<!doctype html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><html lang="es"><title>La sensible baja de último minuto que sumó Bolivia para el duelo ante Chile : Radio Agricultura</title><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.radioagricultura.cl/feed/" /><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.radioagricultura.cl/feed/rss/" /><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.radioagricultura.cl/feed/atom/" /><meta property="fb:app_id" content="344293295946744" /><meta property="fb:pages" content="190105147676213" /><meta name="robots" content="noodp,noydir" /><link rel="copyright" type="text/html" title="Radio Agricultura copyright information" href="http://www.radioagricultura.cl/nuestro-perfil/" /><meta name="description" content="Mauricio Soria confirmó que el volante no será parte del encuentro ante La Roja por una baja en su estado de ánimo." /><meta name="keywords" content="seleccion chilena, seleccion boliviana, chile, bolivia, clasificatorias, alejandro chumacero" /><meta name="news_keywords" content="seleccion chilena, seleccion boliviana, chile, bolivia, clasificatorias, alejandro chumacero" /><meta property="og:site_name" content="Radio Agricultura" /><meta property="og:type" content="article" /><meta property="og:title" content="La sensible baja de último minuto que sumó Bolivia para el duelo ante Chile" /><meta property="og:url" content="http://www.radioagricultura.cl/2017/09/05/gmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile/" /><meta property="og:description" content="Mauricio Soria confirmó que el volante no será parte del encuentro ante La Roja por una baja en su estado de ánimo." /><meta property="og:locale" content="es_ES" /><meta property="og:updated_time" content="2017-09-05T09:54:29+00:00" /><meta property="og:image" content="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="599" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2017-09-05T09:54:29+00:00" /><meta property="article:modified_time" content="2017-09-05T09:54:29+00:00" /><meta property="article:author" content="http://www.radioagricultura.cl/author/gmiranda/" /><meta property="article:publisher" content="https://www.facebook.com/RadioAgricultura/" /><meta property="article:section" content="Deportes" /><meta property="article:tag" content="seleccion chilena" /><meta property="article:tag" content="seleccion boliviana" /><meta property="article:tag" content="chile" /><meta property="article:tag" content="bolivia" /><meta property="article:tag" content="clasificatorias" /><meta property="article:tag" content="alejandro chumacero" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@agriculturafm" /><meta name="twitter:title" content="La sensible baja de último minuto que sumó Bolivia para el duelo ante Chile" /><meta name="twitter:description" content="Mauricio Soria confirmó que el volante no será parte del encuentro ante La Roja por una baja en su estado de ánimo." /><meta name="twitter:image:src" content="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073.jpg" /><meta name="twitter:image:width" content="900" /><meta name="twitter:image:height" content="599" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio Agricultura &raquo; La sensible baja de último minuto que sumó Bolivia para el duelo ante Chile RSS de los comentarios" href="http://www.radioagricultura.cl/2017/09/05/gmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioagricultura.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://www.radioagricultura.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /> <script type='text/javascript' src='http://www.radioagricultura.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.radioagricultura.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://www.radioagricultura.cl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioagricultura.cl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioagricultura.cl/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Las claves de Gabriel Milito para vencer a la U este sábado por el Transición' href='http://www.radioagricultura.cl/2017/09/05/gmiranda-la-clave-de-diego-milito-para-vencer-a-la-u/' /><link rel='next' title='Colo Colo puso fecha para el posible despido de Pablo Guede' href='http://www.radioagricultura.cl/2017/09/05/gmiranda-el-ultimatum-que-le-puso-byn-a-pablo-guede/' /><meta name="generator" content="WordPress 4.6.6" /><link rel="canonical" href="http://www.radioagricultura.cl/2017/09/05/gmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile/" /><link rel='shortlink' href='http://www.radioagricultura.cl/?p=216442' /><link rel="alternate" type="application/json+oembed" href="http://www.radioagricultura.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioagricultura.cl%2F2017%2F09%2F05%2Fgmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.radioagricultura.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioagricultura.cl%2F2017%2F09%2F05%2Fgmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile%2F&#038;format=xml" /><meta property="fb:pages" content="190105147676213" /><meta property="ia:markup_url" content="http://www.radioagricultura.cl/2017/09/05/gmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile/?ia_markup=1" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.radioagricultura.cl/?wordfence_logHuman=1&hid=0241B99DE2055471F3BC8513EA9A29CF');</script><link rel="amphtml" href="http://www.radioagricultura.cl/2017/09/05/gmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.radioagricultura.cl/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> < ![endif]--> <script language="JavaScript" type="text/javascript">var eplDoc = document; var eplLL = false;
var eplDoc = document; var eplLL = false;
if(window.screen.availWidth >= 800){
	var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1a4c6",sec:"Interior",eIs:["box_4_interior","VideosInText","box_1_interior","box_2_interior","box_3_interior","728x90_interior","ITT_Interior","990x90_top_interior"] };
}else {
	var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1a4c6",sec:"Interior",eIs:["300x250_ATF","300x90_top_interior_mobile","Fixed_Interior","VideosInText","300x250_BTF","ITT_Interior","300x90_footer_interior_mobile"] };
}
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/19791';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}</script> <link rel="shortcut icon" href="http://www.radioagricultura.cl/favicon.ico"/><link href="http://www.radioagricultura.cl/wp-content/themes/radioagricultura/style.css" rel="stylesheet" type="text/css" /><link href="http://www.radioagricultura.cl/wp-content/themes/radioagricultura/css/single.css" rel="stylesheet" type="text/css" /><link href="http://www.radioagricultura.cl/wp-content/themes/radioagricultura/css/movil.css" rel="stylesheet" type="text/css" /><link href="http://www.radioagricultura.cl/wp-content/themes/radioagricultura/css/menu.css" rel="stylesheet" type="text/css"  /><link href='http://fonts.googleapis.com/css?family=Roboto:500,900,100,300,700,400' rel='stylesheet' type='text/css'> <script src="http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js" type="text/javascript"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script LANGUAGE="JavaScript">function popUp(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=336,height=540,left = 860,top = 270');");
}

function popUp2(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=yes,fullscreen=yes,,width=748,height=530,left = 586,top = 275');");
}

function popUp3(URL) {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=510,height=380,left = 586,top = 275');");
}

function popUp4() {
day = new Date();
id = day.getTime();
eval("page" + id + " = window.open('http://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html', '" + id + "', 'toolbar=0,scrollbars=0,location=0,statusbar=0,menubar=0,resizable=0,width=910,height=1250,left = 586,top = 275');");
}</script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script> <script type="text/javascript" src="http://cdn.getshar.es/lib/0.8.0.min.js"></script> <link type="text/css" rel="stylesheet" href="http://cdn.getshar.es/lib/0.8.0.min.css"/> <script type="text/javascript">function ocultar(){
	document.getElementById('reproducirRadio').style.display='none';
	document.getElementById('play').style.display='block';
	document.getElementById('stop').style.display='none';
} 
function mostrar(){
	document.getElementById('reproducirRadio').style.display='block';
	document.getElementById('play').style.display='none';
	document.getElementById('stop').style.display='block';
}</script> <style type="text/css">#reproducirRadio{height:0px;width:0px;overflow:hidden}.reproductor{padding:0px;margin:0px;overflow:hidden}</style> <script>$(document).ready(function() {   
    setTimeout(function() {
        $(".cerrarPublicidad").fadeIn(1000);
    },5000);
});</script> <script type='text/javascript'>var _gaq = _gaq || [];
	 _gaq.push(['_setAccount', 'UA-30224813-1']);
	 _gaq.push(['_trackPageview']);					
	 (function() {
		   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	 })();</script>  <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24396471" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=24396471&cv=2.0&cj=1" /> </noscript> <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script> </head><body><div id="intersticial" style="position: fixed; left: 0px; top: 0px; width: 100%; height: 100%; z-index: 999999999; background-color: rgb(255, 255, 255); text-align:center;"> <span style="display:block;margin:0 auto;min-width:300px;height:250px;text-align:center;"> <a id="cerrar" onclick="hidelayer()"  style="width: 100px; height: auto; text-align: center; padding: 3px; background-color: #EAEAEA; font-size: 11px; text-decoration:none; cursor:pointer; margin-bottom:5px; margin-top:5px; margin-left:auto; margin-right:auto; display:none;">Saltar Publicidad</a> <script type="text/javascript">eplAD4M("ITT");</script> <script type="text/javascript">eplAD4M("ITT_Interior");</script> </span></div> <script>MINAD.loadPlacement(11322988, 100, 200, 'overpage');</script> <div id="min_ad_11322988"> <script type="text/javascript">MINAD.showAd(11322988);</script> </div> <script>MINAD.loadPlacement(11323008, 1, 1, 'video');</script> <script type="text/javascript">if(window.screen.availWidth >= 800){
}else {
MINAD.loadPlacement(11322995, 320, 480, 'full-mobile');
}</script> <div id="wrapper" class="escritorio"> <header class="content"><div class="contentLogo"><div class="main"><div id="logo"><a href="http://www.radioagricultura.cl/"><img src="http://www.radioagricultura.cl/wp-content/themes/radioagricultura/images/logo-radio-agricultura.png" width="282" height="100"></a></div></div></div><div id="sintonias"><div class="main"><p style="text-align:right;">Valparaíso 92.5 FM | Santiago 92.1 FM | San Fernando 99.1 FM | Talca 94.5 FM | Los Ángeles 100.5 FM | Temuco 103.9 FM | Coyhaique 104.1 FM</p></div></div><div id="programa"><div class="main"><div id="redesSociales"><p>Síguenos en:</p> <a href="https://www.facebook.com/RadioAgricultura" target="_blank" class="facebook">Facebook</a> <a href="https://twitter.com/agriculturafm" target="_blank" class="twitter">Twitter</a> <a href="http://www.radioagricultura.cl/feed/" target="_blank" class="rss">Rss</a></div><div id="programaOnline"><div id='fotoConductor'> <img src='http://www.radioagricultura.cl/wp-content/themes/radioagricultura/images/conductores-header/checho.png' width='298' height='140'></div><div id='nombreprograma'> <hgroup><h1>Conectados con Agricultura</h1><h2>Con Checho Hirane</h2><h3>11:00 a 13:00 hrs.</h3> <img src='http://www.radioagricultura.cl/wp-content/uploads/2017/07/btn-play-programa.png' width='47' height='47' onclick='popUp4()' style='cursor: pointer;' /> </hgroup></div><div id="radioOnline"> <a href="http://www.radioagricultura.cl/publicita-con-nosotros/" class="publicita">Publicita con Nosotros</a> <a href="javascript:popUp4()" id="escucharRadio" class="escucharRadio">Escuchar Radio</a> <a href="javascript:popUp2('http://www.radioagricultura.cl/videoOnline.html')" class="verRadio">Ver Radio</a></div></div></div></div> </header> <nav><div class="main"><ul class="nav"><div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-84943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84943"><a href="http://www.radioagricultura.cl/">Inicio</a></li><li id="menu-item-88853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88853"><a href="http://www.radioagricultura.cl/ficha-programas/">Programación y Podcast</a></li><li id="menu-item-84945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84945"><a href="http://www.radioagricultura.cl/nuestro-perfil/">Perfil</a></li><li id="menu-item-84946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84946"><a href="http://www.radioagricultura.cl/red/">Red</a></li><li id="menu-item-84953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84953"><a href="http://www.radioagricultura.cl/categoria/noticias/">Noticias</a></li><li id="menu-item-84951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84951"><a href="http://www.radioagricultura.cl/categoria/economia/">Economía</a></li><li id="menu-item-84950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84950"><a href="http://www.radioagricultura.cl/categoria/deportes/">Deportes</a></li><li id="menu-item-84952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84952"><a href="http://www.radioagricultura.cl/categoria/entretencion/">Entretención</a></li><li id="menu-item-89394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89394"><a href="http://www.radioagricultura.cl/agriculturatv/">AgriculturaTV</a></li><li id="menu-item-90367" class="denosSuOpinion menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90367"><a href="#">Denos Su Opinión</a><ul class="sub-menu"><li id="menu-item-90497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90497"><a href="http://www.radioagricultura.cl/gerencia-de-publicidad/">Gerencia de Publicidad</a></li><li id="menu-item-90496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90496"><a href="http://www.radioagricultura.cl/gerencia-general/">Gerencia General</a></li><li id="menu-item-90374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90374"><a href="http://www.radioagricultura.cl/trio-en-agricultura/">Trío en Agricultura</a></li><li id="menu-item-90499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90499"><a href="http://www.radioagricultura.cl/alo-agricultura/">Aló Agricultura</a></li><li id="menu-item-90501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90501"><a href="http://www.radioagricultura.cl/conectados-con-agricultura/">Conectados con Agricultura</a></li><li id="menu-item-90502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90502"><a href="http://www.radioagricultura.cl/consejo-inmobiliario/">Consejo Inmobiliario</a></li><li id="menu-item-90503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90503"><a href="http://www.radioagricultura.cl/deportes-en-agricultura/">Deportes en Agricultura</a></li><li id="menu-item-96044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96044"><a href="http://www.radioagricultura.cl/directo-al-grano/">Directo al Grano</a></li><li id="menu-item-90504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90504"><a href="http://www.radioagricultura.cl/faro-economico/">Faro Económico</a></li><li id="menu-item-90505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90505"><a href="http://www.radioagricultura.cl/faro-empresarial/">Faro Empresarial</a></li><li id="menu-item-90506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90506"><a href="http://www.radioagricultura.cl/frecuencia-minera/">Frecuencia Minera</a></li><li id="menu-item-90507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90507"><a href="http://www.radioagricultura.cl/hablemos-de-rodeo/">Hablemos de Rodeo</a></li><li id="menu-item-90508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90508"><a href="http://www.radioagricultura.cl/la-gran-manana-interactiva/">La Gran Mañana Interactiva</a></li><li id="menu-item-90509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90509"><a href="http://www.radioagricultura.cl/los-anos-dorados/">Los Años Dorados</a></li><li id="menu-item-90511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90511"><a href="http://www.radioagricultura.cl/nacion-fertil/">Nación Fértil</a></li><li id="menu-item-90512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90512"><a href="http://www.radioagricultura.cl/noticias-en-agricultura/">Noticias en Agricultura</a></li><li id="menu-item-90513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90513"><a href="http://www.radioagricultura.cl/punto-de-encuentro/">Punto de Encuentro</a></li><li id="menu-item-90514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90514"><a href="http://www.radioagricultura.cl/trio-en-agricultura/">Trío en Agricultura</a></li><li id="menu-item-90515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90515"><a href="http://www.radioagricultura.cl/todas-las-noches-son-viernes/">Todas las noches son viernes</a></li></ul></li></ul></div></ul></div> </nav> <script src="https://mona.admanmedia.com/go?id=7b71d8ca" id="hybs-7b71d8ca" async></script> <div id="banner990x90"><div class="main"><div class="banner"> <script type="text/javascript">eplAD4M("990x90_top_interior");</script> </div></div></div> <section id="single"><div class="main"> <section class="contentSinlge"> <article class="post-216442"> <hgroup><h1>La sensible baja de último minuto que sumó Bolivia para el duelo ante Chile</h1> </hgroup> <img width="450" height="300" src="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-450x300.jpg" class="attachment-detalleNota size-detalleNota wp-post-image" alt="La sensible baja de último minuto que sumó Bolivia para el duelo ante Chile" srcset="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-450x300.jpg 450w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-380x253.jpg 380w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-728x485.jpg 728w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-768x511.jpg 768w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073.jpg 900w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-145x97.jpg 145w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-700x466.jpg 700w" sizes="(max-width: 450px) 100vw, 450px" /><div class="banner"><script type="text/javascript">eplAD4M("box_1_interior");</script></div><div class="date">5 septiembre, 2017</div><div class="redesSociales"><div class="container"><div class="buttons"></div></div> <script type='text/javascript'>(function(){
                    var settings;
                    settings = {
                    root: $(".buttons"),
                    counter: {
                    position: "inside"
                    },
                    share: {
                    url: "http://www.radioagricultura.cl/2017/09/05/gmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile/",
                    message: "La sensible baja de último minuto que sumó Bolivia para el duelo ante Chile http://www.radioagricultura.cl/2017/09/05/gmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile/"
                    }
                    };
                    new GetShare($.extend(settings, {
                    network: "facebook"
                    }));
                    new GetShare($.extend(settings, {
                    network: "twitter"
                    }));
                    new GetShare($.extend(settings, {
                    network: "googleplus"
                    }));
                    }).call(this);</script> </div><div id="contenedor"> <script type="text/javascript">eplAD4M("VideosInText");</script> <p><strong>Mauricio Soria confirmó que el volante no será parte del encuentro ante La Roja por una baja en &#8220;su estado de ánimo&#8221;.</strong></p><p>Esta tarde, Bolivia reciba a Chile en el Estadio Hernando Siles de La Paz por la antipenúltima fechas de las Clasificatorias camino a Rusia 2018.</p><p>En ello, los altiplánicos sumaron una sensible baja para el compromiso ante La Roja según confirmó la prensa local: &#8220;<strong>aunque Chumacero no tiene ningún problema físico, trascendió que a Soria le preocupó su estado de ánimo y por ello optó por ese cambio con relación al encuentro contra Argentina (triunfo 2-0 en marzo)</strong>&#8220;, aseveró <em>La Razón.</em></p><p>&#8220;<strong>Chumacero está en la plenitud de sus condiciones. Cualquier cambio es por determinación del profesor Soria</strong>&#8220;, dijo Fabián Pacheco, médico del cuadro boliviano.</p><p>De esta forma, se espera que el local forme ante Chile con: <strong>Carlos Lampe</strong> en portería; <strong>Diego Bejarano, Ronald Raldes, Edward Zenteno y Jorge Flores</strong> en defensa; <strong>Leonel Justiniano, Raúl Castro y Juan Carlos Arce</strong> en mediocampo; <strong>Pablo Escobar</strong> como enganche, y <strong>Gilbert Álvarez </strong>junto a<strong> Marcelo Martins</strong> en ofensiva.</p></div><div id="min_ad_11322995"> <script type="text/javascript">if(window.screen.availWidth >= 800){
					}else {
                    MINAD.showAd(11322995);
					}</script> </div><div style="margin-top:20px;"> <script type="application/javascript" src="//ced.sascdn.com/tag/1894/smart.js" async></script> <div id="sas_46135"></div> <script type="application/javascript">var sas = sas || {};
                        sas.cmd = sas.cmd || [];
                        sas.cmd.push(
                            function () {
                                sas.call(
                                    { siteId: 162954, pageId: 820714, formatId: 46135, tagId: "sas_46135" },
                                    { networkId: 1894, domain: "//ads.scrollerads.com" /*, onNoad: function() {} */ }
                                );
                            }
                        );</script> <p class="nativeway"></p></div><div id="text-27" class="videosInterior side widget_text"><h2 class="widgettitle">Videos Relacionados</h2><div class="textwidget"><script src="//player.performgroup.com/eplayer.js#f58649e1883a793f788c3583f1.1if2hrtyb4uap1nlyllcpcgh35" async></script></div></div><div class="redesSociales"><div class="categorySingle"><span class="iconCategoria">Categoría:</span> <a href="http://www.radioagricultura.cl/categoria/deportes/" rel="category tag">Deportes</a></div><div class="tags"><span class="iconTags">Tags:</span> <a href="http://www.radioagricultura.cl/tag/alejandro-chumacero/" rel="tag">alejandro chumacero</a>, <a href="http://www.radioagricultura.cl/tag/bolivia/" rel="tag">Bolivia</a>, <a href="http://www.radioagricultura.cl/tag/chile/" rel="tag">Chile</a>, <a href="http://www.radioagricultura.cl/tag/clasificatorias/" rel="tag">clasificatorias</a>, <a href="http://www.radioagricultura.cl/tag/seleccion-boliviana/" rel="tag">seleccion boliviana</a>, <a href="http://www.radioagricultura.cl/tag/seleccion-chilena/" rel="tag">selección chilena</a></div></div> </article><div class="siguienteAnterior"><div class="post-prev"> <a href="http://www.radioagricultura.cl/2017/09/05/gmiranda-la-clave-de-diego-milito-para-vencer-a-la-u/"> <img class="flechaNext" src="http://www.radioagricultura.cl/wp-content/themes/radioagricultura/images/flecha-prev.png" width="75" height="75" /> <img width="100%" src="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_277590-365x188.jpg"> </a><h4><a href="http://www.radioagricultura.cl/2017/09/05/gmiranda-la-clave-de-diego-milito-para-vencer-a-la-u/">Las claves de Gabriel Milito para vencer a la U este sábado por el Transición</a></h4></div><div class="post-next"> <a href="http://www.radioagricultura.cl/2017/09/05/gmiranda-el-ultimatum-que-le-puso-byn-a-pablo-guede/"> <img class="flechaNext" src="http://www.radioagricultura.cl/wp-content/themes/radioagricultura/images/flecha-next.png" width="75" height="75" /> <img width="100%" src="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287640-365x188.jpg"> </a><h4><a href="http://www.radioagricultura.cl/2017/09/05/gmiranda-el-ultimatum-que-le-puso-byn-a-pablo-guede/">Colo Colo puso fecha para el posible despido de Pablo Guede</a></h4></div></div><div class="banner"><script type="text/javascript">eplAD4M("728x90_interior");</script></div><div id="deInteres"> <hgroup><h2>También te puede interesar</h2></hgroup> <article class="notasDeInteres"> <a href="http://www.radioagricultura.cl/2017/09/05/gmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile/"><img width="145" height="97" src="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-145x97.jpg" class="attachment-notaOtras size-notaOtras wp-post-image" alt="La sensible baja de último minuto que sumó Bolivia para el duelo ante Chile" srcset="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-145x97.jpg 145w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-380x253.jpg 380w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-728x485.jpg 728w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-768x511.jpg 768w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073.jpg 900w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-450x300.jpg 450w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_24073-700x466.jpg 700w" sizes="(max-width: 145px) 100vw, 145px" /></a><div class="category"><a href="http://www.radioagricultura.cl/categoria/deportes/" rel="category tag">Deportes</a></div><h3><a href="http://www.radioagricultura.cl/2017/09/05/gmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile/" >La sensible baja de último minuto que sumó Bolivia para el duelo ante Chile</a></h3> </article> <article class="notasDeInteres"> <a href="http://www.radioagricultura.cl/2017/09/04/cneira-foto-arturo-vidal-redes-sociales-mensaje-bolivia-eliminatorias/"><img width="145" height="97" src="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286767-145x97.jpg" class="attachment-notaOtras size-notaOtras wp-post-image" alt="selección chilena, arturo vidal, mensaje, twitter, bolivia" srcset="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286767-145x97.jpg 145w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286767-380x253.jpg 380w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286767-728x485.jpg 728w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286767-768x512.jpg 768w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286767.jpg 900w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286767-450x300.jpg 450w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286767-700x467.jpg 700w" sizes="(max-width: 145px) 100vw, 145px" /></a><div class="category"><a href="http://www.radioagricultura.cl/categoria/deportes/" rel="category tag">Deportes</a></div><h3><a href="http://www.radioagricultura.cl/2017/09/04/cneira-foto-arturo-vidal-redes-sociales-mensaje-bolivia-eliminatorias/" >[FOTO] Arturo Vidal da vuelta la página y ya piensa de lleno en Bolivia</a></h3> </article> <article class="notasDeInteres"> <a href="http://www.radioagricultura.cl/2017/09/04/cneira-pizzi-alexis-sanchez-esteban-paredes-seleccion/"><img width="145" height="97" src="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286750-145x97.jpg" class="attachment-notaOtras size-notaOtras wp-post-image" alt="juan antonio pizzi, conferencia de prensa, alexis sánchez, esteban paredes, calama, bolivia" srcset="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286750-145x97.jpg 145w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286750-380x254.jpg 380w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286750-728x486.jpg 728w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286750-768x513.jpg 768w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286750.jpg 900w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286750-450x300.jpg 450w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_286750-700x467.jpg 700w" sizes="(max-width: 145px) 100vw, 145px" /></a><div class="category"><a href="http://www.radioagricultura.cl/categoria/deportes/" rel="category tag">Deportes</a></div><h3><a href="http://www.radioagricultura.cl/2017/09/04/cneira-pizzi-alexis-sanchez-esteban-paredes-seleccion/" >Juan Antonio Pizzi revela estado de ánimo de Alexis Sánchez y confirma a Esteban Paredes</a></h3> </article> <article class="notasDeInteres"> <a href="http://www.radioagricultura.cl/2017/09/04/kmaldonado-asi-recordo-en-las-redes-sociales-evo-morales-a-salvador-allende/"><img width="145" height="97" src="http://www.radioagricultura.cl/wp-content/uploads/2017/05/2017-05-09T143910Z_998014889_RC1D5F7152F0_RTRMADP_3_BOLIVIA-POLITICS-1-145x97.jpg" class="attachment-notaOtras size-notaOtras wp-post-image" alt="Bolivia&#039;s President Evo Morales speaks during a news conference at the Presidential Palace in La Paz, Bolivia May 9, 2017. REUTERS/David Mercado" srcset="http://www.radioagricultura.cl/wp-content/uploads/2017/05/2017-05-09T143910Z_998014889_RC1D5F7152F0_RTRMADP_3_BOLIVIA-POLITICS-1-145x97.jpg 145w, http://www.radioagricultura.cl/wp-content/uploads/2017/05/2017-05-09T143910Z_998014889_RC1D5F7152F0_RTRMADP_3_BOLIVIA-POLITICS-1-450x300.jpg 450w" sizes="(max-width: 145px) 100vw, 145px" /></a><div class="category"><a href="http://www.radioagricultura.cl/categoria/noticias/" rel="category tag">Noticias</a></div><h3><a href="http://www.radioagricultura.cl/2017/09/04/kmaldonado-asi-recordo-en-las-redes-sociales-evo-morales-a-salvador-allende/" >Así recordó en las redes sociales Evo Morales a Salvador Allende</a></h3> </article> <article class="notasDeInteres"> <a href="http://www.radioagricultura.cl/2017/09/04/gmiranda-david-pizarro-y-el-duelo-ante-bolivia/"><img width="145" height="97" src="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287413-145x97.jpg" class="attachment-notaOtras size-notaOtras wp-post-image" alt="David Pizarro y el duelo ante Bolivia: &quot;Es de suma urgencia rescatar puntos&quot;" srcset="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287413-145x97.jpg 145w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287413-380x253.jpg 380w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287413-728x485.jpg 728w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287413-768x512.jpg 768w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287413.jpg 900w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287413-450x300.jpg 450w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287413-700x467.jpg 700w" sizes="(max-width: 145px) 100vw, 145px" /></a><div class="category"><a href="http://www.radioagricultura.cl/categoria/deportes/" rel="category tag">Deportes</a></div><h3><a href="http://www.radioagricultura.cl/2017/09/04/gmiranda-david-pizarro-y-el-duelo-ante-bolivia/" >David Pizarro y el duelo ante Bolivia: &#8220;Es de suma urgencia rescatar puntos&#8221;</a></h3> </article> <article class="notasDeInteres"> <a href="http://www.radioagricultura.cl/2017/09/04/cneira-alarma-seleccion-chilena-esteban-paredes-lesionado/"><img width="145" height="97" src="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287174-145x97.jpg" class="attachment-notaOtras size-notaOtras wp-post-image" alt="selección chilena, esteban paredes, lesionado, calama, pie derecho, clínica" srcset="http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287174-145x97.jpg 145w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287174-380x253.jpg 380w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287174-728x485.jpg 728w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287174-768x512.jpg 768w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287174.jpg 900w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287174-450x300.jpg 450w, http://www.radioagricultura.cl/wp-content/uploads/2017/09/PS_287174-700x467.jpg 700w" sizes="(max-width: 145px) 100vw, 145px" /></a><div class="category"><a href="http://www.radioagricultura.cl/categoria/deportes/" rel="category tag">Deportes</a></div><h3><a href="http://www.radioagricultura.cl/2017/09/04/cneira-alarma-seleccion-chilena-esteban-paredes-lesionado/" >Esteban Paredes enciende todas las alarmas en la Roja debido a peligrosa razón</a></h3> </article></div><div id="comentarios"> <hgroup><h2>Comentarios</h2></hgroup><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/gmiranda-la-sensible-baja-de-ultimo-minuto-que-sumo-bolivia-para-el-duelo-ante-chile/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.radioagricultura.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='216442' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div> </section> <aside class="contentSinlge"><div id="simpleimage-3" class="side widget_simpleimage"><p class="simple-image"> <a href="http://www.radioagricultura.cl/ficha-programas/"><img width="300" height="80" src="http://www.radioagricultura.cl/wp-content/uploads/2015/07/Podcast-Anteriores.jpg" class="attachment-full size-full" alt="Podcast-Anteriores" /></a></p></div><div id="simpleimage-2" class="side widget_simpleimage"><p class="simple-image"> <a href="http://elagro.radioagricultura.cl/" target="_blank"><img width="300" height="100" src="http://www.radioagricultura.cl/wp-content/uploads/2015/07/sitio-web-el-agro.jpg" class="attachment-full size-full" alt="sitio-web-el-agro" /></a></p></div><div id="simpleimage-7" class="side widget_simpleimage"><p class="simple-image"> <a href="http://www.radioagricultura.cl/agriculturatv/"><img width="300" height="80" src="http://www.radioagricultura.cl/wp-content/uploads/2015/07/Agricultura-TV.jpg" class="attachment-full size-full" alt="Agricultura-TV" /></a></p></div><div id="text-22" class="side widget_text"><div class="textwidget"><div id="TT_RCJE1k1kEA2afaeAjfSjDjjDj8aATfh2Ld1tEsiIK1DoG5GI3"><a href="http://www.tutiempo.net/chile/santiago.html">Pronóstico meteorológico para Santiago</a></div> <script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RCJE1k1kEA2afaeAjfSjDjjDj8aATfh2Ld1tEsiIK1DoG5GI3"></script></div></div><div id="text-11" class="side widget_text"><div class="textwidget"><script type="text/javascript">eplAD4M("box_2_interior");</script></div></div><div id="text-6" class="side widget_text"><div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/agriculturafm" data-widget-id="578367468533620736">Tweets por el @agriculturafm.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div><div id="text-16" class="side widget_text"><div class="textwidget"><script type="text/javascript">eplAD4M("box_3_interior");</script></div></div><div id="text-26" class="side widget_text"><div class="textwidget"><script type="text/javascript">eplAD4M("box_4_interior");</script></div></div> </aside></div> </section></div><div id="headerMenu" class="movil"> <a href="http://www.radioagricultura.cl/" id="logo"><img src="http://www.radioagricultura.cl/wp-content/themes/radioagricultura/images/logo-radio-agricultura.png" width="170" height="60"></a> <nav id="menu"> <a href="#" class="nav-mobile" id="nav-mobile"></a><div class="menu-movil-2-container"><ul id="menu-movil-2" class="menu"><li id="menu-item-89841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89841"><a href="http://www.radioagricultura.cl/ficha-programas/">Programación y Podcast</a></li><li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89843"><a href="http://www.radioagricultura.cl/categoria/noticias/">Noticias</a></li><li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89842"><a href="http://www.radioagricultura.cl/categoria/deportes/">Deportes</a></li><li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89844"><a href="http://www.radioagricultura.cl/categoria/entretencion/">Entretención</a></li></ul></div> </nav></div><div id="wrapperMovil" class="movil"><div id="programa"><div id="programaOnline"><div id="radioOnline"> <a href="http://www.radioagricultura.cl/reprodructor-radio-agricultura-online-mobile.html" target="_blank" class="escucharRadio">Escuchar Radio</a> <a href="javascript:popUp2('http://www.radioagricultura.cl/videoOnline.html')" target="_blank" class="verRadio">Ver Radio</a> <a href="http://www.radioagricultura.cl/ficha-programas/" class="verProYPod">Programación y Podcast</a></div></div></div><div id="contentMovil" class="interiorMovil"> <script type="text/javascript">eplAD4M("VideosInText");</script> <div class="banner" style="height:90px;text-align:center;"><script type="text/javascript">eplAD4M("300x90_top_interior_mobile");</script></div> <article class="post-216442"> <hgroup><h1>La sensible baja de último minuto que sumó Bolivia para el duelo ante Chile</h1> </hgroup> </article><div class="banner" style="text-align:center;"><script type="text/javascript">eplAD4M("300x250_ATF");</script></div><p><strong>Mauricio Soria confirmó que el volante no será parte del encuentro ante La Roja por una baja en &#8220;su estado de ánimo&#8221;.</strong></p><p>Esta tarde, Bolivia reciba a Chile en el Estadio Hernando Siles de La Paz por la antipenúltima fechas de las Clasificatorias camino a Rusia 2018.</p><p>En ello, los altiplánicos sumaron una sensible baja para el compromiso ante La Roja según confirmó la prensa local: &#8220;<strong>aunque Chumacero no tiene ningún problema físico, trascendió que a Soria le preocupó su estado de ánimo y por ello optó por ese cambio con relación al encuentro contra Argentina (triunfo 2-0 en marzo)</strong>&#8220;, aseveró <em>La Razón.</em></p><p>&#8220;<strong>Chumacero está en la plenitud de sus condiciones. Cualquier cambio es por determinación del profesor Soria</strong>&#8220;, dijo Fabián Pacheco, médico del cuadro boliviano.</p><p>De esta forma, se espera que el local forme ante Chile con: <strong>Carlos Lampe</strong> en portería; <strong>Diego Bejarano, Ronald Raldes, Edward Zenteno y Jorge Flores</strong> en defensa; <strong>Leonel Justiniano, Raúl Castro y Juan Carlos Arce</strong> en mediocampo; <strong>Pablo Escobar</strong> como enganche, y <strong>Gilbert Álvarez </strong>junto a<strong> Marcelo Martins</strong> en ofensiva.</p><div id="text-27" class="videosInterior side widget_text"><h2 class="widgettitle">Videos Relacionados</h2><div class="textwidget"><script src="//player.performgroup.com/eplayer.js#f58649e1883a793f788c3583f1.1if2hrtyb4uap1nlyllcpcgh35" async></script></div></div></div></div><div id="footer" class="movil"><p><strong>Santiago:</strong> 92.1 FM. Manuel Rodriguez Nº15, Santiago, Chile. Fono: (02) 23923000 –<br> Fax: (02) 23923072.</p><p>V Región Central: Fono: (2) 23923000.</p><p><strong>Los Angeles Central:</strong> Fono: (43) 2324312.</p><p><strong>La Serena y Coquimbo:</strong> Central: Fono: (51) 2240291.</p><p><strong>Temuco:</strong> Departamento Comercial Fono: (2) 23923000.</p><p><strong>San Fernando y Talca:</strong> Fono: (02) 23923000.</p><div id='bannerFijoFooter'> <script type="text/javascript">eplAD4M("Fixed");</script> <script type="text/javascript">eplAD4M("Fixed_Interior");</script> </div></div> <script language="javascript">var myVariable;
var myVariable2;
function hidelayer() {
	document.getElementById("intersticial").style.display="none";
}
        myVariable = setTimeout(function(){ document.getElementById("intersticial").style.display="none";}, 17000);
		myVariable2 = setTimeout(function(){ document.getElementById("cerrar").style.display="block";}, 5000);</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script> <script>$(function() {

        var btn_movil = $('#nav-mobile'),
            menu = $('#menu').find('ul');

        // Al dar click agregar/quitar clases que permiten el despliegue del menú
        btn_movil.on('click', function (e) {
            e.preventDefault();

            var el = $(this);

            el.toggleClass('nav-active');
            menu.toggleClass('open-menu');
        })

    });</script></div> <footer class="escritorio"><div class="main"><div id="colFooter1"><div class="contentColFooter"><div id="nav_menu-10" class="side widget_nav_menu"><h2 class="widgettitle">Secciones</h2><div class="menu-secciones-container"><ul id="menu-secciones" class="menu"><li id="menu-item-85276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85276"><a href="http://www.radioagricultura.cl/">Inicio</a></li><li id="menu-item-89396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89396"><a href="http://www.radioagricultura.cl/ficha-programas/">Programación y Podcast</a></li><li id="menu-item-85278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85278"><a href="http://www.radioagricultura.cl/publicita-con-nosotros/">Publicita con Nosotros</a></li><li id="menu-item-85279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85279"><a href="http://www.radioagricultura.cl/directorio/">Directorio</a></li><li id="menu-item-85280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85280"><a href="http://www.radioagricultura.cl/acerca-de-nosotros/">Acerca de Nosotros</a></li><li id="menu-item-89397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89397"><a href="http://www.radioagricultura.cl/agriculturatv/">AgriculturaTV</a></li><li id="menu-item-85284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85284"><a href="http://www.radioagricultura.cl/categoria/columnas/">Columnas</a></li><li id="menu-item-85285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85285"><a href="http://www.radioagricultura.cl/categoria/deportes/">Deportes</a></li><li id="menu-item-85286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85286"><a href="http://www.radioagricultura.cl/categoria/economia/">Economía</a></li><li id="menu-item-85287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85287"><a href="http://www.radioagricultura.cl/categoria/entretencion/">Entretención</a></li><li id="menu-item-85288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85288"><a href="http://www.radioagricultura.cl/categoria/noticias/">Noticias</a></li><li id="menu-item-85289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85289"><a href="http://www.radioagricultura.cl/categoria/tendencias/">Tendencias</a></li></ul></div></div></div></div><div id="colFooter2"><div class="contentColFooter"><div id="nav_menu-11" class="side widget_nav_menu"><h2 class="widgettitle">Programas</h2><div class="menu-programas-container"><ul id="menu-programas" class="menu"><li id="menu-item-85393" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85393"><a href="http://www.radioagricultura.cl/ficha-programas/noticias-en-agricultura/">Noticias en Agricultura</a></li><li id="menu-item-85401" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85401"><a href="http://www.radioagricultura.cl/ficha-programas/deportes-en-agricultura/">Deportes en Agricultura</a></li><li id="menu-item-85402" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85402"><a href="http://www.radioagricultura.cl/ficha-programas/la-gran-manana-interactiva/">La Gran Mañana Interactiva</a></li><li id="menu-item-85403" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85403"><a href="http://www.radioagricultura.cl/ficha-programas/punto-de-encuentro/">Punto de Encuentro</a></li><li id="menu-item-85404" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85404"><a href="http://www.radioagricultura.cl/ficha-programas/las-cosas-por-su-nombre/">Las Cosas por su Nombre</a></li><li id="menu-item-85405" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85405"><a href="http://www.radioagricultura.cl/ficha-programas/conectados-con-agricultura/">Conectados con Agricultura</a></li><li id="menu-item-85406" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85406"><a href="http://www.radioagricultura.cl/ficha-programas/faro-economico/">Faro Económico</a></li><li id="menu-item-85407" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85407"><a href="http://www.radioagricultura.cl/ficha-programas/trio-en-agricultura/">Trío en Agricultura</a></li><li id="menu-item-85408" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85408"><a href="http://www.radioagricultura.cl/ficha-programas/alo-agricultura/">Aló Agricultura</a></li><li id="menu-item-85411" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85411"><a href="http://www.radioagricultura.cl/ficha-programas/hablemos-de-rodeo/">Hablemos de Rodeo</a></li><li id="menu-item-85412" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85412"><a href="http://www.radioagricultura.cl/ficha-programas/los-anos-dorados/">Los Años Dorados</a></li><li id="menu-item-85414" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85414"><a href="http://www.radioagricultura.cl/ficha-programas/todas-las-noches-son-viernes/">Todas las Noches son Viernes</a></li><li id="menu-item-85395" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85395"><a href="http://www.radioagricultura.cl/ficha-programas/consejo-inmobiliario/">Consejo Inmobiliario</a></li><li id="menu-item-85396" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85396"><a href="http://www.radioagricultura.cl/ficha-programas/frecuencia-minera/">Frecuencia Minera</a></li><li id="menu-item-85397" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85397"><a href="http://www.radioagricultura.cl/ficha-programas/carmen-ibanez-conversa-con/">Carmen Ibáñez conversa con…</a></li><li id="menu-item-85398" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-85398"><a href="http://www.radioagricultura.cl/ficha-programas/el-agro/">El Agro</a></li><li id="menu-item-145213" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-145213"><a href="http://www.radioagricultura.cl/ficha-programas/al-timon/">Al Timón</a></li><li id="menu-item-189795" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-189795"><a href="http://www.radioagricultura.cl/ficha-programas/directo-al-grano/">Directo al Grano</a></li><li id="menu-item-189796" class="menu-item menu-item-type-post_type menu-item-object-ficha-programas menu-item-189796"><a href="http://www.radioagricultura.cl/ficha-programas/republicanos-municipios-al-poder/">Republicanos al Poder</a></li></ul></div></div></div></div><div id="colFooter3"><div class="contentColFooter"><div id="text-9" class="side widget_text"><h2 class="widgettitle">Información</h2><div class="textwidget"><p><strong>Santiago:</strong> 92.1 FM. Manuel Rodriguez Nº15, Santiago, Chile. Fono: (02) 23923000 –<br /> Fax: (02) 23923072.</p><p>V Región Central: Fono: (2) 23923000.</p><p><strong>Temuco:</strong> Departamento Comercial Fono: (2) 23923000.</p><p><strong>San Fernando y Talca:</strong> Fono: (02) 23923000.</p><p><a href="http://www.radioagricultura.cl/acerca-de-nosotros/">Sobre Nosotros » </a></p></div></div></div></div></div><div class="main"> <img src="http://www.radioagricultura.cl/wp-content/themes/radioagricultura/images/logo-radio-agricultura-footer.jpg" width="181" height="49" style="float:left;"> <a href="http://www.grupoperiscopio.com/" target="_blank"><img src="http://www.radioagricultura.cl/wp-content/themes/radioagricultura/images/grupo-periscopio.png" width="110" height="60" style="float:right;margin-bottom: 10px;"></a></div> </footer> <script language="javascript">var myVariable;
var myVariable2;
function hidelayer() {
	document.getElementById("intersticial").style.display="none";
}
        myVariable = setTimeout(function(){ document.getElementById("intersticial").style.display="none";}, 17000);
		myVariable2 = setTimeout(function(){ document.getElementById("cerrar").style.display="block";}, 5000);</script> <script>///////////////////////////////
$(document).ready(function(){
    $("#cerrar").on( "click", function() {
        $('#contenidoWeb').hide(); //oculto mediante id
    });
    /*$("body").on( "click", function() {
        $('#contenidoWeb').hide(); //oculto mediante id
    });*/
});
///////////////////////////

setTimeout(function(){ $("#cerrar").click(); }, 20000);</script> <script type='text/javascript' src='http://www.radioagricultura.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.radioagricultura.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='http://www.radioagricultura.cl/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script> <script type='text/javascript' src='http://www.radioagricultura.cl/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js?ver=5.8.2'></script> <script type='text/javascript' src='http://www.radioagricultura.cl/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js?ver=5.8.2'></script> <script type='text/javascript' src='http://www.radioagricultura.cl/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js?ver=5.8.2'></script> <script type="text/javascript" src="http://tc.dataxpand.com/tc/15d38aa.js" async></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1504620631 -->