
























































































  








  
 	
















	






    <!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.3'>

        

        
        
            
        

        

            <title>Corea del Norte lanzó un nuevo misil balístico</title>
            <meta name="keywords" content='COREA DEL NORTE,Kim Jong-Un,lanzamiento misil Corea del norte,Misiles de corea del norte' />
            <meta name="Description" content='Corea del Norte lanzó un misil balístico la madrugada del miércoles, el primero desde hace dos meses, en una nueva provocación a la comunidad internacional que había reforzado las sanciones contra Pyongyang.'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">

            <!-- CARDS FACEBOOK -->
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="http://assets.radioagricultura.cl/2017/09/2017-09-07T090828Z_271808359_RC1DEF8E8BC0_RTRMADP_3_GLOBAL-MARKETS-NORTHKOREA.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Corea del Norte lanzó un nuevo misil balístico' />
            <meta property="og:description" content='Corea del Norte lanzó un misil balístico la madrugada del miércoles, el primero desde hace dos meses, en una nueva provocación a la comunidad internacional que había reforzado las sanciones contra Pyongyang.' />
            <meta property="og:url" content='http://www.radioagricultura.cl/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <!-- CARDS TWITTER -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='Corea del Norte lanzó un misil balístico la madrugada del miércoles, el primero desde hace dos meses, en una nueva provocación a la comunidad internacional que había reforzado las sanciones contra Pyongyang.'/>
            <meta name="twitter:title" content='Corea del Norte lanzó un nuevo misil balístico'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="http://assets.radioagricultura.cl/2017/09/2017-09-07T090828Z_271808359_RC1DEF8E8BC0_RTRMADP_3_GLOBAL-MARKETS-NORTHKOREA.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>


            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": 'http://www.radioagricultura.cl/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html',
                "headline": 'Corea del Norte lanzó un nuevo misil balístico',
                "datePublished": '2017-11-28T17:02:10+00:00',
                "description": 'Corea del Norte lanzó un misil balístico la madrugada del miércoles, el primero desde hace dos meses, en una nueva provocación a la comunidad internacional que había reforzado las sanciones contra Pyongyang.',
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": 'http://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png',
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":'http://assets.radioagricultura.cl/2017/09/2017-09-07T090828Z_271808359_RC1DEF8E8BC0_RTRMADP_3_GLOBAL-MARKETS-NORTHKOREA-818x460.jpg',
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='http://www.radioagricultura.cl/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html?amp=1'>

        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
                googletag.defineOutOfPageSlot('/21647681410/d.ra.portada.home.itt', 'div-gpt-ad-1508186581180-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.1', [120, 600], 'div-gpt-ad-1508025175027-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.2', [120, 600], 'div-gpt-ad-1508025296824-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [970, 90], 'div-gpt-ad-1508087422102-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.2', [970, 90], 'div-gpt-ad-1508095841108-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.3', [970, 90], 'div-gpt-ad-1508118468072-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.1', [300, 250], 'div-gpt-ad-1508087743492-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.2', [300, 250], 'div-gpt-ad-1508088551716-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.single.710x176', [710, 176], 'div-gpt-ad-1509985559691-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1508025469843-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.2', [[990, 90], [970, 90]], 'div-gpt-ad-1510241257078-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.3', [[970, 90], [990, 90]], 'div-gpt-ad-1510241311686-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.4', [[970, 90], [990, 90]], 'div-gpt-ad-1510241355427-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.5', [[970, 90], [990, 90]], 'div-gpt-ad-1510241411915-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.4', [300, 250], 'div-gpt-ad-1510242507222-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.5', [300, 250], 'div-gpt-ad-1510242640556-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300x600.1', [300, 600], 'div-gpt-ad-1510241034773-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.1', [[970, 90], [990, 90]], 'div-gpt-ad-1510241142692-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                // googletag.pubads().enableSyncRendering();
                googletag.pubads().enableVideoAds();
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.enableServices();
            });
        </script>
        <!--EndTagAds-->


        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>
    </head>

    <style>
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }
    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }
    </style>

    
    <body>
    

        <script>
            MINAD.loadPlacement(12191697, 100, 200, 'overpage');
        </script>
        <script>
            MINAD.loadPlacement(12191708, 1, 1, 'video');
        </script>
        <script>
            MINAD.loadPlacement(12191711, 320, 480, 'full-mobile');
        </script>

        <div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>

        <div class="superior-banner" style="position: absolute; top: 0; left: 0">
          <!-- /21647681410/d.ra.portada.home.itt -->
          <div id='div-gpt-ad-1508186581180-0'>
              <script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508186581180-0'); });

                  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                     if (event.slot.l.m == 'div-gpt-ad-1508186581180-0') {
                        var element = document.querySelectorAll('.superior-banner');
                        element[0].style.position = 'static';
                     }
                  });
              </script>
          </div>
        </div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                   </ul>
               </div>

               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item" style="background: #e80717; color: #ffffff;">DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">




    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            <a href="//www.radioagricultura.cl/search?tag=presidenciales-2017" class="themes__item top-terms__item">Presidenciales 2017</a><a href="//www.radioagricultura.cl/search?tag=segunda-vuelta-2017" class="themes__item top-terms__item">Segunda Vuelta 2017</a><a href="//www.radioagricultura.cl/search?tag=sebastian-pinera" class="themes__item top-terms__item">Sebastián Piñera</a><a href="//www.radioagricultura.cl/search?tag=alejandro-guillier" class="themes__item top-terms__item">Alejandro Guillier</a><a href="//www.radioagricultura.cl/search?tag=andres-zaldivar" class="themes__item top-terms__item">Andrés Zaldívar</a><a href="//www.radioagricultura.cl/search?tag=luis-maria-bonini" class="themes__item top-terms__item">Luis María Bonini</a>
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    



<!-- .the-banner -->
<div class="the-banner the-banner--margin-top-x2 the-banner--margin-bottom-x2">
    <!-- /21647681410/d.ra.portada.home.970.1 -->
    <div id='div-gpt-ad-1508087422102-0' style='height:90px; width:970px; margin: 0 auto;margin-top: 10px; margin-bottom: 10px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508087422102-0'); });
        </script>
    </div>
</div><!-- /.the-banner -->


<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='http://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div>

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>

            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->
    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation">
            <!-- .the-menu -->
            <div class="the-menu u-hideInMobile" style="max-width: 100px;">
                <span class="the-menu__title">
                    <span class="custom-icon__menu" style="margin-right: 6px;"></span>
                    Menú
                </span>
            </div><!-- /.the-menu -->

            <a href="/" style="margin-left: 15px; margin-right: 5px; font-size: 22px; align-self: center;"><i class="fa fa-home" aria-hidden="true"></i></a>

            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li class="">
    			<a href="http://www.radioagricultura.cl/nacional">Nacional</a>
    			
    		</li><li class="">
    			<a href="http://www.radioagricultura.cl/politica">Política</a>
    			
    		</li><li class="">
    			<a href="http://www.radioagricultura.cl/internacional">Mundo</a>
    			
    		</li><li class="">
    			<a href="http://www.radioagricultura.cl/deportes">Deportes</a>
    			
    		</li><li class="">
    			<a href="http://www.radioagricultura.cl/economia">Economía</a>
    			
    		</li><li class="">
    			<a href="http://www.radioagricultura.cl/opinion">Opinión</a>
    			
    		</li><li class="">
    			<a href="http://www.radioagricultura.cl/entretencion">Entretención</a>
    			
    		</li><li class="">
    			<a href="http://www.radioagricultura.cl/tendencias">Tendencias</a>
    			
    		</li><li class="">
    			<a href="http://www.radioagricultura.cl/podcasts">Podcasts</a>
    			
    		</li>
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='http://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->




<!-- .main -->
<main class="main js_main_content">


    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">
        
        <div class="main__banner main-banner main-banner__left">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.1 -->
            <div id='div-gpt-ad-1508025175027-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025175027-0'); });
                </script>
            </div>
        </div>

        <div class="main__banner main-banner main-banner__right">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.2 -->
            <div id='div-gpt-ad-1508025296824-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025296824-0'); });
                </script>
            </div>
        </div>
        

        <div class="the-page" data-id='231186'>
            
            
                <section class="the-page__section">
    <header class="the-page__header">
        <a href='http://www.radioagricultura.cl/search/?category=internacional' class='the-page__bag the-page__bag--darken-blue'>Internacional</a>

        <div class="the-page__buttons">
            <!--<a href="#" class="the-page__comments" data-speed="800" data-go-page-comments>
                <i class="fa fa-commenting" aria-hidden="true"></i>
                <span>3</span>
            </a>-->


            <a href="#" class="the-page__button page-button" data-page-send data-title='Corea del Norte lanzó un nuevo misil balístico' data-excerpt='Corea del Norte lanzó un misil balístico la madrugada del miércoles, el primero desde hace dos meses, en una nueva provocación a la comunidad internacional que había reforzado las sanciones contra Pyongyang.'>
                <i class="fa fa-envelope page-button__icon" aria-hidden="true"></i>
            </a>
            
            
                <a href="#" class="the-page__button page-button page-button--socials page-button--twitter" data-page-twitter data-permalink='http://921.cl/h2b' data-excerpt='Corea del Norte lanzó un misil balístico la madrugada del miércoles, el primero desde hace dos meses, en una nueva provocación a la comunidad internacional que había reforzado las sanciones contra Pyongyang.'>
                    <i class="fa fa-twitter page-button__icon" aria-hidden="true"></i>
                    <span class="page-button__text"></span>
                </a>
            

            <a href="#" class="the-page__button page-button page-button--socials page-button--linkedin" data-page-linkedin data-permalink='http://www.radioagricultura.cl/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html'>
                <i class="fa fa-linkedin page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>

            <a href="#" class="the-page__button page-button page-button--socials page-button--facebook" data-page-facebook data-permalink='http://www.radioagricultura.cl/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html'>
                <i class="fa fa-facebook page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>
        </div>
    </header>

    <div class="the-page__category the-page-category">
        <!--<a href="#" class="the-page-category__item">Sección 1</a>
        <a href="#" class="the-page-category__item">Sección 2</a>-->
    </div>
    <time class="the-page__date">28 de Noviembre 2017</time>
    <h1 class="the-page__title">Corea del Norte lanzó un nuevo misil balístico</h1>

    <div class="the-page__excerpt">
        <p></p>
    </div>

    <span class="the-page__author">Por <a href='http://www.radioagricultura.cl/search/?autor=nseguel'>Natalia Seguel A.</a> | <label class="js-txt-count-view"></label></span>

    <figure class="the-page__media">
        
            <img src='http://assets.radioagricultura.cl//2017/09/2017-09-07T090828Z_271808359_RC1DEF8E8BC0_RTRMADP_3_GLOBAL-MARKETS-NORTHKOREA-818x460.jpg' alt="Imagen del post" class="the-page__image">
        

        <figcaption class="the-page__caption">
            Crédito: Archivo
        </figcaption>


    </figure>

    <div class="the-page__content the-page__html">

        


        <p>Corea del Norte lanzó un misil balístico la madrugada del miércoles, el primero desde hace dos meses, en una nueva provocación a la comunidad internacional que había reforzado las sanciones contra Pyongyang.</p>
<div id="min_ad_12191708"><script type="text/javascript"> 
MINAD.showAd(12191708); </script> </div>
<p>El misil, del que se desconoce por el momento de qué tipo es, fue lanzado hacia el este, desde la provincia Pyongan del sur, informó la agencia de prensa surcoreana Yonhap, precisando que los militares surcoreanos y estadounidenses estaban analizando los datos.</p>
<div   id="min_ad_12191711"><script   type="text/javascript">
MINAD.showAd(12191711); </script></div>
<p><strong>&#8220;Hacia las 13H30  hora local hemos detectado un probable disparo de misil proveniente de Corea del Norte&#8221;,</strong> confirmó en Washington el portavoz del Pentágono, el coronel Rob Manning.</p>
<p>El presidente estadounidense Donald Trump estaba visitando el Congreso en el momento del lanzamiento y &#8220;fue informado sobre la situación en Corea del Norte mientras el misil aún estaba en el aire&#8221;, explicó su portavoz, Sarah Sanders.</p>
<p>Se trata del primer ensayo en dos meses, y ocho días después de que Washington volviera a colocar a Corea de Norte en la lista de países patrocinadores del terrorismo, un gesto que Pyongyang calificó de una grave provocación.</p>
<blockquote>
<p><strong>&#8220;Hacia las 13H30  hora local hemos detectado un probable disparo de misil proveniente de Corea del Norte&#8221;</strong></p>
</blockquote>
<p><strong>Horas antes, el ministro surcoreano de Unificación había informado sobre la detección de una actividad inusual en Corea del Norte</strong>. Un radar de rastreo de misiles fue instalado el lunes en una base norcoreana no identificada y el tráfico de telecomunicaciones aumentó, según una fuente gubernamental citada por Yonhap.</p>
<p><em><strong>Disparo de precisión</strong></em></p>
<p><strong>&#8220;Es cierto que fueron detectados movimientos activos en una base de misiles norcoreana&#8221;,</strong> dijo esta fuente. &#8220;Señales como los localizados el lunes fueron detectados con frecuencia&#8221;.</p>
<p>El gobierno japonés también se encontraba en estado de alerta tras haber detectado señales de radio que dejaban presagiar un posible disparo de misil, según la agencia japonesa Kyodo. <strong>El temor a un nuevo lanzamiento generó preocupación en los mercados y cayó la bolsa de Tokio.</strong></p>
<p><strong>Como reacción al disparo, Corea del Sur efectuó a su vez &#8220;un disparo de precisión&#8221; de un misil, i</strong>nformó Yonhap citando el Estado Mayor surcoreano.</p>
<p><strong>Este nuevo lanzamiento de un misil balístico norcoreano ocurre tras dos meses sin disparos.</strong> El 3 de septiembre, Corea del Norte efectuó su sexto ensayo nuclear, el más potente hasta la fecha. Según Pyongyang, se trataba de una bomba de hidrógeno capaz de ser montada en sus misiles de largo alcance.</p>
<p>El 15 de septiembre, menos de una semana después de que el Consejo de Seguridad de la ONU adoptara nuevas sanciones contra el régimen norcoreano, Pyongyang disparó un misil balístico que sobrevoló Japón, a unos 3.700 km al este de su punto de partida, según Seúl.</p>
<p>La ausencia de lanzamientos desde entonces había creado la expectativa de que el endurecimiento de las sanciones de la ONU daba sus frutos.</p>
<p>Y más teniendo en cuenta que Estados Unidos incitó al resto de la comunidad internacional a tomar medidas unilaterales.</p>
<p>Washington pide especialmente a China, principal apoyo económico de Pyongyang, que deje de respaldar a su vecino. Trump se mostró confiado sobre este aspecto tras su reciente visita a Pekín, pese al escepticismo de muchos observadores.</p>
<p>Estados Unidos espera que, cuando Kim Jong-Un esté totalmente aislado, sometido a un importante bloqueo económico y bajo las constantes amenazas militares del mandatario estadounidense, el líder norcoreano acabará aceptando negociar su programa nuclear.</p>
<p class="copyright">© Agence France-Presse</p>



        

    </div>

    <footer class="the-page__footer u-m60">
        <button class="the-page__button js_btn_comment_fb" data-url='http://www.radioagricultura.cl/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html' data-speed="500" data-go-page-comments>ver comentarios</button>

        <div class="the-page__copy the-copy">
            <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
            
                <input type="text" class="the-copy__text" value='http://921.cl/h2b' data-copy-url>
            
        </div>
    </footer>

    <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
    </div>
    

    <div class="the-section u-m40">
        <h2 class="the-section__title">Otras noticias en Internacional</h2>

        <div class="others-news">
                        <div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="http://www.radioagricultura.cl/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html" class="the-box__category the-bag the-bag--darken-blue">Internacional</a>
                                        <a href="http://www.radioagricultura.cl/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_2017-09-07T090828Z_271808359_RC1DEF8E8BC0_RTRMADP_3_GLOBAL-MARKETS-NORTHKOREA.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="http://www.radioagricultura.cl/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html">Corea del Norte lanzó un nuevo misil balístico</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="http://www.radioagricultura.cl/internacional/2017/11/28/se-revelan-detalles-de-la-boda-real-entre-el-principe-harry-y-meghan-markle.html" class="the-box__category the-bag the-bag--darken-blue">Internacional</a>
                                        <a href="http://www.radioagricultura.cl/internacional/2017/11/28/se-revelan-detalles-de-la-boda-real-entre-el-principe-harry-y-meghan-markle.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_000_UN21H.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="http://www.radioagricultura.cl/internacional/2017/11/28/se-revelan-detalles-de-la-boda-real-entre-el-principe-harry-y-meghan-markle.html">Se revelan detalles de la Boda Real entre el príncipe Harry y Meghan Markle</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="http://www.radioagricultura.cl/internacional/2017/11/28/revelan-ultimo-mensaje-del-submarino-argentino-desaparecido.html" class="the-box__category the-bag the-bag--darken-blue">Internacional</a>
                                        <a href="http://www.radioagricultura.cl/internacional/2017/11/28/revelan-ultimo-mensaje-del-submarino-argentino-desaparecido.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_000_UD0DL-2.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="http://www.radioagricultura.cl/internacional/2017/11/28/revelan-ultimo-mensaje-del-submarino-argentino-desaparecido.html">Revelan último mensaje del submarino argentino desaparecido</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                    </div>

    </div>


    <!-- /21647681410/d.ra.single.710x176 -->
    <div class="the-banner u-m20">
        <div 
            class="rtb_slot" 
            data-adunit='div-gpt-ad-1509985559691-0-231186' 
            data-slot="/21647681410/d.ra.single.710x176" 
            data-dimensions="[710,176]">
        </div>
    </div>

</section>
 

            


            <aside class="the-page__sidebar">

                

                
                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>

<!-- .the-banner -->
<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.1 -->
    <div id='div-gpt-ad-1508087743492-0' style='height:250px; width:300px;margin-bottom: 15px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508087743492-0'); });
        </script>
    </div>
</div><!-- /.the-banner -->

<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="728" height="410" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='http://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>

<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.2 -->
    <div id='div-gpt-ad-1508088551716-0' style='height:250px; width:300px; margin-bottom: 15px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508088551716-0'); });
        </script>
    </div>
</div>
                    <!-- /.tv -->
                


                <div class="the-banner u-m50">
                    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
                </div>

                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="http://www.radioagricultura.cl/politica/2017/11/28/villegas-la-campana-electoral-se-ha-transformado-en-una-feria-de-remate-de-votos-o-sea-quien-da-mas.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Politica</a>
                                    <a href="http://www.radioagricultura.cl/politica/2017/11/28/villegas-la-campana-electoral-se-ha-transformado-en-una-feria-de-remate-de-votos-o-sea-quien-da-mas.html"><img src="//assets.radioagricultura.cl/2017/11/20171120_104818-304x228.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="http://www.radioagricultura.cl/politica/2017/11/28/villegas-la-campana-electoral-se-ha-transformado-en-una-feria-de-remate-de-votos-o-sea-quien-da-mas.html">Villegas: "La campaña electoral se ha transformado en una feria de remate de votos, o sea, quién da más"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="http://www.radioagricultura.cl/politica/2017/11/27/felipe-kastla-dc-se-va-a-dividir-tiene-dos-almas-distintas.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Politica</a>
                                    <a href="http://www.radioagricultura.cl/politica/2017/11/27/felipe-kastla-dc-se-va-a-dividir-tiene-dos-almas-distintas.html"><img src="//assets.radioagricultura.cl/2017/11/A_UNO_811082-304x215.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="http://www.radioagricultura.cl/politica/2017/11/27/felipe-kastla-dc-se-va-a-dividir-tiene-dos-almas-distintas.html">Felipe Kast:"La DC se va a dividir, tiene dos almas distintas"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="http://www.radioagricultura.cl/politica/2017/11/27/felipe-harboe-el-partido-mas-damnificado-de-la-nueva-mayoria-es-el-ppd.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Politica</a>
                                    <a href="http://www.radioagricultura.cl/politica/2017/11/27/felipe-harboe-el-partido-mas-damnificado-de-la-nueva-mayoria-es-el-ppd.html"><img src="//assets.radioagricultura.cl/2017/11/A_UNO_831125-304x202.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="http://www.radioagricultura.cl/politica/2017/11/27/felipe-harboe-el-partido-mas-damnificado-de-la-nueva-mayoria-es-el-ppd.html">Felipe Harboe: "El partido más damnificado de la Nueva Mayoría es el PPD"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="http://www.radioagricultura.cl/politica/2017/11/27/alvaro-elizalde-y-decision-del-frente-amplio-vamos-a-respetar-su-autonomia.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Politica</a>
                                    <a href="http://www.radioagricultura.cl/politica/2017/11/27/alvaro-elizalde-y-decision-del-frente-amplio-vamos-a-respetar-su-autonomia.html"><img src="//assets.radioagricultura.cl/2017/11/A_UNO_856613-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="http://www.radioagricultura.cl/politica/2017/11/27/alvaro-elizalde-y-decision-del-frente-amplio-vamos-a-respetar-su-autonomia.html">Álvaro Elizalde y decisión del Frente Amplio: "Vamos a respetar su autonomía"</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                
                
                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="http://www.radioagricultura.cl/entretencion/2017/11/27/javiera-suarez-hace-un-sobrecogedor-llamado-en-sus-redes-sociales.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/11/Captura-de-pantalla-2017-11-27-a-las-23.21.45-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="http://www.radioagricultura.cl/entretencion/2017/11/27/javiera-suarez-hace-un-sobrecogedor-llamado-en-sus-redes-sociales.html">Javiera Suárez hace un sobrecogedor llamado en sus redes sociales</a></h3>
                                        <span class="most-viewed__category"><a href="http://www.radioagricultura.cl/entretencion/2017/11/27/javiera-suarez-hace-un-sobrecogedor-llamado-en-sus-redes-sociales.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="http://www.radioagricultura.cl/nacional/2017/11/27/panfleto-que-involucra-a-bachelet-con-las-frak-se-volvio-viral-en-las-redes-sociales.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/11/A_UNO_870310-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="http://www.radioagricultura.cl/nacional/2017/11/27/panfleto-que-involucra-a-bachelet-con-las-frak-se-volvio-viral-en-las-redes-sociales.html">Panfleto que involucra a Bachelet con las "Frak" se volvió viral en las redes sociales</a></h3>
                                        <span class="most-viewed__category"><a href="http://www.radioagricultura.cl/nacional/2017/11/27/panfleto-que-involucra-a-bachelet-con-las-frak-se-volvio-viral-en-las-redes-sociales.html">Nacional</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="http://www.radioagricultura.cl/politica/2017/11/27/comando-de-pinera-critica-a-guillier-por-tener-su-sitio-web-en-mantencion-a-20-dias-de-la-segunda-vuelta.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/11/A_UNO_867580-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="http://www.radioagricultura.cl/politica/2017/11/27/comando-de-pinera-critica-a-guillier-por-tener-su-sitio-web-en-mantencion-a-20-dias-de-la-segunda-vuelta.html">Comando de Piñera critica a Guillier por tener su sitio web "en mantención" a 20 días de la segunda vuelta</a></h3>
                                        <span class="most-viewed__category"><a href="http://www.radioagricultura.cl/politica/2017/11/27/comando-de-pinera-critica-a-guillier-por-tener-su-sitio-web-en-mantencion-a-20-dias-de-la-segunda-vuelta.html">Politica</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="http://www.radioagricultura.cl/politica/2017/11/27/ciudadanos-de-andres-velasco-deja-clara-su-postura-de-cara-al-balotaje.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/11/A_UNO_775738-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="http://www.radioagricultura.cl/politica/2017/11/27/ciudadanos-de-andres-velasco-deja-clara-su-postura-de-cara-al-balotaje.html">Ciudadanos, de Andrés Velasco, deja clara su postura de cara al balotaje</a></h3>
                                        <span class="most-viewed__category"><a href="http://www.radioagricultura.cl/politica/2017/11/27/ciudadanos-de-andres-velasco-deja-clara-su-postura-de-cara-al-balotaje.html">Politica</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="http://www.radioagricultura.cl/entretencion/2017/11/27/joe-jonas-y-sophie-turner-fueron-vistos-paseando-por-santiago.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/11/DPcOLdYWsAElOwW-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="http://www.radioagricultura.cl/entretencion/2017/11/27/joe-jonas-y-sophie-turner-fueron-vistos-paseando-por-santiago.html">Joe Jonas y Sophie Turner fueron vistos paseando por Santiago</a></h3>
                                        <span class="most-viewed__category"><a href="http://www.radioagricultura.cl/entretencion/2017/11/27/joe-jonas-y-sophie-turner-fueron-vistos-paseando-por-santiago.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="http://www.radioagricultura.cl/entretencion/2017/11/27/loreto-aravena-no-aparecio-en-la-alfombra-roja-de-los-copihue-de-oro-por-pelea-con-su-pareja.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/11/A_UNO_785447-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="http://www.radioagricultura.cl/entretencion/2017/11/27/loreto-aravena-no-aparecio-en-la-alfombra-roja-de-los-copihue-de-oro-por-pelea-con-su-pareja.html">Loreto Aravena no apareció en la alfombra roja de los Copihue de Oro por pelea con su pareja</a></h3>
                                        <span class="most-viewed__category"><a href="http://www.radioagricultura.cl/entretencion/2017/11/27/loreto-aravena-no-aparecio-en-la-alfombra-roja-de-los-copihue-de-oro-por-pelea-con-su-pareja.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->
                
            </aside>
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->


<script>
    var global_url_post      = 'http://www.radioagricultura.cl/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html';
    var global_post_id       = '231186';
    var global_domain_search = 'http://www.radioagricultura.cl/search/';
    var global_domain        = 'http://www.radioagricultura.cl';
    var global_placeholder   = 'http://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <!-- .main-footer -->
            <footer class="main-footer">
                <div class="main-footer__container container">
                    <div class="main-footer__logo">
                        <a href="#" class="main-footer__permalink">
                            <img src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad" class="main-footer__image">
                        </a>
                    </div>

                    <div class="main-footer__content">
                        <div class="main-footer__item main-footer__item--bigger">
                            <strong class="main-footer__title">Programas</strong>

                            <ul class="mr main-footer__menu">
                                <li><a href="/programas/2017/08/31/noticias-en-agricultura.html">Noticias en Agricultura</a></li>
                                <li><a href="/programas/2017/10/30/la-gran-manana-interactiva.html">La gran mañana interactiva</a></li>
                                <li><a href="/programas/2017/10/31/las-cosas-por-su-nombre.html">Las cosas por su nombre</a></li>
                                <li><a href="/programas/2014/08/12/faro-economico.html">Faro Económico</a></li>
                                <li><a href="/programas/2014/08/12/alo-agricultura.html">Aló Agricultura</a></li>
                                <li><a href="/programas/2017/10/31/trio-en-agricultura.html">Trío en Agricultura</a></li>
                                <li><a href="/programas/2014/08/12/los-anos-dorados.html">Los años dorados</a></li>
                                <li><a href="/programas/2014/08/12/consejo-inmobiliario.html">Consejo Inmobiliario</a></li>
                                <li><a href="/programas/2014/08/12/consejo-inmobiliario.html">Carmen Ibañez conversa con</a></li>
                                <li><a href="/programas/2017/10/31/directo-al-grano.html">Directo al grano</a></li>
                            </ul>
                        </div>

                        <div class="main-footer__item">
                            <ul class="mr main-footer__menu">
                                <li><a href="/programas/2017/10/31/deportes-en-agricultura.html">Deporte en Agricultura</a></li>
                                <li><a href="/programas/2017/10/31/punto-de-encuentro.html">Punto de encuentro</a></li>
                                <li><a href="/programas/2017/10/31/conectados-con-agricultura.html">Conectados con Agricultura</a></li>
                                <li><a href="/programas/2014/08/12/hablemos-de-rodeo.html">Hablemos de rodeo</a></li>
                                <li><a href="/programas/2015/03/12/todas-las-noches-son-viernes.html">Todas las noches son viernes</a></li>
                                <li><a href="/programas/2014/08/12/frecuencia-minera.html">Frecuencia minera</a></li>
                                <li><a href="/programas/2014/09/24/el-agro.html">El agro</a></li>
                                <li><a href="/programas/2014/08/12/al-timon.html">Al timón</a></li>
                                <li><a href="/programas/2016/04/04/republicanos-municipios-al-poder.html">Republicanos al poder</a></li>
                            </ul>
                        </div>

                        <div class="main-footer__item">
                            <strong class="main-footer__title"><a href='http://www.radioagricultura.cl/pages/area-comercial/'>Área comercial</a></strong>
                            <strong class="main-footer__title"><a href='http://www.radioagricultura.cl/pages/nosotros'>Acerca de Agricultura</a></strong>
                            <strong class="main-footer__title"><a href='http://www.radioagricultura.cl/pages/directorio/'>Directorio</a></strong>

                            <address class="main-footer__address">
                                <p>92.1FM Avenida Providencia 1208<br> Piso 6. Providencia. Fono: 02-23923000<br> Fax:02-23923072</p>
                            </address>

                            <div class="main-footer__apps main-apps">
                                <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="main-apps__item" target="_blank">
                                    <img src='/_templates/desktop/includes/img/icon-apple.svg' alt="IOS" class="main-apps__image">
                                </a>

                                <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="main-apps__item" target="_blank">
                                    <img src='/_templates/desktop/includes/img/icon-android.svg' alt="Android" class="main-apps__image">
                                </a>

                                <strong class="main-apps__title">Descargar App</strong>
                            </div>

                        </div>
                    </div>
                </div>
            </footer><!-- /.main-footer -->

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>
            var global_url_ajax      = 'http://www.radioagricultura.cl/interactive/';
            var global_url_clima     = 'http://www.radioagricultura.cl/pronostico.json';
            var global_url_count     = '//stats.radioagricultura.cl/';


            var global_domain_search = 'http://www.radioagricultura.cl/search/';
            var global_domain        = 'http://www.radioagricultura.cl';
            var global_domain_assets = 'http://assets.radioagricultura.cl';
            var global_placeholder   = 'http://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url      = '//rudo.video';

            
            var global_last_posts       = [{"id_post":229810,"post_title":"Video muestra el dram\u00e1tico escape de un soldado desertor de Corea del Norte","post_excerpt":"La ONU dio a conocer un video en el que se ve el escape de un soldado desertor de Corea del Norte.","post_link":"internacional\/2017\/11\/22\/video-muestra-el-dramatico-escape-de-un-soldado-desertor-de-corea-del-norte.html","image_src":"\/2017\/11\/corea-del-norte.jpg","image_alt":"","category_name":"Internacional","category_slug":"internacional"},{"id_post":227977,"post_title":"Corea del Norte &#8220;sentencia de muerte&#8221; a Donald Trump por insultar a Kim Jong-Un","post_excerpt":"Donald Trump es sentenciado a muerte por el Gobierno de Corea del Norte por haberle dicho \"bajo y gordo\" a Kim Jong-Un","post_link":"internacional\/2017\/11\/15\/corea-del-norte-sentencia-de-muerte-a-donald-trump-por-insultar-a-kim-jong-un.html","image_src":"\/2017\/11\/32295247094_e285b18fdf_k.jpg","image_alt":"","category_name":"Internacional","category_slug":"internacional"},{"id_post":227860,"post_title":"ONU condena a Corea del Norte por disparar misiles mientras su pueblo pasa hambre","post_excerpt":"El Comit\u00e9 de Derechos Humanos de la Asamblea General de la ONU conden\u00f3 este martes a Kim Jong-Un de Corea del Norte por realizar ensayos nucleares y bal\u00edsticos mientras su pueblo pasa hambre.","post_link":"internacional\/2017\/11\/14\/onu-condena-a-corea-del-norte-por-disparar-misiles-mientras-su-pueblo-pasa-hambre.html","image_src":"\/2017\/11\/000_NK5BO.jpg","image_alt":"","category_name":"Internacional","category_slug":"internacional"},{"id_post":226284,"post_title":"Trump califica a Corea del Norte de &#8220;amenaza mundial&#8221;","post_excerpt":"El presidente estadounidense Donald Trump calific\u00f3 este martes en Se\u00fal a Corea del Norte de &#8220;amenaza mundial&#8221;, si bien anunci\u00f3 &#8220;muchos avances&#8221; en los esfuerzos para acabar con la crisis abierta con Pyongyang. Junto con su hom\u00f3logo surcoreano Moon Jae-In, Trump reafirm\u00f3 en rueda de prensa que estaba dispuesto a usar la potencia del ej\u00e9rcito [&hellip;]","post_link":"internacional\/2017\/11\/07\/trump-califica-a-corea-del-norte-de-amenaza-mundial.html","image_src":"\/2017\/09\/2017-09-20T145149Z_1856844951_RC15D5E5D3F0_RTRMADP_3_UN-ASSEMBLY.jpg","image_alt":"","category_name":"Internacional","category_slug":"internacional"},{"id_post":225938,"post_title":"Trump advierte a Corea del Norte: \u201cLa era de la paciencia se ha acabado\u201d","post_excerpt":"Durante su visita en Jap\u00f3n, Donald Trump recalc\u00f3 que la \u201cera de la paciencia estrat\u00e9gica se ha acabado\u201d frente a Corea del Norte. Seg\u00fan lo afirmado por el Presidente de Estados Unidos en una rueda de prensa en Tokio, el r\u00e9gimen norcoreano \u201ccontin\u00faa con sus pruebas nucleares ilegales y con sus intolerables lanzamientos de misiles [&hellip;]","post_link":"internacional\/2017\/11\/06\/trump-advierte-a-corea-del-norte-la-era-de-la-paciencia-se-ha-acabado.html","image_src":"\/2017\/11\/32295247094_e285b18fdf_k.jpg","image_alt":"","category_name":"Internacional","category_slug":"internacional"}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_limit_articles   = 4;
            var global_flag             = false;
            var global_post_id          = '231186';
            var global_post_slug        = 'corea-del-norte-lanzo-un-misil-balistico';
            var global_post_segment_url = '/internacional/2017/11/28/corea-del-norte-lanzo-un-misil-balistico.html';
            

        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.3'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.3'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.3'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.3'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.3'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.3'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.3'></script>
        <script src='/_templates/desktop/includes/js/main.js?v=1.3'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.3'></script>

        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><a download href="'+src+'" class=""><i class="fa fa-download"></i></a></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

    </body>
</html>




