































































































  








  
 	





















	






    <!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4'>

        <strong style="display:none;">
            
            31122017 - 22:15

            
            

            
        </strong>
        
        

        

        

        
        
            
        

        

            <title>Jaime Valdés, Colo Colo y Martín Palermo destacados por el diario El País</title>
            <meta name="keywords" content='Colo Colo,diario el país,Jaime Valdés,martin palermo' />
            <meta name="Description" content='Como cada año, el diario El País eligió a los mejores futbolistas de América. Si bien solo Johnny Herera fue nominado dentro de la categoría de "Mejor Jugador de América", de todas formas el diario destacó jugadores nacionales. '>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">

            <!-- CARDS FACEBOOK -->
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2017/08/PS_276452.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Jaime Valdés, Colo Colo y Martín Palermo destacados por el diario El País' />
            <meta property="og:description" content='Como cada año, el diario El País eligió a los mejores futbolistas de América. Si bien solo Johnny Herera fue nominado dentro de la categoría de "Mejor Jugador de América", de todas formas el diario destacó jugadores nacionales. ' />
            <meta property="og:url" content='https://www.radioagricultura.cl/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <!-- CARDS TWITTER -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='Como cada año, el diario El País eligió a los mejores futbolistas de América. Si bien solo Johnny Herera fue nominado dentro de la categoría de "Mejor Jugador de América", de todas formas el diario destacó jugadores nacionales. '/>
            <meta name="twitter:title" content='Jaime Valdés, Colo Colo y Martín Palermo destacados por el diario El País'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2017/08/PS_276452.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>


            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": 'https://www.radioagricultura.cl/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html',
                "headline": 'Jaime Valdés, Colo Colo y Martín Palermo destacados por el diario El País',
                "datePublished": '2017-12-31T16:11:01+00:00',
                "description": 'Como cada año, el diario El País eligió a los mejores futbolistas de América. Si bien solo Johnny Herera fue nominado dentro de la categoría de "Mejor Jugador de América", de todas formas el diario destacó jugadores nacionales. ',
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": 'https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png',
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":'https://assets.radioagricultura.cl/2017/08/PS_276452-818x460.jpg',
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='https://www.radioagricultura.cl/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html?amp=1'>

        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.1', [120, 600], 'div-gpt-ad-1508025175027-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.2', [120, 600], 'div-gpt-ad-1508025296824-0').addService(googletag.pubads());

                // googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [970, 90], 'div-gpt-ad-1508087422102-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [[980, 90], [970, 90]], 'div-gpt-ad-1513858353654-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.2', [970, 90], 'div-gpt-ad-1508095841108-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.3', [970, 90], 'div-gpt-ad-1508118468072-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.1', [300, 250], 'div-gpt-ad-1508087743492-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.2', [300, 250], 'div-gpt-ad-1508088551716-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.single.710x176', [710, 176], 'div-gpt-ad-1509985559691-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1508025469843-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.2', [[990, 90], [970, 90]], 'div-gpt-ad-1510241257078-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.3', [[970, 90], [990, 90]], 'div-gpt-ad-1510241311686-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.4', [[970, 90], [990, 90]], 'div-gpt-ad-1510241355427-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.5', [[970, 90], [990, 90]], 'div-gpt-ad-1510241411915-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.4', [300, 250], 'div-gpt-ad-1510242507222-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.5', [300, 250], 'div-gpt-ad-1510242640556-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300x600.1', [300, 600], 'div-gpt-ad-1510241034773-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.1', [[970, 90], [990, 90]], 'div-gpt-ad-1510241142692-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/m.ra.intersticial', [320, 480], 'div-gpt-ad-1512396793047-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.especiales.970x90.1', [[990, 90], [970, 90]], 'div-gpt-ad-1512677838231-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                // googletag.pubads().enableSyncRendering();
                googletag.pubads().enableVideoAds();
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.enableServices();
            });
        </script>
        <!--EndTagAds-->


        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>
    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }
    </style>

    
    <body>
    

        <script>
            MINAD.loadPlacement(12191697, 100, 200, 'overpage');
        </script>
        <script>
            MINAD.loadPlacement(12191708, 1, 1, 'video');
        </script>
        <script>
            MINAD.loadPlacement(12191711, 320, 480, 'full-mobile');
        </script>

        <div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>

        
        <div class="publi_skin_wrap"></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                   </ul>
               </div>

               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item" style="background: #E80717; color: #ffffff;">DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">
            <!-- /21647681410/m.ra.intersticial -->
            <div id='div-gpt-ad-1512396793047-0' style='height:480px; width:320px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512396793047-0'); });
                </script>
            </div>
    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            <a href="//www.radioagricultura.cl/search?tag=fiestas-de-fin-de-ano" class="themes__item top-terms__item">Fiestas de Fin de Año</a><a href="//www.radioagricultura.cl/search?tag=alexis-sanchez" class="themes__item top-terms__item">Alexis Sánchez</a><a href="//www.radioagricultura.cl/search?tag=villa-santa-lucia" class="themes__item top-terms__item">Villa Santa Lucía</a>
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href="/pages/area-comercial/" class="themes__button">Área Comercial</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    





<!-- .the-banner -->
<div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center;">
    <!-- /21647681410/d.ra.portada.home.970.1 -->
    <!-- <div id='div-gpt-ad-1508087422102-0' style='height:90px; width:970px; margin: 0 auto;margin-top: 10px; margin-bottom: 10px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508087422102-0'); });
        </script>
    </div> -->
    <!-- <div id='div-gpt-ad-1513858353654-0' style=''>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513858353654-0'); });
        </script>
    </div> -->

    <div data-exp-banner style="display: inline-block; position: relative;">
                    <script>
        (function(){var b=this;var f=String.prototype.trim?function(a){return a.trim()}:function(a){return a.replace(/^[\s\xa0]+|[\s\xa0]+$/g,"")},g=function(a,c){return a<c?-1:a>c?1:0};var k;a:{var l=b.navigator;if(l){var m=l.userAgent;if(m){k=m;break a}}k=""};var ba=function(a,c){var h=aa;return Object.prototype.hasOwnProperty.call(h,a)?h[a]:h[a]=c(a)};var ca=-1!=k.indexOf("Opera"),n=-1!=k.indexOf("Trident")||-1!=k.indexOf("MSIE"),da=-1!=k.indexOf("Edge"),p=-1!=k.indexOf("Gecko")&&!(-1!=k.toLowerCase().indexOf("webkit")&&-1==k.indexOf("Edge"))&&!(-1!=k.indexOf("Trident")||-1!=k.indexOf("MSIE"))&&-1==k.indexOf("Edge"),q=-1!=k.toLowerCase().indexOf("webkit")&&-1==k.indexOf("Edge"),t=function(){var a=b.document;return a?a.documentMode:void 0},u;a:{var v="",w=function(){var a=k;if(p)return/rv:([^\);]+)(\)|;)/.exec(a);if(da)return/Edge\/([\d\.]+)/.exec(a);if(n)return/\b(?:MSIE|rv)[: ]([^\);]+)(\)|;)/.exec(a);if(q)return/WebKit\/(\S+)/.exec(a);if(ca)return/(?:Version)[ \/]?(\S+)/.exec(a)}();w&&(v=w?w[1]:"");if(n){var x=t();if(null!=x&&x>parseFloat(v)){u=String(x);break a}}u=v}var y=u,aa={},z=function(a){return ba(a,function(){for(var c=0,h=f(String(y)).split("."),S=f(String(a)).split("."),fa=Math.max(h.length,S.length),r=0;0==c&&r<fa;r++){var d=h[r]||"",e=S[r]||"";do{d=/(\d*)(\D*)(.*)/.exec(d)||["","","",""];e=/(\d*)(\D*)(.*)/.exec(e)||["","","",""];if(0==d[0].length&&0==e[0].length)break;c=g(0==d[1].length?0:parseInt(d[1],10),0==e[1].length?0:parseInt(e[1],10))||g(0==d[2].length,0==e[2].length)||g(d[2],e[2]);d=d[3];e=e[3]}while(0==c)}return 0<=c})},A;var B=b.document;A=B&&n?t()||("CSS1Compat"==B.compatMode?parseInt(y,10):5):void 0;var C;if(!(C=!p&&!n)){var D;if(D=n)D=9<=Number(A);C=D}C||p&&z("1.9.1");n&&z("9");var E=p||q||n&&z(11);var ea=/^([^;]+);(\d+);([\s\S]*)$/;try{var F,G=ea.exec(window.name);if(null===G)throw Error("Cannot parse serialized data");var H=+G[2],I=G[3];if(H>I.length)throw Error("Cannot parse serialized data");F={b:G[1],content:I.substr(0,H),a:I.substr(H)};var J;var K=window.location.hash;if(K){var L=K.match(/[&#]eid=([\d,]+)/);J=L?L[1].split(","):[]}else J=[];var M=J;M.indexOf&&0<=M.indexOf("21060230")||!E||(window.name="");var N=JSON.parse(F.a);N.goog_safeframe_hlt&&(b.goog_safeframe_hlt=N.goog_safeframe_hlt);N._context&&(b.AMP_CONTEXT_DATA=N._context);b.sf_={v:F.b,exp:M,cfg:N};var O=F.content,P=window;if(E){var Q=P.document;Q.open("text/html","replace");Q.write(O);Q.close()}else{var R=O,T;if(T=n&&z(7)&&!z(10)){var U=navigator.userAgent.match(/Trident\/([0-9]+.[0-9]+)/);T=6>(U?parseFloat(U[1]):0)}var V;if(V=T)a:{for(var W=0;W<R.length;++W)if(127<R.charCodeAt(W)){V=!0;break a}V=!1}if(V){for(var X=unescape(encodeURIComponent(R)),ha=Math.floor(X.length/2),Y=[],Z=0;Z<ha;++Z)Y[Z]=String.fromCharCode(256*X.charCodeAt(2*Z+1)+X.charCodeAt(2*Z));1==X.length%2&&(Y[ha]=X.charAt(X.length-1));R=Y.join("")}P.goog_content=R;P.location.replace("javascript:window.goog_content")}}catch(a){};}).call(this);
            </script><script src="https://tpc.googlesyndication.com/safeframe/1-0-14/js/ext.js"></script><script>var viewReq = new Array();function vu(u) {var i=new Image();i.src=u.replace("&amp;","&");viewReq.push(i);}</script><script>vu("https://securepubads.g.doubleclick.net/pcs/view?xai\x3dAKAOjssFcs2UVREHh-AxsBUn5lLizrq6zNEPmLgmw8C0PZBzAK3DzxNxrMou6NdZi3DMGac-FNixzmqeD_PRLd4YuZUcrlsIE59EZwTBUAPwubS2trX9XlBMyqlVtHZUL5V7-jH_XXIZ2mridg7cnGnDB1h4j5rd6Jf8h1mgcelnKk5tUg2GOfDILzHc2UUiF-wQVsdoPoZWdtcwxJt0CjvXNGsFIY456-1FaTG0QKOPs1uEev_L4k5cxUz0_mKYk26IlClEEE2SJhmfs5H0yRO5mhGR\x26sig\x3dCg0ArKJSzHT12WuQe4bfEAE\x26urlfix\x3d1\x26adurl\x3d")</script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
        <style>
            iframe {margin: 0 auto !important;}
            #bot_c_ID_DFP_20171118_2307 a, #bot_a_ID_DFP_20171118_2307 a { position: absolute; top: 0; right: 0; bottom: 0; left: 0; }
        </style>

        <script>
        var DFP_20171118_2307_html5_cerrado  = "//tpc.googlesyndication.com/pagead/imgad?id=CICAgKDrgYyNTBABGAEoATIIgJ1jhcZsXSJA_6OP0AU";
        var DFP_20171118_2307_html5_abierto  = "https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKDr6crbHhABGAEyCCGMWSZhyUrv";
        var DFP_20171118_2307_ancho_creatividad = "970";
        var DFP_20171118_2307_alto_cerrado      = "90";
        var DFP_20171118_2307_alto_expandido    = "250";
        var DFP_20171118_2307_url               ="http://google.cl";

        $('[data-exp-banner]').append('<div id="bot_c_ID_DFP_20171118_2307"><img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKDTx6_ecxABGAEoATIIR1VSIAzS24VAkOPkuQU" style="display:block; position:absolute; width:'+DFP_20171118_2307_ancho_creatividad+'px; height:'+DFP_20171118_2307_alto_cerrado+'px; z-index:999999; left:0;"><a href="" target="_blank" onmouseover="DFP_20171118_2307exp990x90();"><img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKDTx6_ecxABGAEoATIIR1VSIAzS24VAkOPkuQU" style="display:block; background: rgba(250, 0, 255, 0.0); position:absolute; left: 158px; width: 675px; height: 90px; top: 0; z-index:9999999;" nopin="nopin"></a></div>');

        $('[data-exp-banner]').append('<div id="bot_a_ID_DFP_20171118_2307" style="display:none"  onmouseout="DFP_20171118_2307rep990x90();"></div>');

        $('[data-exp-banner]').append('<div style="width: 970px; height: 90px; overflow: hidden;" id="exp_c_ID_DFP_20171118_2307"><div style="z-index:99991; position:absolute; background: rgba(133,133,133,0.35); width:970px; height:1px;"></div><div style="z-index:99992; position:absolute; background: rgba(133,133,133,0.35); width:970px; height:1px; margin: calc(90px - 1px) 0 0 0;"></div><div style="z-index:99993; position:absolute; background: rgba(133,133,133,0.35); width:1px; height:90px;"></div><div style="z-index:99994; position:absolute; background: rgba(133,133,133,0.35); width:1px; height:90px; margin:0 0 0 calc(970px - 1px);"></div><iframe src="'+DFP_20171118_2307_html5_cerrado+'" width="'+DFP_20171118_2307_ancho_creatividad+'" height="'+DFP_20171118_2307_alto_cerrado+'" style="display:block; position:relative; z-index:99990; background: url(https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKDr6criLhABGAEyCNOtlJ3Fu7vA);" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div><div style="position:absolute; z-index:-99; top:-9999em; /*outline:3px dotted red;*/"><img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKDr6crbHhABGAEyCCGMWSZhyUrv" style="width:1px; height:1px; display:block;"></div>');

        var _player_DFP_20171118_2307 = '<div style="width: 970px; height: 250px; overflow: hidden;"><div style="z-index:99991; position:absolute; background: rgba(133,133,133,0.35); width:970px; height:1px;"></div><div style="z-index:99992; position:absolute; background: rgba(133,133,133,0.35); width:970px; height:1px; margin: calc(250px - 1px) 0 0 0;"></div><div style="z-index:99993; position:absolute; background: rgba(133,133,133,0.35); width:1px; height:250px;"></div><div style="z-index:99994; position:absolute; background: rgba(133,133,133,0.35); width:1px; height:250px; margin:0 0 0 calc(970px - 1px);"></div><iframe src="'+DFP_20171118_2307_html5_abierto+'" width="'+DFP_20171118_2307_ancho_creatividad+'" height="'+DFP_20171118_2307_alto_expandido+'" frameborder="0" scrolling="no" allowtransparency="true" id="exp_a_ID_DFP_20171118_2307" style="display:block; position: relative; z-index:99990; top:0px; background: url(https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKDr6crbHhABGAEyCCGMWSZhyUrv);"></iframe><img src="https://tpc.googlesyndication.com/pagead/imgad?id=CICAgKDTx6_ecxABGAEoATIIR1VSIAzS24VAkOPkuQU" style=" position:absolute; display:block; width:970px; height:250px; z-index:99999; left:0; top:0; /*background:rgba(0,0,255,0.5);*/" nopin="nopin"></div>';

        _imagen_box_DFP_20171118_2307 = $('#bot_a_ID_DFP_20171118_2307');

        function DFP_20171118_2307exp990x90() {
          _imagen_box_DFP_20171118_2307.html(_player_DFP_20171118_2307);
          $("#exp_c_ID_DFP_20171118_2307").css("display","none");
          $("#bot_c_ID_DFP_20171118_2307").css("display","none");
          $("#bot_a_ID_DFP_20171118_2307").css("display","block");
        }
        function DFP_20171118_2307rep990x90() {
          _imagen_box_DFP_20171118_2307.html("");
          $("#exp_c_ID_DFP_20171118_2307").css("display","block");
          $("#bot_c_ID_DFP_20171118_2307").css("display","block");
          $("#bot_a_ID_DFP_20171118_2307").css("display","none");
        }

        </script>
    </div>

</div><!-- /.the-banner -->


<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div>

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>

            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->
    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation">
            <!-- .the-menu -->
            <div class="the-menu u-hideInMobile" style="max-width: 100px;">
                <span class="the-menu__title">
                    <span class="custom-icon__menu" style="margin-right: 6px;"></span>
                    Menú
                </span>
            </div><!-- /.the-menu -->

            <a href="/" style="margin-left: 15px; margin-right: 5px; font-size: 22px; align-self: center;"><i class="fa fa-home" aria-hidden="true"></i></a>

            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li class="">
    			<a href="https://www.radioagricultura.cl/nacional">Nacional</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/politica">Política</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/internacional">Mundo</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/deportes">Deportes</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/economia">Economía</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/opinion">Opinión</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/entretencion">Entretención</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/tendencias">Tendencias</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/podcasts">Podcasts</a>
    			
    		</li>
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->




<!-- .main -->
<main class="main js_main_content">


    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">
        
        <div class="main__banner main-banner main-banner__left">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.1 -->
            <div id='div-gpt-ad-1508025175027-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025175027-0'); });
                </script>
            </div>
        </div>

        <div class="main__banner main-banner main-banner__right">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.2 -->
            <div id='div-gpt-ad-1508025296824-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025296824-0'); });
                </script>
            </div>
        </div>
        

        <div class="the-page" data-id='239619'>
            
            
                <section class="the-page__section">
    <header class="the-page__header">
        <a href='https://www.radioagricultura.cl/search/?category=deportes' class='the-page__bag the-page__bag--green'>Deportes</a>

        <div class="the-page__buttons">
            <!--<a href="#" class="the-page__comments" data-speed="800" data-go-page-comments>
                <i class="fa fa-commenting" aria-hidden="true"></i>
                <span>3</span>
            </a>-->


            <a href="#" class="the-page__button page-button" data-page-send data-title='Jaime Valdés, Colo Colo y Martín Palermo destacados por el diario El País' data-excerpt='Como cada año, el diario El País eligió a los mejores futbolistas de América. Si bien solo Johnny Herera fue nominado dentro de la categoría de "Mejor Jugador de América", de todas formas el diario destacó jugadores nacionales. '>
                <i class="fa fa-envelope page-button__icon" aria-hidden="true"></i>
            </a>
            
            
                <a href="#" class="the-page__button page-button page-button--socials page-button--twitter" data-page-twitter data-permalink='http://921.cl/nti' data-excerpt='Como cada año, el diario El País eligió a los mejores futbolistas de América. Si bien solo Johnny Herera fue nominado dentro de la categoría de "Mejor Jugador de América", de todas formas el diario destacó jugadores nacionales. '>
                    <i class="fa fa-twitter page-button__icon" aria-hidden="true"></i>
                    <span class="page-button__text"></span>
                </a>
            

            <a href="#" class="the-page__button page-button page-button--socials page-button--linkedin" data-page-linkedin data-permalink='https://www.radioagricultura.cl/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html'>
                <i class="fa fa-linkedin page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>

            <a href="#" class="the-page__button page-button page-button--socials page-button--facebook" data-page-facebook data-permalink='https://www.radioagricultura.cl/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html'>
                <i class="fa fa-facebook page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>
        </div>
    </header>

    <div class="the-page__category the-page-category">
        <!--<a href="#" class="the-page-category__item">Sección 1</a>
        <a href="#" class="the-page-category__item">Sección 2</a>-->
    </div>
    <time class="the-page__date">31 de Diciembre 2017</time>
    <h1 class="the-page__title">Jaime Valdés, Colo Colo y Martín Palermo destacados por el diario El País</h1>

    <div class="the-page__excerpt">
        <p></p>
    </div>

    <span class="the-page__author">Por <a href='https://www.radioagricultura.cl/search/?autor=gassad'>Gustavo Assad</a> | <label class="js-txt-count-view"></label></span>

    <figure class="the-page__media">
        
            <img src='https://assets.radioagricultura.cl//2017/08/PS_276452-818x460.jpg' alt="Imagen del post" class="the-page__image">
        

        <figcaption class="the-page__caption">
            Crédito: Archivo
        </figcaption>


    </figure>

    <div class="the-page__content the-page__html">

        


        <p>Como cada año, el diario El País eligió a los mejores futbolistas de América. Si bien solo Johnny Herera fue nominado dentro de la categoría de &#8220;Mejor Jugador de América&#8221;, de todas formas el diario destacó jugadores nacionales. </p>
<div id="min_ad_12191708"><script type="text/javascript"> 
MINAD.showAd(12191708); </script> </div>
<p>Se trata de Jaime Valdés, quien fue elegido como el Mejor Futbolista de Chile en la votación hecha por periodistas de toda América. </p>
<p>En cuanto al Mejor Técnico, fue Martín Palermo el elegido tras sus buenas campañas al mando de Unión Española. </p>
<div   id="min_ad_12191711"><script   type="text/javascript">
MINAD.showAd(12191711); </script></div>
<p>Por su parte, Colo Colo fue electo como el mejor club chileno luego de obtener el campeonato de Transición 2017. </p>



        

    </div>

    <footer class="the-page__footer u-m60">
        <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html' data-speed="500" data-go-page-comments>ver comentarios</button>

        <div class="the-page__copy the-copy">
            <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
            
                <input type="text" class="the-copy__text" value='http://921.cl/nti' data-copy-url>
            
        </div>
    </footer>

    <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
    </div>
    

    <div class="the-section u-m40">
        <h2 class="the-section__title">Otras noticias en Deportes</h2>

        <div class="others-news">
                        <div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/deportes/2017/12/31/arsenal-igualo-con-west-bromwich-con-gol-de-alexis-sanchez.html" class="the-box__category the-bag the-bag--green">Deportes</a>
                                        <a href="https://www.radioagricultura.cl/deportes/2017/12/31/arsenal-igualo-con-west-bromwich-con-gol-de-alexis-sanchez.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_deportes_2017-09-14T213115Z_1614779641_RC1ABC1D9460_RTRMADP_3_SOCCER-EUROPA-ARS-CGN.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/deportes/2017/12/31/arsenal-igualo-con-west-bromwich-con-gol-de-alexis-sanchez.html">Arsenal igualó con West Bromwich con gol de Alexis Sánchez</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html" class="the-box__category the-bag the-bag--green">Deportes</a>
                                        <a href="https://www.radioagricultura.cl/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_deportes_PS_276452.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html">Jaime Valdés, Colo Colo y Martín Palermo destacados por el diario El País</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/deportes/2017/12/31/pep-guardiola-alexis-es-del-arsenal-y-creo-que-seguira-alla.html" class="the-box__category the-bag the-bag--green">Deportes</a>
                                        <a href="https://www.radioagricultura.cl/deportes/2017/12/31/pep-guardiola-alexis-es-del-arsenal-y-creo-que-seguira-alla.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_deportes_PS_209945.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/deportes/2017/12/31/pep-guardiola-alexis-es-del-arsenal-y-creo-que-seguira-alla.html">Pep Guardiola: “Alexis es del Arsenal y creo que seguirá allá”</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                    </div>

    </div>


    <!-- /21647681410/d.ra.single.710x176 -->
    <div class="the-banner u-m20">
        <div 
            class="rtb_slot" 
            data-adunit='div-gpt-ad-1509985559691-0-239619' 
            data-slot="/21647681410/d.ra.single.710x176" 
            data-dimensions="[710,176]">
        </div>
    </div>

</section>
 

            


            <aside class="the-page__sidebar">

                

                
                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>

<!-- .the-banner -->
<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.1 -->
    <div id='div-gpt-ad-1508087743492-0' style='height:250px; width:300px;margin-bottom: 15px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508087743492-0'); });
        </script>
    </div>
</div><!-- /.the-banner -->

<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="728" height="410" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>

<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.2 -->
    <div id='div-gpt-ad-1508088551716-0' style='height:250px; width:300px; margin-bottom: 15px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508088551716-0'); });
        </script>
    </div>
</div>
                    <!-- /.tv -->
                


                <div class="the-banner u-m50">
                    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
                </div>

                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/29/melnick-analiza-el-2017-este-fue-el-ano-en-que-el-gobierno-intento-imponer-la-post-verdad.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/29/melnick-analiza-el-2017-este-fue-el-ano-en-que-el-gobierno-intento-imponer-la-post-verdad.html"><img src="//assets.radioagricultura.cl/2017/12/Segio-Melnick-304x162.png" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/29/melnick-analiza-el-2017-este-fue-el-ano-en-que-el-gobierno-intento-imponer-la-post-verdad.html">Melnick analiza el 2017: "Este fue el año en que el Gobierno intentó imponer la post verdad"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/29/nicole-rodriguez-por-colusion-de-laboratorioscomo-no-se-dieron-cuenta-durante-14-anos.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/29/nicole-rodriguez-por-colusion-de-laboratorioscomo-no-se-dieron-cuenta-durante-14-anos.html"><img src="//assets.radioagricultura.cl/2017/12/Nicole-304x129.png" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/29/nicole-rodriguez-por-colusion-de-laboratorioscomo-no-se-dieron-cuenta-durante-14-anos.html">Nicole Rodríguez por colusión de laboratorios:"¿Cómo no se dieron cuenta durante 14 años?"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/28/villegas-por-sistema-de-pensiones-uno-esta-dispuesto-a-sostener-a-tu-tio-abuelo-pero-no-a-20-personas-mas.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/28/villegas-por-sistema-de-pensiones-uno-esta-dispuesto-a-sostener-a-tu-tio-abuelo-pero-no-a-20-personas-mas.html"><img src="//assets.radioagricultura.cl/2017/12/20171120_104818-2-304x228.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/28/villegas-por-sistema-de-pensiones-uno-esta-dispuesto-a-sostener-a-tu-tio-abuelo-pero-no-a-20-personas-mas.html">Villegas por sistema de pensiones: "Uno está dispuesto a sostener a tu tío abuelo pero no a 20 personas más"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/27/villegas-por-la-mala-mantencion-de-areas-verdes-en-nunoa-los-alcaldes-son-las-nanas-de-las-comunas-estan-para-mantener.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/27/villegas-por-la-mala-mantencion-de-areas-verdes-en-nunoa-los-alcaldes-son-las-nanas-de-las-comunas-estan-para-mantener.html"><img src="//assets.radioagricultura.cl/2017/12/villegas-foto-304x230.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2017/12/27/villegas-por-la-mala-mantencion-de-areas-verdes-en-nunoa-los-alcaldes-son-las-nanas-de-las-comunas-estan-para-mantener.html">Villegas por la mala mantención de áreas verdes en Ñuñoa: "Los alcaldes son las nanas de las comunas, están para mantener"</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                
                
                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2017/12/29/conductura-del-tiempo-dejo-chv-y-al-otro-dia-ya-estaba-trabajando-en-la-red.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/12/Alejandra-Quiroga-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2017/12/29/conductura-del-tiempo-dejo-chv-y-al-otro-dia-ya-estaba-trabajando-en-la-red.html">Conductora del tiempo dejó CHV y al otro día ya estaba trabajando en La Red</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2017/12/29/conductura-del-tiempo-dejo-chv-y-al-otro-dia-ya-estaba-trabajando-en-la-red.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2017/12/30/rafael-araneda-defendio-al-equipo-de-bienvenidos-por-el-caso-de-nabila-riffo.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/12/A_UNO_862984-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2017/12/30/rafael-araneda-defendio-al-equipo-de-bienvenidos-por-el-caso-de-nabila-riffo.html">Rafael Araneda defendió al equipo de "Bienvenidos" por el caso de Nabila Rifo</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2017/12/30/rafael-araneda-defendio-al-equipo-de-bienvenidos-por-el-caso-de-nabila-riffo.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/politica/2017/12/29/cristobal-bellolio-critico-a-kast-y-el-diputado-le-respondio-con-una-particular-invitacion.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/12/A_UNO_880608-1-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/politica/2017/12/29/cristobal-bellolio-critico-a-kast-y-el-diputado-le-respondio-con-una-particular-invitacion.html">Cristóbal Bellolio criticó a Kast y el diputado le respondió con una particular invitación</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/politica/2017/12/29/cristobal-bellolio-critico-a-kast-y-el-diputado-le-respondio-con-una-particular-invitacion.html">Politica</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2017/12/31/daniela-castro-reconocio-su-romance-con-pascual-fernandez.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/12/daniela-y-pascual-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2017/12/31/daniela-castro-reconocio-su-romance-con-pascual-fernandez.html">Daniela Castro reconoció su romance con Pascual Fernández</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2017/12/31/daniela-castro-reconocio-su-romance-con-pascual-fernandez.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/galeria/2017/12/31/fotos-luis-jara-disfruta-de-sus-vacaciones-en-zunga.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/12/A_UNO_873873-1-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/galeria/2017/12/31/fotos-luis-jara-disfruta-de-sus-vacaciones-en-zunga.html">FOTOS | Luis Jara disfruta de sus vacaciones en zunga</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/galeria/2017/12/31/fotos-luis-jara-disfruta-de-sus-vacaciones-en-zunga.html">Galería</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2017/12/31/una-ecologica-karen-doggenweiler-volvio-a-las-pantallas-de-tvn-y-es-trending-topic.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/12/A_UNO_843217-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2017/12/31/una-ecologica-karen-doggenweiler-volvio-a-las-pantallas-de-tvn-y-es-trending-topic.html">Una ecológica Karen Doggenweiler volvió a las pantallas de TVN y es trending topic</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2017/12/31/una-ecologica-karen-doggenweiler-volvio-a-las-pantallas-de-tvn-y-es-trending-topic.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->
                
            </aside>
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->


<script>
    var global_url_post      = 'https://www.radioagricultura.cl/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html';
    var global_post_id       = '239619';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <!-- .main-footer -->
            <footer class="main-footer">
                <div class="main-footer__container container">
                    <div class="main-footer__logo">
                        <a href="#" class="main-footer__permalink">
                            <img src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad" class="main-footer__image">
                        </a>
                    </div>

                    <div class="main-footer__content">
                        <div class="main-footer__item main-footer__item--bigger">
                            <strong class="main-footer__title">Programas</strong>

                            <ul class="mr main-footer__menu">
                                <li><a href="/programas/2017/08/31/noticias-en-agricultura.html">Noticias en Agricultura</a></li>
                                <li><a href="/programas/2017/10/30/la-gran-manana-interactiva.html">La gran mañana interactiva</a></li>
                                <li><a href="/programas/2017/10/31/las-cosas-por-su-nombre.html">Las cosas por su nombre</a></li>
                                <li><a href="/programas/2014/08/12/faro-economico.html">Faro Económico</a></li>
                                <li><a href="/programas/2014/08/12/alo-agricultura.html">Aló Agricultura</a></li>
                                <li><a href="/programas/2017/10/31/trio-en-agricultura.html">Trío en Agricultura</a></li>
                                <li><a href="/programas/2014/08/12/los-anos-dorados.html">Los años dorados</a></li>
                                <li><a href="/programas/2014/08/12/consejo-inmobiliario.html">Consejo Inmobiliario</a></li>
                                <li><a href="/programas/2014/08/12/consejo-inmobiliario.html">Carmen Ibañez conversa con</a></li>
                                <li><a href="/programas/2017/10/31/directo-al-grano.html">Directo al grano</a></li>
                            </ul>
                        </div>

                        <div class="main-footer__item">
                            <ul class="mr main-footer__menu">
                                <li><a href="/programas/2017/10/31/deportes-en-agricultura.html">Deporte en Agricultura</a></li>
                                <li><a href="/programas/2017/10/31/punto-de-encuentro.html">Punto de encuentro</a></li>
                                <li><a href="/programas/2017/10/31/conectados-con-agricultura.html">Conectados con Agricultura</a></li>
                                <li><a href="/programas/2014/08/12/hablemos-de-rodeo.html">Hablemos de rodeo</a></li>
                                <li><a href="/programas/2015/03/12/todas-las-noches-son-viernes.html">Todas las noches son viernes</a></li>
                                <li><a href="/programas/2014/08/12/frecuencia-minera.html">Frecuencia minera</a></li>
                                <li><a href="/programas/2014/09/24/el-agro.html">El agro</a></li>
                                <li><a href="/programas/2014/08/12/al-timon.html">Al timón</a></li>
                                <li><a href="/programas/2016/04/04/republicanos-municipios-al-poder.html">Republicanos al poder</a></li>
                            </ul>
                        </div>

                        <div class="main-footer__item">
                            <strong class="main-footer__title"><a href='https://www.radioagricultura.cl/pages/area-comercial/'>Área comercial</a></strong>
                            <strong class="main-footer__title"><a href='https://www.radioagricultura.cl/pages/nosotros'>Acerca de Agricultura</a></strong>
                            <strong class="main-footer__title"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></strong>

                            <address class="main-footer__address">
                                <p>92.1FM Avenida Providencia 1208<br> Piso 6. Providencia. Fono: 02-23923000<br> Fax:02-23923072</p>
                            </address>

                            <div class="main-footer__apps main-apps">
                                <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="main-apps__item" target="_blank">
                                    <img src='/_templates/desktop/includes/img/icon-apple.svg' alt="IOS" class="main-apps__image">
                                </a>

                                <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="main-apps__item" target="_blank">
                                    <img src='/_templates/desktop/includes/img/icon-android.svg' alt="Android" class="main-apps__image">
                                </a>

                                <strong class="main-apps__title">Descargar App</strong>
                            </div>

                        </div>
                    </div>
                </div>
            </footer><!-- /.main-footer -->

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>
            var global_url_ajax       = 'https://www.radioagricultura.cl/interactive/';
            var global_url_clima      = '/pronostico.json';

            

            var global_url_count      = '//stats.radioagricultura.cl/';

            var global_domain_search = 'https://www.radioagricultura.cl/search/';
            var global_domain        = 'https://www.radioagricultura.cl';
            var global_domain_assets = 'https://assets.radioagricultura.cl';
            var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url      = '//rudo.video';

            
            var global_last_posts       = [{"id_post":239537,"post_title":"Soteldo reaparece en el horizonte albo como refuerzo","post_excerpt":"Tras la declaraci\u00f3n de Colo Colo sobre lo sucedido con Lucas Barrios, el elenco de Pablo Guede buscar\u00eda contar con Yeferson Soteldo para el 2018 y olvidar as\u00ed lo sucedido con la \u201cPantera\u201d. \r\n","post_link":"deportes\/2017\/12\/31\/soteldo-reaparece-en-el-horizonte-albo-como-refuerzo.html","image_src":"\/2017\/12\/PS_326599.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"},{"id_post":239531,"post_title":"Lucas Barrios: \u201cNo firm\u00e9 por ning\u00fan equipo\u201d","post_excerpt":"Se aburri\u00f3 de las pol\u00e9micas. Tras el comunicado de prensa de Colo Colo, en el que aclaran que Lucas Barrios fue quien decidi\u00f3 no firmar por los albos, fue el mismo delantero quien sali\u00f3 a desmentir los problemas que habr\u00eda tenido con el Presidente de Blanco y Negro.\u00a0\r\n","post_link":"deportes\/2017\/12\/31\/lucas-barrios-no-firme-por-ningun-equipo.html","image_src":"\/2017\/08\/PS_26957.jpg","image_alt":"selecci\u00f3n paraguay, n\u00f3mina, chile, lucas barrios","category_name":"Deportes","category_slug":"deportes"},{"id_post":239524,"post_title":"Pablo Guede solicit\u00f3 el arribo de Cristi\u00e1n Su\u00e1rez a Colo Colo","post_excerpt":"Con la mirada puesta en la Copa Libertadores. Tras la negativa de Lucas Barrios y el posible arribo de Carlos Carmona a Colo Colo, el equipo dirigido por Pablo Guede buscar\u00e1 formar un elenco competitivo, para enfrentar de la mejor manera posible los campeonatos que disputar\u00e1 durante el 2018.","post_link":"deportes\/2017\/12\/31\/pablo-guede-solicito-el-arribo-de-cristian-suarez-a-colo-colo.html","image_src":"\/2017\/08\/PS_270055.jpg","image_alt":"colo colo, octavio rivero, conflicto, monumental, cdf, belgrano","category_name":"Deportes","category_slug":"deportes"},{"id_post":239486,"post_title":"Colo Colo aclar\u00f3 pol\u00e9mica con Lucas Barrios a trav\u00e9s de Twitter","post_excerpt":"Se acab\u00f3 la teleserie de Lucas Barrios. Colo Colo entreg\u00f3 un comunicado sobre lo sucedido en cuanto al posible fichaje del jugador y asegur\u00f3 que el delantero argentino-paraguayo no acept\u00f3 la oferta que le hicieron desde el club.\r\n","post_link":"deportes\/2017\/12\/30\/colo-colo-aclaro-polemica-con-lucas-barrios-a-traves-de-twitter.html","image_src":"\/2017\/12\/lucas-barrios.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"},{"id_post":239449,"post_title":"Hinchas de Colo Colo en picada contra Lucas Barrios y Paredes saca aplausos","post_excerpt":"Lucas Barrios fue criticado por haber rechazado la oferta de Colo  Colo ","post_link":"deportes\/2017\/12\/30\/hinchas-de-colo-colo-en-picada-contra-lucas-barrios-y-paredes-saca-aplausos.html","image_src":"\/2017\/12\/A_UNO_883641.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_limit_articles   = 4;
            var global_flag             = false;
            var global_post_id          = '239619';
            var global_post_slug        = 'jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais';
            var global_post_segment_url = '/deportes/2017/12/31/jaime-valdes-colo-colo-y-martin-palermo-destacados-por-el-diario-el-pais.html';
            

        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4'></script>
        <script src='/_templates/desktop/includes/js/main.js?v=1.4'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4'></script>
        <script src='/_templates/desktop/includes/js/modal-itt.js?v=1.4'></script>

        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><a download href="'+src+'" class=""><i class="fa fa-download"></i></a></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

    </body>
</html>




