












































































































  








  
 	








































	








    <!DOCTYPE html>


    <html lang="es">


    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4.1'>

        
        

        
        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main-deportes.css?v=1.4.1'>
        

        <strong style="display:none;">
            
            29102019 - 16:22
            

            
            

        </strong>

        

        


        

        

        

        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/generic.min.css?v=1.4.1'>

        

        

        

        

        

        

        

        

        
        
            
        

        
        

        

            <title>Figura de la Sub 17: "Contra Haití será el partido más importante para nosotros"</title>

            <!-- This site is optimized with the Yoast SEO Premium plugin - https://yoast.com/wordpress/plugins/seo/ -->
            <meta name="keywords" content='Alexander Aravenna,Mundial Sub 17,selección chilena sub 17' />
            <meta name="Description" content='La derrota ante Francia, por el debut en el Mundial de la categoría de Brasil, ya es pasado para la'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2019/10/PS_356292.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Figura de la Sub 17: "Contra Haití será el partido más importante para nosotros"' />
            <meta property="og:description" content='La derrota ante Francia, por el debut en el Mundial de la categoría de Brasil, ya es pasado para la' />
            <meta property="og:url" content='https://www.radioagricultura.cl/deportes/2019/10/29/figura-de-la-sub-17-contra-haiti-sera-el-partido-mas-importante-para-nosotros.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='La derrota ante Francia, por el debut en el Mundial de la categoría de Brasil, ya es pasado para la'/>
            <meta name="twitter:title" content='Figura de la Sub 17: "Contra Haití será el partido más importante para nosotros"'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2019/10/PS_356292.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>
            <!-- / Yoast SEO Premium plugin. -->


            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": 'https://www.radioagricultura.cl/deportes/2019/10/29/figura-de-la-sub-17-contra-haiti-sera-el-partido-mas-importante-para-nosotros.html',
                "headline": 'Figura de la Sub 17: "Contra Haití será el partido más importante para nosotros"',
                "datePublished": '2019-10-29T14:14:04+00:00',
                "description": 'La derrota ante Francia, por el debut en el Mundial de la categoría de Brasil, ya es pasado para la',
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": 'https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png',
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":'https://assets.radioagricultura.cl/2019/10/PS_356292-818x460.jpg',
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='/deportes/2019/10/29/figura-de-la-sub-17-contra-haiti-sera-el-partido-mas-importante-para-nosotros.html/amp/'>


            <!-- Cxense script begin -->
            <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180451']);
            cX.callQueue.push(['sendPageViewEvent']);
            </script>
            <script type="text/javascript">
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
            </script>
            <!-- Cxense script end -->
            <meta name="cXenseParse:pageclass" content="article">
            <meta name="cXenseParse:recs:articleid" content="463350">
            <meta name="cXenseParse:recs:publishtime" content="2019-10-29T14:14:04+00:00">

        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        
            <!--TagAds-->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/21647681410/d.ra..deportes.notas.990x90.1', [[990,250] ,990, 90], 'div-gpt-ad-1548700183743-0').addService(googletag.pubads());
        googletag.defineSlot('/21647681410/d.ra..vidoomy.1x1.1', [1, 1], 'div-gpt-ad-1551108916878-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>






<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21647681410/d.ra.portada.home.itt', [1, 1], 'itt-desk').addService(googletag.pubads());
    googletag.defineSlot('/21647681410/d.ra..home.footer.d', [1, 1], 'footer-desk').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


            <!--./TagAds-->
        

        

            <!-- /21647681410/d.ra.portada.home.itt -->
            <!-- <div id='itt-desk' style='height:1px; width:1px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('itt-desk'); });
                </script>
            </div> -->

            <!-- /21647681410/d.ra..home.footer.d -->
            <div id='footer-desk' style='height:1px; width:1px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('footer-desk'); });
                </script>
            </div>

        

        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>



        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/desktop/includes/js/dfp_services.js?v=1.4.1'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>


        <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
          'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '310250026511178');
          fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
          src="https://www.facebook.com/tr?id=310250026511178&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->


        <!-- Cxense script begin -->
        <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1131757219286375839']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense script end -->


    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
        .mobile-menu { opacity: 0; }
        .main-header { z-index: 200; }
        .main-banner__left { top: 20px; }

        .main-navigation--2019 .main-menu li {
            margin-left: 15px;
        }

        .listen { z-index: 1010 !important; }


    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }


        /*
            ESTILO MENSAJE FORMULARIO AREA COMERCIAL
        */
        .default-form-msg{
            background-color: #f6f7f9;
            color: #4a4a4a;
            font-family: "Roboto Condensed", "Roboto";
            margin-bottom: 15px;
            padding-bottom: 25px;
            padding-left: 15px;
            padding-right: 15px;
            padding-top: 25px;
            display: none;
        }
        .default-form-msg__title{
            font-size: 1.25rem;
            color: #000;
            display: block;
            margin-bottom: 15px;
            text-align: center;
        }
        .default-form-msg__img{
            width: 50%;
            display: block;
            margin: 0 auto;
            margin-top: 20px;
            margin-bottom: 20px;
        }
        .default-form-msg .default-form-msg__link{
            text-decoration: underline;
            color: #1b8fc7;
        }

        #itt-desk iframe {
            width: 100%;
            height: 100%;
            margin: 0 auto;
            position: fixed;
            top:0;
            z-index: 9999999 !important;
        }

        #footer-desk iframe{
            width: 100%;
           height: 120px;
           z-index: 99999;
           position: fixed;
           bottom: 0;

        }

        .main-menu {
            font-size: 12px;
            /* font-size: 0.8125rem; */
            font-weight: 600;
        }
    </style>

    
    <body>
    


        

            <!-- /21647681410/d.ra..vidoomy.1x1.1 -->
            <div id='div-gpt-ad-1551108916878-0' style='height:1px; width:1px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551108916878-0'); });
            </script>
            </div>

        

        <!--<div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>-->

        <!-- <script type="text/javascript" src="//cl.ads.justpremium.com/adserve/js.php?zone=59194"></script> -->


        <!--<div class="publi_skin_wrap" style="width: 0px; height: 0px;" >
            <script> AD.prepare('div-gpt-ad-1515508305799-0', true)</script>
        </div>-->

        

            <!-- itt desktop -->
            <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().defineOutOfPagePassback('/21647681410/d.ra.portada.home.itt').display();
            </script> -->
            <!-- footer desktop -->
            <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().defineOutOfPagePassback('/21647681410/d.ra..home.footer.d').display();
            </script> -->

        




        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/copa-america-2019/">Copa América</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw'><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                   </ul>
               </div>

               <a href="http://elagro.radioagricultura.cl" class="mobile-menu__item mobile-menu__item--darken" style="background: #E80717; color: #ffffff;">El Agro</a>
               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item mobile-menu__item--darken" >DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">


    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href='https://www.radioagricultura.cl/pages/area-comercial.html' class="themes__button">Área Comercial</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    



















    <!-- .the-banner -->
    <div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center; display: flex; justify-content: center;">
      
        <!-- 990x90.1 -->
        <div id='div-gpt-ad-1548700183743-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548700183743-0'); });
        </script>
        </div>

    </div><!-- /.the-banner -->




<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <!-- <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div> -->

            

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Valle del Aconcagua 102.3 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>


            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura' target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm' target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/' target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                <li><a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw' target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->

    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation main-navigation--2019">
            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li>
                    <a href="#">Noticias</a>
                    <ul>
                        <li><a href="/nacional/">Nacional</a></li>
                        <li><a href="/internacional/">Internacional</a></li>
                        <li><a href="/politica/">Política</a></li>
                        <li><a href="/economia/">Economía</a></li>
                        <li><a href="/entretencion/">Entretención</a></li>
                        <li><a href="/tendencias/">Tendencias</a></li>
                        <li><a href="/opinion/">Opinión</a></li>
                        <li><a href="/elagro/">El Agro</a></li>
                    </ul>
                </li>
                <li><a href="/deportes">Deportes</a></li>
                <li><a href="/podcasts/">Podcasts</a></li>
                <li><a href="/programas/">Programas</a></li>
                <li><a href="/pages/area-comercial.html">Área Comercial</a></li>
                <li><a href="/cop25" style="color: #f42434;font-weight: bold;">Cop25</a></li>

                
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->





            

    
<!-- .main -->
<main class="main js_main_content">


    
    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">
        
        
            <div class="main__banner main-banner main-banner__left">
                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549556247502-0-463350'
                    data-slot="/21647681410/d.ra..deportes.notas.120x600.1"
                    data-dimensions="[[120, 600], [160, 600]]">
                </div>
            </div>
        
        
        
            <div class="main__banner main-banner main-banner__right">
                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549556274526-0-463350'
                    data-slot="/21647681410/d.ra..deportes.notas.120x600.2"
                    data-dimensions="[[120, 600], [160, 600]]">
                </div>
            </div>
        
        
        <div class="the-banner u-m20" style="margin-top: 15px;">
            <div
                class="rtb_slot"
                data-adunit='div-gpt-ad-1549556482910-0-463350'
                data-slot="/21647681410/d.ra..deportes.notas.990x90.2"
                data-dimensions="[990, 90]">
            </div>
        </div>


        <div class="the-page" data-id='463350'>


            <section class="the-page__section">
                <div class="main-article__body">

                    
                        <div class="main-article__media u-m20">
                            <img alt="POST" src='https://assets.radioagricultura.cl//2019/10/PS_356292-818x460.jpg' class="main-article__image">

                            <div class="main-article__caption">
                                <span class="main-article__info">Andres Pina/Photosport</span>
                                <span class="main-article__date"><i class="a-icon-clock" aria-hidden="true"></i> 29 de octubre 2019</span>
                            </div>
                        </div>
                    

                    <div class="the-banner u-m20" style="margin-top: 15px;">
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549556390612-0-463350'
                            data-slot="/21647681410/d.ra..deportes.notas.728x90.1"
                            data-dimensions="[728, 90]">
                        </div>
                    </div>


                    <div class="main-article__content">
                        <span class="the-title main-article__category">
                            <a href='https://www.radioagricultura.cl/search/?category=deportes'>
                                Deportes
                            </a>
                        </span>

                        <h1 class="main-article__title">Figura de la Sub 17: "Contra Haití será el partido más importante para nosotros"</h1>

                        <div class="main-article__about">
                            <div class="main-article__by">Por <a href='https://www.radioagricultura.cl/search/?autor=yordan-ponce'>Yordan Ponce</a> | <label class="js-txt-count-view"></label> | 29 de octubre 2019</div>

                            <div class="highlight-card-share main-article__share">
                                <div class="highlight-card-share__label">Compartir</div>

                                <a href="#" data-page-facebook data-permalink='https://www.radioagricultura.cl/deportes/2019/10/29/figura-de-la-sub-17-contra-haiti-sera-el-partido-mas-importante-para-nosotros.html' class="highlight-card-share__item highlight-card-share__item--facebook"><i class="a-icon-facebook" aria-hidden="true"></i></a>
                                
                                <a href="#" data-page-twitter data-permalink='http://921.cl/2brz' data-excerpt='' class="highlight-card-share__item highlight-card-share__item--twitter"><i class="a-icon-twitter" aria-hidden="true"></i></a>
                                
                                <a href='https://plus.google.com/share?url=https://www.radioagricultura.cl/deportes/2019/10/29/figura-de-la-sub-17-contra-haiti-sera-el-partido-mas-importante-para-nosotros.html' data-share-network class="highlight-card-share__item highlight-card-share__item--google-plus"><i class="a-icon-google-plus" aria-hidden="true"></i></a>
                                <a href='mailto:?subject=Agricultura Deportes&body=Te he compartido una noticia de Agricultura Deportes, si deseas leerla pincha el siguiente link: https://www.radioagricultura.cl/deportes/2019/10/29/figura-de-la-sub-17-contra-haiti-sera-el-partido-mas-importante-para-nosotros.html' class="highlight-card-share__item highlight-card-share__item--email"></a>
                            </div>
                        </div>

                        <div class="main-article__text">
                            


                            <p>La derrota ante Francia, por el debut en el Mundial de la categoría de Brasil, ya es pasado para la Selección chilena Sub 17, pues la Roja de Cristián Leiva ya se enfoca de lleno en el duelo de este miércoles frente a Haití (20:00 horas), donde buscará un triunfo para seguir con la ilusión de clasificar a la siguiente fase.</p>
<p>En ese sentido, el delantero Alexander Aravenna, una de las principales figuras del combinado criollo, anticipó el cotejo contra los caribeños.</p>
<p>&#8220;Para nosotros va a ser el partido más importante, pero de cara a eso tenemos que hacerlo de la mejor manera. Con ese partido podríamos tener tres puntos y estar con un paso adentro (de la siguiente ronda)&#8221;, expresó el atacante de Universidad Católica.</p>
<p>&#8220;vimos un rato su partido (ante Corea del Sur) y se veía un rival muy fuerte. Va a ser intenso, con ambiente por la gente de Haití, pero nosotros vamos a demostrar dentro de la cancha lo que venimos haciendo hace tres meses con el profesor&#8221;, añadió.</p>
<p>Además, Aravena se refirió a los veedores presentes en el Mundial, que podrían llevarlo al fútbol extranjero: &#8220;Yo encuentro que hay que estar tranquilo en ese aspecto, demostrar en la cancha y no preocuparte de la gente que está afuera&#8221;.</p>
<p><em>Aton Chile </em></p>



                            
                        </div>

                        <footer class="the-page__footer u-m60">
                            <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/deportes/2019/10/29/figura-de-la-sub-17-contra-haiti-sera-el-partido-mas-importante-para-nosotros.html' data-speed="500" data-go-page-comments>ver comentarios</button>

                            <div class="the-page__copy the-copy">
                                <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
                                
                                    <input type="text" class="the-copy__text" value='http://921.cl/2brz' data-copy-url>
                                
                            </div>
                        </footer>

                        <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
                        </div>


                        <div class="the-banner u-m20" style="margin-top: 15px;">
                            <div
                                class="rtb_slot"
                                data-adunit='div-gpt-ad-1549556416560-0-463350'
                                data-slot="/21647681410/d.ra..deportes.notas.728x90.2"
                                data-dimensions="[[728, 60], [728, 40], [728, 90], [710, 176]]">
                            </div>
                        </div>

                        <!-- <div class="main-article__tags main-article-tags">
                            <span class="main-article-tags__label">Etiquetado por:</span>
                            <ul class="mr mh main-article-tags__list">
                                <li><a href="#">Liga Inglesa</a></li>
                                <li><a href="#">Liga Española</a></li>
                                <li><a href="#">Liga Alemana</a></li>
                                <li><a href="#">Liga Italiana</a></li>
                            </ul>
                        </div> -->
                    </div>

                    <strong class="main-section__title the-title">Noticias recomendadas</strong>
                    <!-- .highlight-list -->
                    
            <!-- .highlight-list -->
            <div class="highlight-list__wrapper u-m20">
                <div class="highlight-list">

                                            <div class="highlight-list__item">
                            <figure class="card">
                                <div class="card__top">
                                    <a href="https://www.radioagricultura.cl/deportes/2019/10/29/medios-internacionales-reaccionaron-tras-declaraciones-de-arturo-vidal-vidal-alimenta-la-polemica.html" class="card__bag">Liga chilena</a>
                                    <a data-page-facebook data-permalink="https://www.radioagricultura.cl/deportes/2019/10/29/medios-internacionales-reaccionaron-tras-declaraciones-de-arturo-vidal-vidal-alimenta-la-polemica.html" class="card__social card__social--facebook"><i class="a-icon-facebook" aria-hidden="true"></i></a>
                                    <a data-page-twitter data-permalink="https://www.radioagricultura.cl/deportes/2019/10/29/medios-internacionales-reaccionaron-tras-declaraciones-de-arturo-vidal-vidal-alimenta-la-polemica.html" class="card__social card__social--twitter"><i class="a-icon-twitter" aria-hidden="true"></i></a>
                                </div>

                                <a href="https://www.radioagricultura.cl/deportes/2019/10/29/medios-internacionales-reaccionaron-tras-declaraciones-de-arturo-vidal-vidal-alimenta-la-polemica.html" class="card__media">
                                    <img src="//assets.radioagricultura.cl/assets/306x306_deportes_463388_3613854_n_vir3.jpg" class="card__image">
                                </a>

                                <figcaption class="card__caption">
                                    <h3 class="card__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/10/29/medios-internacionales-reaccionaron-tras-declaraciones-de-arturo-vidal-vidal-alimenta-la-polemica.html">Medios internacionales reaccionaron tras declaraciones de Arturo Vidal: “Vidal alimenta la polémica”</a>
                                    </h3>

                                    <div class="card__footer">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/10/29/medios-internacionales-reaccionaron-tras-declaraciones-de-arturo-vidal-vidal-alimenta-la-polemica.html" class="card__more">Ver +</a>

                                        <time class="card__date">
                                            <i class="a-icon-clock card__icon" aria-hidden="true"></i> 04:03 PM                                        </time>
                                    </div>
                                </figcaption>
                            </figure>
                        </div>
                                            <div class="highlight-list__item">
                            <figure class="card">
                                <div class="card__top">
                                    <a href="https://www.radioagricultura.cl/deportes/2019/10/29/anfp-puso-en-duda-la-final-de-la-copa-libertadores-en-chile-tenemos-que-ser-realistas-de-lo-que-pasa.html" class="card__bag">Liga chilena</a>
                                    <a data-page-facebook data-permalink="https://www.radioagricultura.cl/deportes/2019/10/29/anfp-puso-en-duda-la-final-de-la-copa-libertadores-en-chile-tenemos-que-ser-realistas-de-lo-que-pasa.html" class="card__social card__social--facebook"><i class="a-icon-facebook" aria-hidden="true"></i></a>
                                    <a data-page-twitter data-permalink="https://www.radioagricultura.cl/deportes/2019/10/29/anfp-puso-en-duda-la-final-de-la-copa-libertadores-en-chile-tenemos-que-ser-realistas-de-lo-que-pasa.html" class="card__social card__social--twitter"><i class="a-icon-twitter" aria-hidden="true"></i></a>
                                </div>

                                <a href="https://www.radioagricultura.cl/deportes/2019/10/29/anfp-puso-en-duda-la-final-de-la-copa-libertadores-en-chile-tenemos-que-ser-realistas-de-lo-que-pasa.html" class="card__media">
                                    <img src="//assets.radioagricultura.cl/assets/306x306_deportes_463382_5a7e500ddd3c3.jpeg" class="card__image">
                                </a>

                                <figcaption class="card__caption">
                                    <h3 class="card__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/10/29/anfp-puso-en-duda-la-final-de-la-copa-libertadores-en-chile-tenemos-que-ser-realistas-de-lo-que-pasa.html">ANFP puso en duda la final de la Copa Libertadores en Chile: “Tenemos que ser realistas de lo que pasa"</a>
                                    </h3>

                                    <div class="card__footer">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/10/29/anfp-puso-en-duda-la-final-de-la-copa-libertadores-en-chile-tenemos-que-ser-realistas-de-lo-que-pasa.html" class="card__more">Ver +</a>

                                        <time class="card__date">
                                            <i class="a-icon-clock card__icon" aria-hidden="true"></i> 03:46 PM                                        </time>
                                    </div>
                                </figcaption>
                            </figure>
                        </div>
                                            <div class="highlight-list__item">
                            <figure class="card">
                                <div class="card__top">
                                    <a href="https://www.radioagricultura.cl/deportes/2019/10/29/el-retorno-del-rey-arturo-vidal-puso-fecha-para-regresar-a-colo-colo.html" class="card__bag">Liga chilena</a>
                                    <a data-page-facebook data-permalink="https://www.radioagricultura.cl/deportes/2019/10/29/el-retorno-del-rey-arturo-vidal-puso-fecha-para-regresar-a-colo-colo.html" class="card__social card__social--facebook"><i class="a-icon-facebook" aria-hidden="true"></i></a>
                                    <a data-page-twitter data-permalink="https://www.radioagricultura.cl/deportes/2019/10/29/el-retorno-del-rey-arturo-vidal-puso-fecha-para-regresar-a-colo-colo.html" class="card__social card__social--twitter"><i class="a-icon-twitter" aria-hidden="true"></i></a>
                                </div>

                                <a href="https://www.radioagricultura.cl/deportes/2019/10/29/el-retorno-del-rey-arturo-vidal-puso-fecha-para-regresar-a-colo-colo.html" class="card__media">
                                    <img src="//assets.radioagricultura.cl/assets/306x306_deportes_463364_A_UNO_315455.jpg" class="card__image">
                                </a>

                                <figcaption class="card__caption">
                                    <h3 class="card__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/10/29/el-retorno-del-rey-arturo-vidal-puso-fecha-para-regresar-a-colo-colo.html">¿El retorno del Rey? Arturo Vidal puso fecha para regresar a Colo Colo</a>
                                    </h3>

                                    <div class="card__footer">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/10/29/el-retorno-del-rey-arturo-vidal-puso-fecha-para-regresar-a-colo-colo.html" class="card__more">Ver +</a>

                                        <time class="card__date">
                                            <i class="a-icon-clock card__icon" aria-hidden="true"></i> 02:33 PM                                        </time>
                                    </div>
                                </figcaption>
                            </figure>
                        </div>
                    
                </div>
            </div><!-- /.highlight-list -->
            <a href="/deportes/" class="button button--primary">VER +</a>

        
                    <!-- /.highlight-list -->


                    <div class="the-banner u-m20" style="margin-top: 15px;">
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549556439285-0-463350'
                            data-slot="/21647681410/d.ra..deportes.notas.728x90.3"
                            data-dimensions="[[728, 60], [728, 40], [728, 90], [710, 176]]">
                        </div>
                    </div>

                </div>
            </section>


            <aside class="the-page__sidebar">

                <div class="the-banner u-m20" style="margin-top: 15px;">
                    <div
                        class="rtb_slot"
                        data-adunit='div-gpt-ad-1549556296466-0-463350'
                        data-slot="/21647681410/d.ra..deportes.notas.300x250.1"
                        data-dimensions="[300, 250]">
                    </div>
                </div>

                
                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>



<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="700" height="394" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>


<div class="the-banner">
    <!-- /21647681410/d.ra..home.300x250.1 -->
    <div id='div-gpt-ad-1548700002788-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548700002788-0'); });
    </script>
    </div>
</div>

                    <!-- /.tv -->
                


                <div class="the-banner u-m20" style="margin-top: 15px;">
                    <div
                        class="rtb_slot"
                        data-adunit='div-gpt-ad-1549556319298-0-463350'
                        data-slot="/21647681410/d.ra..deportes.notas.300x250.2"
                        data-dimensions="[[300, 250], [300, 600]]">
                    </div>
                </div>


                <div class="the-banner u-m20">
                    <script>
                        MINAD.loadPlacement(13091271, 300 , 600 , 'display');
                    </script>
                    <div id="min_ad_13091271" style="margin-top: 20px;">
                        <script type="text/javascript">
                            MINAD.showAd(13091271);
                        </script>
                    </div>
                </div>
                


                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/politica/2019/10/29/marcelo-diaz-ps-tenemos-conciencia-de-que-el-presidente-tiene-responsabilidad-en-las-graves-violaciones-de-dd-hh.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Politica</a>
                                    <a href="https://www.radioagricultura.cl/politica/2019/10/29/marcelo-diaz-ps-tenemos-conciencia-de-que-el-presidente-tiene-responsabilidad-en-las-graves-violaciones-de-dd-hh.html"><img src="//assets.radioagricultura.cl/2019/10/A_UNO_1103242_9dd50-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/politica/2019/10/29/marcelo-diaz-ps-tenemos-conciencia-de-que-el-presidente-tiene-responsabilidad-en-las-graves-violaciones-de-dd-hh.html">Marcelo Díaz (PS): "Tenemos conciencia de que el Presidente tiene responsabilidad en las graves violaciones de DD.HH."</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/nacional/2019/10/28/hemos-tenido-vehiculos-apedreados-bomberos-hasta-quintuplican-llamados-por-incendios-tras-saqueos.html" class="the-carousel__bag the-bag--yellow the-bag the-bag--no-opacity">Nacional</a>
                                    <a href="https://www.radioagricultura.cl/nacional/2019/10/28/hemos-tenido-vehiculos-apedreados-bomberos-hasta-quintuplican-llamados-por-incendios-tras-saqueos.html"><img src="//assets.radioagricultura.cl/2019/10/A_UNO_1124962-304x192.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/nacional/2019/10/28/hemos-tenido-vehiculos-apedreados-bomberos-hasta-quintuplican-llamados-por-incendios-tras-saqueos.html">"Hemos tenido vehículos apedreados": Bomberos hasta quintuplican llamados por incendios tras saqueos</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/politica/2019/10/24/exministro-de-bachelet-sacar-a-militares-tiene-riesgos-pero-hay-actos-vandalicos-que-ocurren-aunque-haya-estado-de-emergencia.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Politica</a>
                                    <a href="https://www.radioagricultura.cl/politica/2019/10/24/exministro-de-bachelet-sacar-a-militares-tiene-riesgos-pero-hay-actos-vandalicos-que-ocurren-aunque-haya-estado-de-emergencia.html"><img src="//assets.radioagricultura.cl/2019/10/A_UNO_509488-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/politica/2019/10/24/exministro-de-bachelet-sacar-a-militares-tiene-riesgos-pero-hay-actos-vandalicos-que-ocurren-aunque-haya-estado-de-emergencia.html">Exministro de Bachelet: Sacar a militares "tiene riesgos, pero hay actos vandálicos que ocurren aunque haya Estado de Emergencia"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/nacional/2019/10/24/cathy-barriga-y-el-duro-momento-que-vive-maipu-nos-sentimos-en-tierra-de-nadie.html" class="the-carousel__bag the-bag--yellow the-bag the-bag--no-opacity">Nacional</a>
                                    <a href="https://www.radioagricultura.cl/nacional/2019/10/24/cathy-barriga-y-el-duro-momento-que-vive-maipu-nos-sentimos-en-tierra-de-nadie.html"><img src="//assets.radioagricultura.cl/2019/09/cathybarriga-304x171.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/nacional/2019/10/24/cathy-barriga-y-el-duro-momento-que-vive-maipu-nos-sentimos-en-tierra-de-nadie.html">Cathy Barriga y el duro momento que vive Maipú: “Nos sentimos en tierra de nadie”</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                <div class="the-banner u-m20" style="margin-top: 15px;">
                    <div
                        class="rtb_slot"
                        data-adunit='div-gpt-ad-1549556347177-0-463350'
                        data-slot="/21647681410/d.ra..deportes.notas.300x250.3"
                        data-dimensions="[300, 250]">
                    </div>
                </div>
                
                
                
                    <div class="the-banner u-m50">
                        <header class="the-section__header">
                            <h2 class="the-section__title">Deportes en Agricultura</h2>
                        </header>
                        <div id='playerwrapper' style='width: 100%; position: relative; overflow: hidden;'>
                            <script src="//player.performgroup.com/eplayer.js#dcb3274584e9501b101df07878.1if2hrtyb4uap1nlyllcpcgh35" async></script>
                        </div>
                    </div>
                

                <div class="the-banner u-m20" style="margin-top: 15px;">
                    <div
                        class="rtb_slot"
                        data-adunit='div-gpt-ad-1549556367468-0-463350'
                        data-slot="/21647681410/d.ra..deportes.notas.300x250.4"
                        data-dimensions="[300, 250]">
                    </div>
                </div>
                
                
                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/10/24/tu-vives-en-vitacura-con-que-cara-vas-a-reclamar-millaray-viera-fue-duramente-criticada-por-marchar-y-asi-respondio.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/10/Captura-de-pantalla-2019-10-24-a-las-10.14.56-a.m.-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/10/24/tu-vives-en-vitacura-con-que-cara-vas-a-reclamar-millaray-viera-fue-duramente-criticada-por-marchar-y-asi-respondio.html">"Tú vives en Vitacura, ¿con qué cara vas a reclamar?": Millaray Viera fue duramente criticada por marchar y así respondió</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/10/24/tu-vives-en-vitacura-con-que-cara-vas-a-reclamar-millaray-viera-fue-duramente-criticada-por-marchar-y-asi-respondio.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/10/28/festival-de-vina-del-mar-anuncia-importante-decision-ante-crisis-en-chile.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/10/A_UNO_1116007-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/10/28/festival-de-vina-del-mar-anuncia-importante-decision-ante-crisis-en-chile.html">Festival de Viña del Mar anuncia importante decisión ante crisis en Chile</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/10/28/festival-de-vina-del-mar-anuncia-importante-decision-ante-crisis-en-chile.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/10/28/callate-ridicula-pancho-saavedra-se-lanza-contra-usuaria-que-lo-critico-en-redes-sociales.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/09/666442f1bbc965815c5017a5d7bbd669-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/10/28/callate-ridicula-pancho-saavedra-se-lanza-contra-usuaria-que-lo-critico-en-redes-sociales.html">"Cállate ridícula": Pancho Saavedra se lanza contra usuaria que lo criticó en redes sociales</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/10/28/callate-ridicula-pancho-saavedra-se-lanza-contra-usuaria-que-lo-critico-en-redes-sociales.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/10/29/foto-exparticipante-de-resistire-se-caso-con-un-empresario-chileno-y-compartio-sonadas-postales.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/10/Captura-Mega-resistire-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/10/29/foto-exparticipante-de-resistire-se-caso-con-un-empresario-chileno-y-compartio-sonadas-postales.html">FOTO | Exparticipante de "Resistiré" se casó con un empresario chileno y compartió soñadas postales</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/10/29/foto-exparticipante-de-resistire-se-caso-con-un-empresario-chileno-y-compartio-sonadas-postales.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->

                
            </aside>
        </div>


        <div class="the-banner u-m20" style="margin-top: 15px;">
            <div
                class="rtb_slot"
                data-adunit='div-gpt-ad-1549556504423-0-463350'
                data-slot="/21647681410/d.ra..deportes.notas.990x90.3"
                data-dimensions="[[990, 250], [990, 90], [990, 40], [990, 60], [728, 60], [728, 40], [728, 90], [970, 250], [970, 90]]">
            </div>
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->




<script>
    var global_url_post      = 'https://www.radioagricultura.cl/deportes/2019/10/29/figura-de-la-sub-17-contra-haiti-sera-el-partido-mas-importante-para-nosotros.html';
    var global_post_id       = '463350';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <div class="footer-2018">
                <div class="footer-2018__container">
                    <div class="footer-2018__item footer-2018__item--logo">
                        <a href="#" class="footer-2018-logo">
                            <img src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad" class="footer-2018-logo__icon" style="height: 40px;">
                        </a>
                    </div>

                    <div class="footer-2018__item footer-2018__item--list">
                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/nacional/">Nacional</a></li>
                            <li><a href="/politica/">Política</a></li>
                            <li><a href="/internacional/">Mundo</a></li>
                            <li><a href="/deportes/">Deportes</a></li>
                            <li><a href="/economia/">Economía</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>

                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/entretencion/">Entretención</a></li>
                            <li><a href="/tendencias/">Tendencias</a></li>
                            <li><a href="/podcasts/">Podcasts</a></li>
                            <li><a href="/programas/">Programas</a></li>
                        </ul>
                    </div>

                    <div class="footer-2018__item">
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/area-comercial.html'>Área comercial</a></strong>
                        <span class="footer-2018__title footer-2018__title--medium"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></span>

                        <address class="footer-2018__address">
                            <!--
                            92.1FM Avenida Providencia 1208.<br>
                            Piso 6. Providencia.<br>
                            Fono: 02-23923000
                        -->
                        </address>
                    </div>

                    <div class="footer-2018__item footer-2018-apps">
                        <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/ios.svg' alt="">
                        </a>

                        <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/android.svg' alt="">
                        </a>

                        <span class="footer-2018-apps__title">Descargar App</span>
                    </div>
                </div>
            </div>

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>
            var global_url_ajax       = 'https://www.radioagricultura.cl/interactive/';
            var global_url_clima      = '/pronostico.json';

            

            var global_url_count      = '//stats.radioagricultura.cl/';

            var global_domain_search = 'https://www.radioagricultura.cl/search/';
            var global_domain        = 'https://www.radioagricultura.cl';
            var global_domain_assets = 'https://assets.radioagricultura.cl';
            var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url      = '//rudo.video';

            
            var global_last_posts       = [{"id_post":462756,"post_title":"Un impreciso Chile debut\u00f3 con una derrota ante Francia en el Mundial Sub 17","post_excerpt":"Chile batallaba en el Est\u00e1dio de Hail\u00e9 Pinheiro hasta que llegaron esos dos minutos de terror. Un discutible penal y una desconcentraci\u00f3n bastaron para que Francia venciera por 2 a 0 al elenco adiestrado por Cristi\u00e1n Leiva en su debut en el Mundial Sub 17 de Brasil por el Grupo C. La escuadra nacional ingresaba [&hellip;]","post_link":"deportes\/2019\/10\/27\/un-impreciso-chile-debuto-con-una-derrota-ante-francia-en-el-mundial-sub-17.html","image_src":"\/2019\/10\/PS_301751.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"},{"id_post":458669,"post_title":"Esta es la n\u00f3mina de la selecci\u00f3n chilena Sub 17 para el Mundial de Brasil 2019","post_excerpt":"La selecci\u00f3n chilena Sub 17 present\u00f3 su n\u00f3mina oficial para disputar el Mundial de Brasil 2019. Con el DT Cristi\u00e1n Leiva a la cabeza, los j\u00f3venes convocados son casi los mismos que consiguieron la clasificaci\u00f3n durante el Sudamericano de Per\u00fa 2019. Recordemos que en dicha instancia fue el actual entrenador de Universidad de Chile, Hern\u00e1n [&hellip;]","post_link":"deportes\/2019\/10\/17\/esta-es-la-nomina-de-la-seleccion-chilena-sub-17-para-el-mundial-de-brasil-2019.html","image_src":"\/2019\/10\/PS_356293.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"},{"id_post":458477,"post_title":"La &#8216;Roja&#8217; Sub 17 derrot\u00f3 a Australia en \u00faltimo apronte antes del Mundial","post_excerpt":"La selecci\u00f3n chilena sub 17 derrot\u00f3 este mi\u00e9rcoles por 3-1 a su similar de Australia, en partido de car\u00e1cter amistoso disputado en el complejo \u2018Juan Pinto Dur\u00e1n. En el \u00faltimo apronte de cara al Mundial de Brasil 2019, el combinado nacional mostr\u00f3 una buena labor en todas sus l\u00edneas, destacando el poder de definici\u00f3n del [&hellip;]","post_link":"deportes\/2019\/10\/16\/la-roja-sub-17-derroto-a-australia-en-ultimo-apronte-antes-del-mundial.html","image_src":"\/2019\/10\/A_UNO_1059640.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"},{"id_post":451654,"post_title":"La &#8216;Roja&#8217; Sub 17 se inclin\u00f3 ante Espa\u00f1a con Reinaldo Rueda como espectador","post_excerpt":"La selecci\u00f3n chilena Sub 17 cay\u00f3 derrotada este viernes por 2-1 ante su similar de Espa\u00f1a, en compromiso de car\u00e1cter amistoso disputado en el Pinatar Arena, de Alicante. El combinado nacional disput\u00f3 en la presente jornada su tercer partido en suelo espa\u00f1ol, preparando lo que ser\u00e1 su participaci\u00f3n en la Copa del Mundo de Brasil. [&hellip;]","post_link":"deportes\/2019\/10\/11\/la-roja-sub-17-se-inclino-ante-espana-con-reinaldo-rueda-como-espectador.html","image_src":"\/2019\/10\/A_UNO_1062879-1.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"},{"id_post":450412,"post_title":"De cara al Mundial: La &#8216;Roja&#8217; Sub 17 cay\u00f3 ante la Juvenil A del Real Madrid","post_excerpt":"La selecci\u00f3n chilena sub 17 se inclin\u00f3 este martes en un disputado partido por 3-2 ante la Juvenil A del Real Madrid, en amistoso que le sirvi\u00f3 a la \u2018Roja\u2019 de preparaci\u00f3n para el Mundial de Brasil 2019. En duelo disputado en la Ciudad Real Madrid, el cuadro \u2018merengue\u2019 se puso en ventaja a los [&hellip;]","post_link":"deportes\/2019\/10\/08\/de-cara-al-mundial-la-roja-sub-17-cayo-ante-la-juvenil-a-del-real-madrid.html","image_src":"\/2019\/10\/A_UNO_1062879.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_limit_articles   = 4;
            var global_flag             = false;
            var global_post_id          = '463350';
            var global_post_slug        = 'figura-de-la-sub-17-contra-haiti-sera-el-partido-mas-importante-para-nosotros';
            var global_post_segment_url = '/deportes/2019/10/29/figura-de-la-sub-17-contra-haiti-sera-el-partido-mas-importante-para-nosotros.html';
            

        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>

        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.0/clipboard.min.js"></script>

        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment-duration-format.js?v=1.4.1'></script>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

        
        

        


        





        <script src='/_templates/desktop/includes/js/main.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4.1'></script>



        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><strong><a download href="'+src+'" class="">Descargar</a></strong></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

        <script id="clima-regiones-template" type="text/x-handlebars-template" >
            <div class="listen__item" data-url="">
                <div class="weather">
                    <div class="weather__image">
                        <img src='{{imagen}}' alt="" title="{{titulo_imagen}}" class="weather__icon">
                    </div>
                    <div class="weather__content">
                        <strong class="weather__title">{{{titulo}}}</strong>
                        <small class="weather__subtitle">{{{subtitulo}}}</small>
                    </div>
                </div>
            </div>
        </script>

        <script id="podcast-related-template" type="text/x-handlebars-template" >
            <div class="the-podcasts__item the-podcasts-item the-podcasts-item--smaller">
                <a href="{{url}}" class="the-podcasts-item__media">

                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                </div>
            </div>
        </script>

        <script id="podcast-other-template" type="text/x-handlebars-template" >

            <div class="the-podcasts__item the-podcasts-item">
                <a href="{{url}}" class="the-podcasts-item__media">
                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>

                    <div class="the-podcasts-item__excerpt">
                        <p>{{{extracto}}}</p>
                    </div>
                </div>
            </div>

        </script>

        <script id="new-podcast-programas-template" type="text/x-handlebars-template" >
            <div class="others-programs-list__item">
                <div class="the-podcasts__item the-podcasts-item the-podcasts-item--medium">
                    <a href="{{url}}" class="the-podcasts-item__media">

                        <span class="the-podcasts-item__icon"></span>
                    </a>

                    <div class="the-podcasts-item__content">
                        <time class="the-podcasts-item__date">{{fecha}}</time>

                        <h2 class="the-podcasts-item__title">
                            <a href="{{url}}">{{{nombre_programa}}}</a>
                        </h2>
                        <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                        <div class="the-podcasts-item__excerpt">
                            <p>{{{extracto}}}</p>
                        </div>
                    </div>
                </div>
            </div>
        </script>

        <script>
            if (window.addEventListener) {
                window.addEventListener('message', handleMessage, false);
            } 
            else if (window.attachEvent) { // ie8
               window.attachEvent('onmessage', handleMessage);
            }
            function handleMessage(e){
               //console.log('init handleMessage', e);
                if(e.data && e.data.task && e.data.task === 'close-itt'){
                 // todo: switch?
                    if (e.data.bannerid === 'itt-desk') {
                        var elem = document.querySelector('#itt-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
                if(e.data && e.data.task && e.data.task === 'close-footer'){
                   // todo: switch?
                    if (e.data.bannerid === 'footer-desk') {
                        var elem = document.querySelector('#footer-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
            }
        </script>

        <script>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</script>

        <script>
            jQuery(document).ready(function($) {
                $('.main-banner__right').scrollToFixed({ marginTop: 60 });
                $('.main-banner__left').scrollToFixed({ marginTop: 60 });
            });
        </script>
        <style>.tv { z-index: 1000 !important; }</style>

    </body>
</html>




