













































































































  








  
 	








































	








    <!DOCTYPE html>


    <html lang="es">


    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4.1'>
        <meta name="google-site-verification" content="WVZnVW3v1LofrIm5rv_XVLxgMEZ3LO1n6n-s6AraMNc" />
        <meta name="yandex-verification" content="0ba0f387467e8e75" />
        <meta name="msvalidate.01" content="2FAE66A579E3B90387370B2CEBF3D642" />

        <link rel="canonical" href="https://www.radioagricultura.cl" />
        <meta property="og:author" content="RadioAgricultura"/>
        
        
        <meta name="language" content="Spanish" />
        <meta name="DC.Language" scheme="RFC1766" content="es">
        <meta name="geo.region" content="CL-RM">
        <meta name="geo.placename" content="Santiago">

        
        

        
        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main-deportes.css?v=1.4.1'>
        

        <strong style="display:none;">
            
            23122019 - 10:41
            

            
            

        </strong>

        

        


        

        

        

        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/generic.min.css?v=1.4.1'>

        

        

        

        

        

        

        

        

        
        
            
        

        
        

        

            <title>Gigante sudamericano se metió en la pelea por Arturo Vidal</title>

            <!-- This site is optimized with the Yoast SEO Premium plugin - https://yoast.com/wordpress/plugins/seo/ -->
            <meta name="keywords" content='arturo vidal,Barcelona,boca juniors,Inter de Milan' />
            <meta name="Description" content='Hace algunos días Charles Aránguiz figuró entre la lista de jugadores que la nueva directiva de Boca Juniors, presidida por'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2019/12/ps227848-e1dcc4446d0e0545aab7f3f4cf2d4c64-1200x800.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Gigante sudamericano se metió en la pelea por Arturo Vidal' />
            <meta property="og:description" content='Hace algunos días Charles Aránguiz figuró entre la lista de jugadores que la nueva directiva de Boca Juniors, presidida por' />
            <meta property="og:url" content='https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='Hace algunos días Charles Aránguiz figuró entre la lista de jugadores que la nueva directiva de Boca Juniors, presidida por'/>
            <meta name="twitter:title" content='Gigante sudamericano se metió en la pelea por Arturo Vidal'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2019/12/ps227848-e1dcc4446d0e0545aab7f3f4cf2d4c64-1200x800.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>
            <!-- / Yoast SEO Premium plugin. -->




            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html"
                },
                "headline": "Gigante sudamericano se metió en la pelea por Arturo Vidal",
                "datePublished": "2019-12-23T09:20:47+00:00",
                "description": "Hace algunos días Charles Aránguiz figuró entre la lista de jugadores que la nueva directiva de Boca Juniors, presidida por",
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png",
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":"https://assets.radioagricultura.cl/2019/12/ps227848-e1dcc4446d0e0545aab7f3f4cf2d4c64-1200x800-818x460.jpg",
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html/amp/'>


            <!-- Cxense script begin -->
            <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180451']);
            cX.callQueue.push(['sendPageViewEvent']);
            </script>
            <script type="text/javascript">
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
            </script>
            <!-- Cxense script end -->
            <meta name="cXenseParse:pageclass" content="article">
            <meta name="cXenseParse:recs:articleid" content="482144">
            <meta name="cXenseParse:recs:publishtime" content="2019-12-23T09:20:47+00:00">

        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        
            <!--TagAds-->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


    
    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/21647681410/d.ra..deportes.notas.990x90.1', [[990,250] ,990, 90], 'div-gpt-ad-1548700183743-0').addService(googletag.pubads());
        googletag.defineSlot('/21647681410/d.ra..vidoomy.1x1.1', [1, 1], 'div-gpt-ad-1551108916878-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>






<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21647681410/d.ra.portada.home.itt', [1, 1], 'itt-desk').addService(googletag.pubads());
    googletag.defineSlot('/21647681410/d.ra..home.footer.d', [1, 1], 'footer-desk').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


            <!--./TagAds-->
        

        

            <!-- /21647681410/d.ra.portada.home.itt -->
            <!-- <div id='itt-desk' style='height:1px; width:1px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('itt-desk'); });
                </script>
            </div> -->

            <!-- /21647681410/d.ra..home.footer.d -->
            <div id='footer-desk' style='height:1px; width:1px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('footer-desk'); });
                </script>
            </div>

        

        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>



        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/desktop/includes/js/dfp_services.js?v=1.4.1'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>


        <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
          'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '310250026511178');
          fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
          src="https://www.facebook.com/tr?id=310250026511178&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->


        <!-- Cxense script begin -->
        <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1131757219286375839']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense script end -->


    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
        .mobile-menu { opacity: 0; }
        .main-header { z-index: 200; }
        .main-banner__left { top: 20px; }

        .main-navigation--2019 .main-menu li {
            margin-left: 15px;
        }

        .listen { z-index: 1010 !important; }


    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }


        /*
            ESTILO MENSAJE FORMULARIO AREA COMERCIAL
        */
        .default-form-msg{
            background-color: #f6f7f9;
            color: #4a4a4a;
            font-family: "Roboto Condensed", "Roboto";
            margin-bottom: 15px;
            padding-bottom: 25px;
            padding-left: 15px;
            padding-right: 15px;
            padding-top: 25px;
            display: none;
        }
        .default-form-msg__title{
            font-size: 1.25rem;
            color: #000;
            display: block;
            margin-bottom: 15px;
            text-align: center;
        }
        .default-form-msg__img{
            width: 50%;
            display: block;
            margin: 0 auto;
            margin-top: 20px;
            margin-bottom: 20px;
        }
        .default-form-msg .default-form-msg__link{
            text-decoration: underline;
            color: #1b8fc7;
        }

        #itt-desk iframe {
            width: 100%;
            height: 100%;
            margin: 0 auto;
            position: fixed;
            top:0;
            z-index: 9999999 !important;
        }

        #footer-desk iframe{
            width: 100%;
           height: 120px;
           z-index: 99999;
           position: fixed;
           bottom: 0;

        }

        .main-menu {
            font-size: 12px;
            /* font-size: 0.8125rem; */
            font-weight: 600;
        }
    </style>

    
    <body>
    


        

            <!-- /21647681410/d.ra..vidoomy.1x1.1 -->
            <div id='div-gpt-ad-1551108916878-0' style='height:1px; width:1px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551108916878-0'); });
            </script>
            </div>

        

        <!--<div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>-->

        <!-- <script type="text/javascript" src="//cl.ads.justpremium.com/adserve/js.php?zone=59194"></script> -->


        <!--<div class="publi_skin_wrap" style="width: 0px; height: 0px;" >
            <script> AD.prepare('div-gpt-ad-1515508305799-0', true)</script>
        </div>-->

        

            <!-- itt desktop -->
            <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().defineOutOfPagePassback('/21647681410/d.ra.portada.home.itt').display();
            </script> -->
            <!-- footer desktop -->
            <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().defineOutOfPagePassback('/21647681410/d.ra..home.footer.d').display();
            </script> -->

        




        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/copa-america-2019/">Copa América</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw'><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                   </ul>
               </div>

               <a href="http://elagro.radioagricultura.cl" class="mobile-menu__item mobile-menu__item--darken" style="background: #E80717; color: #ffffff;">El Agro</a>
               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item mobile-menu__item--darken" >DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">


    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href='https://www.radioagricultura.cl/pages/area-comercial.html' class="themes__button">Área Comercial</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    



















    <!-- .the-banner -->
    <div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center; display: flex; justify-content: center;">
      
        <!-- 990x90.1 -->
        <div id='div-gpt-ad-1548700183743-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548700183743-0'); });
        </script>
        </div>

    </div><!-- /.the-banner -->




<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <!-- <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div> -->

            

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Valle del Aconcagua 102.3 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>


            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura' target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm' target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/' target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                <li><a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw' target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->

    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation main-navigation--2019">
            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li>
                    <a href="#">Noticias</a>
                    <ul>
                        <li><a href="/nacional/">Nacional</a></li>
                        <li><a href="/internacional/">Internacional</a></li>
                        <li><a href="/politica/">Política</a></li>
                        <li><a href="/economia/">Economía</a></li>
                        <li><a href="/entretencion/">Entretención</a></li>
                        <li><a href="/tendencias/">Tendencias</a></li>
                        <li><a href="/opinion/">Opinión</a></li>
                        <li><a href="/elagro/">El Agro</a></li>
                    </ul>
                </li>
                <li><a href="/deportes">Deportes</a></li>
                <li><a href="/podcasts/">Podcasts</a></li>
                <li><a href="/programas/">Programas</a></li>
                <li><a href="/pages/area-comercial.html">Área Comercial</a></li>
                
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->





            

    
<!-- .main -->
<main class="main js_main_content">


    
    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">
        
        
            <div class="main__banner main-banner main-banner__left">
                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549556247502-0-482144'
                    data-slot="/21647681410/d.ra..deportes.notas.120x600.1"
                    data-dimensions="[[120, 600], [160, 600]]">
                </div>
            </div>
        
        
        
            <div class="main__banner main-banner main-banner__right">
                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549556274526-0-482144'
                    data-slot="/21647681410/d.ra..deportes.notas.120x600.2"
                    data-dimensions="[[120, 600], [160, 600]]">
                </div>
            </div>
        
        
        <div class="the-banner u-m20" style="margin-top: 15px;">
            <div
                class="rtb_slot"
                data-adunit='div-gpt-ad-1549556482910-0-482144'
                data-slot="/21647681410/d.ra..deportes.notas.990x90.2"
                data-dimensions="[990, 90]">
            </div>
        </div>


        <div class="the-page" data-id='482144'>


            <section class="the-page__section">
                <div class="main-article__body">

                    
                        <div class="main-article__media u-m20">
                            <img alt="POST" src='https://assets.radioagricultura.cl//2019/12/ps227848-e1dcc4446d0e0545aab7f3f4cf2d4c64-1200x800-818x460.jpg' class="main-article__image">

                            <div class="main-article__caption">
                                <span class="main-article__info">https://media.metrolatam.com/</span>
                                <span class="main-article__date"><i class="a-icon-clock" aria-hidden="true"></i> 23 de diciembre 2019</span>
                            </div>
                        </div>
                    

                    <div class="the-banner u-m20" style="margin-top: 15px;">
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549556390612-0-482144'
                            data-slot="/21647681410/d.ra..deportes.notas.728x90.1"
                            data-dimensions="[728, 90]">
                        </div>
                    </div>


                    <div class="main-article__content">
                        <span class="the-title main-article__category">
                            <a href='https://www.radioagricultura.cl/search/?category=deportes'>
                                Deportes
                            </a>
                        </span>

                        <h1 class="main-article__title">Gigante sudamericano se metió en la pelea por Arturo Vidal</h1>

                        <div class="main-article__about">
                            <div class="main-article__by">Por <a href='https://www.radioagricultura.cl/search/?autor=claudio'>Claudio Dávila</a> | <label class="js-txt-count-view"></label> | 23 de diciembre 2019</div>

                            <div class="highlight-card-share main-article__share">
                                <div class="highlight-card-share__label">Compartir</div>

                                <a href="#" data-page-facebook data-permalink='https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html' class="highlight-card-share__item highlight-card-share__item--facebook"><i class="a-icon-facebook" aria-hidden="true"></i></a>
                                
                                <a href="#" data-page-twitter data-permalink='http://921.cl/2g02' data-excerpt='' class="highlight-card-share__item highlight-card-share__item--twitter"><i class="a-icon-twitter" aria-hidden="true"></i></a>
                                
                                <a href='https://plus.google.com/share?url=https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html' data-share-network class="highlight-card-share__item highlight-card-share__item--google-plus"><i class="a-icon-google-plus" aria-hidden="true"></i></a>
                                <a href='mailto:?subject=Agricultura Deportes&body=Te he compartido una noticia de Agricultura Deportes, si deseas leerla pincha el siguiente link: https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html' class="highlight-card-share__item highlight-card-share__item--email"></a>
                            </div>
                        </div>

                        <div class="main-article__text">
                            


                            <p><strong>Hace algunos días Charles Aránguiz figuró entre la lista de jugadores que la nueva directiva de Boca Juniors, presidida por Jorge Amor Ameal, quería contratar para su nuevo proceso.</strong> Sin embargo, la respuesta del &#8220;Príncipe&#8221; fue negativa debido a sus intensiones por seguir en Europa.</p>
<p>El dirigente &#8220;xeneize&#8221;, de todas maneras, activó un &#8220;Plan B&#8221; que tiene a otro chileno como protagonista. <a href="https://www.infobae.com/deportes-2/2019/12/22/la-figura-internacional-con-la-que-riquelme-suena-revolucionar-el-mercado-de-pases-con-boca/">De acuerdo a lo publicado por Infobae, </a><strong>el gigante sudamericano buscará golpear el mercado con el fichaje de Arturo Vidal.</strong></p>
<p><strong>Juan Román Riquelme, ídolo de la institución y segundo vicepresidente, quiere ofrecerle al &#8220;Rey&#8221; un sueldo millonario, sermreferente y líder del camarín y un contrato por varias temporadas.</strong> No es primera vez que el mediocampista del Barcelona aparece en la órbita del club atrasandino, ya que a inicios de 2019, tras el fracaso de la Copa Libertadores, asomó como alternativa.</p>
<p>El medio citado sostiene que la amistad que tiene con Carlos Tévez podría ayudar en caso de que las negociaciones empiecen. <strong>Eso sí, en paralelo, Inter de Milán también quiere contar con Vidal, quien llegó a Chile para celebrar las fiestas de final de año junto a su familia.</strong></p>



                            
                        </div>

                        <footer class="the-page__footer u-m60">
                            <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html' data-speed="500" data-go-page-comments>ver comentarios</button>

                            <div class="the-page__copy the-copy">
                                <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
                                
                                    <input type="text" class="the-copy__text" value='http://921.cl/2g02' data-copy-url>
                                
                            </div>
                        </footer>

                        <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
                        </div>


                        <div class="the-banner u-m20" style="margin-top: 15px;">
                            <div
                                class="rtb_slot"
                                data-adunit='div-gpt-ad-1549556416560-0-482144'
                                data-slot="/21647681410/d.ra..deportes.notas.728x90.2"
                                data-dimensions="[[728, 60], [728, 40], [728, 90], [710, 176]]">
                            </div>
                        </div>

                        <!-- <div class="main-article__tags main-article-tags">
                            <span class="main-article-tags__label">Etiquetado por:</span>
                            <ul class="mr mh main-article-tags__list">
                                <li><a href="#">Liga Inglesa</a></li>
                                <li><a href="#">Liga Española</a></li>
                                <li><a href="#">Liga Alemana</a></li>
                                <li><a href="#">Liga Italiana</a></li>
                            </ul>
                        </div> -->
                    </div>

                    <strong class="main-section__title the-title">Noticias recomendadas</strong>
                    <!-- .highlight-list -->
                    
            <!-- .highlight-list -->
            <div class="highlight-list__wrapper u-m20">
                <div class="highlight-list">

                                            <div class="highlight-list__item">
                            <figure class="card">
                                <div class="card__top">
                                    <a href="https://www.radioagricultura.cl/deportes/2019/12/23/jaime-valdes-cerro-su-etapa-en-colo-colo-con-emotivo-mensaje.html" class="card__bag">Liga chilena</a>
                                    <a data-page-facebook data-permalink="https://www.radioagricultura.cl/deportes/2019/12/23/jaime-valdes-cerro-su-etapa-en-colo-colo-con-emotivo-mensaje.html" class="card__social card__social--facebook"><i class="a-icon-facebook" aria-hidden="true"></i></a>
                                    <a data-page-twitter data-permalink="https://www.radioagricultura.cl/deportes/2019/12/23/jaime-valdes-cerro-su-etapa-en-colo-colo-con-emotivo-mensaje.html" class="card__social card__social--twitter"><i class="a-icon-twitter" aria-hidden="true"></i></a>
                                </div>

                                <a href="https://www.radioagricultura.cl/deportes/2019/12/23/jaime-valdes-cerro-su-etapa-en-colo-colo-con-emotivo-mensaje.html" class="card__media">
                                    <img src="//assets.radioagricultura.cl/assets/306x306_deportes_482175_PS_291388.jpg" class="card__image">
                                </a>

                                <figcaption class="card__caption">
                                    <h3 class="card__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/12/23/jaime-valdes-cerro-su-etapa-en-colo-colo-con-emotivo-mensaje.html">Jaime Valdés cerró su etapa en Colo Colo con emotivo mensaje</a>
                                    </h3>

                                    <div class="card__footer">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/12/23/jaime-valdes-cerro-su-etapa-en-colo-colo-con-emotivo-mensaje.html" class="card__more">Ver +</a>

                                        <time class="card__date">
                                            <i class="a-icon-clock card__icon" aria-hidden="true"></i> 10:35 AM                                        </time>
                                    </div>
                                </figcaption>
                            </figure>
                        </div>
                                            <div class="highlight-list__item">
                            <figure class="card">
                                <div class="card__top">
                                    <a href="https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html" class="card__bag">Liga chilena</a>
                                    <a data-page-facebook data-permalink="https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html" class="card__social card__social--facebook"><i class="a-icon-facebook" aria-hidden="true"></i></a>
                                    <a data-page-twitter data-permalink="https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html" class="card__social card__social--twitter"><i class="a-icon-twitter" aria-hidden="true"></i></a>
                                </div>

                                <a href="https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html" class="card__media">
                                    <img src="//assets.radioagricultura.cl/assets/306x306_deportes_482144_ps227848-e1dcc4446d0e0545aab7f3f4cf2d4c64-1200x800.jpg" class="card__image">
                                </a>

                                <figcaption class="card__caption">
                                    <h3 class="card__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html">Gigante sudamericano se metió en la pelea por Arturo Vidal</a>
                                    </h3>

                                    <div class="card__footer">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html" class="card__more">Ver +</a>

                                        <time class="card__date">
                                            <i class="a-icon-clock card__icon" aria-hidden="true"></i> 09:20 AM                                        </time>
                                    </div>
                                </figcaption>
                            </figure>
                        </div>
                                            <div class="highlight-list__item">
                            <figure class="card">
                                <div class="card__top">
                                    <a href="https://www.radioagricultura.cl/deportes/2019/12/23/el-otro-fernandez-vibro-con-la-llegada-de-matias-fernandez-a-colo-colo.html" class="card__bag">Liga chilena</a>
                                    <a data-page-facebook data-permalink="https://www.radioagricultura.cl/deportes/2019/12/23/el-otro-fernandez-vibro-con-la-llegada-de-matias-fernandez-a-colo-colo.html" class="card__social card__social--facebook"><i class="a-icon-facebook" aria-hidden="true"></i></a>
                                    <a data-page-twitter data-permalink="https://www.radioagricultura.cl/deportes/2019/12/23/el-otro-fernandez-vibro-con-la-llegada-de-matias-fernandez-a-colo-colo.html" class="card__social card__social--twitter"><i class="a-icon-twitter" aria-hidden="true"></i></a>
                                </div>

                                <a href="https://www.radioagricultura.cl/deportes/2019/12/23/el-otro-fernandez-vibro-con-la-llegada-de-matias-fernandez-a-colo-colo.html" class="card__media">
                                    <img src="//assets.radioagricultura.cl/assets/306x306_deportes_482082_matias-fernandez-brian-fernandez_crop1577050377022.jpeg_554688468.jpeg" class="card__image">
                                </a>

                                <figcaption class="card__caption">
                                    <h3 class="card__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/12/23/el-otro-fernandez-vibro-con-la-llegada-de-matias-fernandez-a-colo-colo.html">El "otro Fernández" vibró con la llegada de Matías a Colo Colo</a>
                                    </h3>

                                    <div class="card__footer">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/12/23/el-otro-fernandez-vibro-con-la-llegada-de-matias-fernandez-a-colo-colo.html" class="card__more">Ver +</a>

                                        <time class="card__date">
                                            <i class="a-icon-clock card__icon" aria-hidden="true"></i> 08:46 AM                                        </time>
                                    </div>
                                </figcaption>
                            </figure>
                        </div>
                    
                </div>
            </div><!-- /.highlight-list -->
            <a href="/deportes/" class="button button--primary">VER +</a>

        
                    <!-- /.highlight-list -->


                    <div class="the-banner u-m20" style="margin-top: 15px;">
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549556439285-0-482144'
                            data-slot="/21647681410/d.ra..deportes.notas.728x90.3"
                            data-dimensions="[[728, 60], [728, 40], [728, 90], [710, 176]]">
                        </div>
                    </div>

                </div>
            </section>


            <aside class="the-page__sidebar">

                <div class="the-banner u-m20" style="margin-top: 15px;">
                    <div
                        class="rtb_slot"
                        data-adunit='div-gpt-ad-1549556296466-0-482144'
                        data-slot="/21647681410/d.ra..deportes.notas.300x250.1"
                        data-dimensions="[300, 250]">
                    </div>
                </div>

                
                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>



<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="700" height="394" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>


<div class="the-banner">
    <!-- /21647681410/d.ra..home.300x250.1 -->
    <div id='div-gpt-ad-1548700002788-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548700002788-0'); });
    </script>
    </div>
</div>

                    <!-- /.tv -->
                


                <div class="the-banner u-m20" style="margin-top: 15px;">
                    <div
                        class="rtb_slot"
                        data-adunit='div-gpt-ad-1549556319298-0-482144'
                        data-slot="/21647681410/d.ra..deportes.notas.300x250.2"
                        data-dimensions="[[300, 250], [300, 600]]">
                    </div>
                </div>


                <div class="the-banner u-m20">
                    <script>
                        MINAD.loadPlacement(13091271, 300 , 600 , 'display');
                    </script>
                    <div id="min_ad_13091271" style="margin-top: 20px;">
                        <script type="text/javascript">
                            MINAD.showAd(13091271);
                        </script>
                    </div>
                </div>
                


                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/deportes/2019/12/22/en-antofagasta-explicaron-la-situacion-de-tobias-figueroa-ante-el-interes-de-colo-colo.html" class="the-carousel__bag the-bag--green the-bag the-bag--no-opacity">Deportes</a>
                                    <a href="https://www.radioagricultura.cl/deportes/2019/12/22/en-antofagasta-explicaron-la-situacion-de-tobias-figueroa-ante-el-interes-de-colo-colo.html"><img src="//assets.radioagricultura.cl/2019/12/A_UNO_1067920-304x195.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/12/22/en-antofagasta-explicaron-la-situacion-de-tobias-figueroa-ante-el-interes-de-colo-colo.html">En Antofagasta explicaron la situación de Tobías Figueroa ante el interés de Colo Colo</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/deportes/2019/12/21/cornejo-se-ilusiona-con-la-posible-llegada-de-montillo-a-la-u-seria-un-gran-aporte.html" class="the-carousel__bag the-bag--green the-bag the-bag--no-opacity">Deportes</a>
                                    <a href="https://www.radioagricultura.cl/deportes/2019/12/21/cornejo-se-ilusiona-con-la-posible-llegada-de-montillo-a-la-u-seria-un-gran-aporte.html"><img src="//assets.radioagricultura.cl/2019/12/EMKJIo-XYAoYAqW-1-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/12/21/cornejo-se-ilusiona-con-la-posible-llegada-de-montillo-a-la-u-seria-un-gran-aporte.html">Cornejo se ilusiona con la posible llegada de Montillo a la U: "Sería un gran aporte"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/politica/2019/12/20/senador-coloma-yo-he-llegado-a-acuerdos-harto-mas-que-mario-desbordes-creo-que-rn-no-cumplio-la-palabra.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Politica</a>
                                    <a href="https://www.radioagricultura.cl/politica/2019/12/20/senador-coloma-yo-he-llegado-a-acuerdos-harto-mas-que-mario-desbordes-creo-que-rn-no-cumplio-la-palabra.html"><img src="//assets.radioagricultura.cl/2019/12/A_UNO_1140603_97ee4-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/politica/2019/12/20/senador-coloma-yo-he-llegado-a-acuerdos-harto-mas-que-mario-desbordes-creo-que-rn-no-cumplio-la-palabra.html">Senador Coloma: "Yo he llegado a acuerdos harto más que Mario Desbordes. Creo que RN no cumplió la palabra"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/nacional/2019/12/19/impuesto-a-vapeadores-medico-explica-que-pueden-producir-cancer-y-otros-danos.html" class="the-carousel__bag the-bag--yellow the-bag the-bag--no-opacity">Nacional</a>
                                    <a href="https://www.radioagricultura.cl/nacional/2019/12/19/impuesto-a-vapeadores-medico-explica-que-pueden-producir-cancer-y-otros-danos.html"><img src="//assets.radioagricultura.cl/2019/12/A_UNO_1107100-304x189.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/nacional/2019/12/19/impuesto-a-vapeadores-medico-explica-que-pueden-producir-cancer-y-otros-danos.html">Impuesto a vapeadores: Médico explica que pueden producir cáncer y otros daños</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                <div class="the-banner u-m20" style="margin-top: 15px;">
                    <div
                        class="rtb_slot"
                        data-adunit='div-gpt-ad-1549556347177-0-482144'
                        data-slot="/21647681410/d.ra..deportes.notas.300x250.3"
                        data-dimensions="[300, 250]">
                    </div>
                </div>
                
                
                
                    <div class="the-banner u-m50">
                        <header class="the-section__header">
                            <h2 class="the-section__title">Deportes en Agricultura</h2>
                        </header>
                        <div id='playerwrapper' style='width: 100%; position: relative; overflow: hidden;'>
                            <script src="//player.performgroup.com/eplayer.js#dcb3274584e9501b101df07878.1if2hrtyb4uap1nlyllcpcgh35" async></script>
                        </div>
                    </div>
                

                <div class="the-banner u-m20" style="margin-top: 15px;">
                    <div
                        class="rtb_slot"
                        data-adunit='div-gpt-ad-1549556367468-0-482144'
                        data-slot="/21647681410/d.ra..deportes.notas.300x250.4"
                        data-dimensions="[300, 250]">
                    </div>
                </div>
                
                
                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/12/22/luli-compartio-tierna-foto-junto-a-su-hijo-e-ignoro-las-criticas-a-su-rol-de-madre.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/12/fFwOg57-818x460-190x190.jpeg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/12/22/luli-compartio-tierna-foto-junto-a-su-hijo-e-ignoro-las-criticas-a-su-rol-de-madre.html">Luli compartió tierna foto junto a su hijo e ignoró las críticas a su rol de madre</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/12/22/luli-compartio-tierna-foto-junto-a-su-hijo-e-ignoro-las-criticas-a-su-rol-de-madre.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/12/22/kel-revela-como-sera-la-navidad-de-las-argandona.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/12/argamdo99-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/12/22/kel-revela-como-sera-la-navidad-de-las-argandona.html">Kel revela cómo será la Navidad de las Argandoña</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/12/22/kel-revela-como-sera-la-navidad-de-las-argandona.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/12/22/faloon-larraguibel-se-caso-con-jean-paul-pineda-arenito-compartio-registros-del-momento.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/12/Faloon-Larraguibel-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/12/22/faloon-larraguibel-se-caso-con-jean-paul-pineda-arenito-compartio-registros-del-momento.html">Faloon Larraguibel se casó con Jean Paul Pineda: "Arenito" compartió registros del momento</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/12/22/faloon-larraguibel-se-caso-con-jean-paul-pineda-arenito-compartio-registros-del-momento.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2019/12/22/gran-cantidad-de-ciclistas-se-manifiestan-por-las-calles-de-vitacura-algunos-se-acercan-a-casa-de-pinera.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/12/vitacbia89-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/nacional/2019/12/22/gran-cantidad-de-ciclistas-se-manifiestan-por-las-calles-de-vitacura-algunos-se-acercan-a-casa-de-pinera.html">Gran cantidad de ciclistas se manifiestan por las calles de Vitacura: Algunos se acercan a casa de Piñera</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/nacional/2019/12/22/gran-cantidad-de-ciclistas-se-manifiestan-por-las-calles-de-vitacura-algunos-se-acercan-a-casa-de-pinera.html">Nacional</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->

                
            </aside>
        </div>


        <div class="the-banner u-m20" style="margin-top: 15px;">
            <div
                class="rtb_slot"
                data-adunit='div-gpt-ad-1549556504423-0-482144'
                data-slot="/21647681410/d.ra..deportes.notas.990x90.3"
                data-dimensions="[[990, 250], [990, 90], [990, 40], [990, 60], [728, 60], [728, 40], [728, 90], [970, 250], [970, 90]]">
            </div>
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->




<script>
    var global_url_post      = 'https://www.radioagricultura.cl/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html';
    var global_post_id       = '482144';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <div class="footer-2018">
                <div class="footer-2018__container">
                    <div class="footer-2018__item footer-2018__item--logo">
                        <a href="#" class="footer-2018-logo">
                            <img src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad" class="footer-2018-logo__icon" style="height: 40px;">
                        </a>
                    </div>

                    <div class="footer-2018__item footer-2018__item--list">
                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/nacional/">Nacional</a></li>
                            <li><a href="/politica/">Política</a></li>
                            <li><a href="/internacional/">Mundo</a></li>
                            <li><a href="/deportes/">Deportes</a></li>
                            <li><a href="/economia/">Economía</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>

                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/entretencion/">Entretención</a></li>
                            <li><a href="/tendencias/">Tendencias</a></li>
                            <li><a href="/podcasts/">Podcasts</a></li>
                            <li><a href="/programas/">Programas</a></li>
                        </ul>
                    </div>

                    <div class="footer-2018__item">
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/area-comercial.html'>Área comercial</a></strong>
                        <span class="footer-2018__title footer-2018__title--medium"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></span>

                        <address class="footer-2018__address">
                            <!--
                            92.1FM Avenida Providencia 1208.<br>
                            Piso 6. Providencia.<br>
                            Fono: 02-23923000
                        -->
                        </address>
                    </div>

                    <div class="footer-2018__item footer-2018-apps">
                        <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/ios.svg' alt="">
                        </a>

                        <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/android.svg' alt="">
                        </a>

                        <span class="footer-2018-apps__title">Descargar App</span>
                    </div>
                </div>
            </div>

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>
            var global_url_ajax       = 'https://www.radioagricultura.cl/interactive/';
            var global_url_clima      = '/pronostico.json';

            

            var global_url_count      = '//stats.radioagricultura.cl/';

            var global_domain_search = 'https://www.radioagricultura.cl/search/';
            var global_domain        = 'https://www.radioagricultura.cl';
            var global_domain_assets = 'https://assets.radioagricultura.cl';
            var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url      = '//rudo.video';

            
            var global_last_posts       = [{"id_post":482044,"post_title":"Arturo Vidal vibr\u00f3 con el Rodelindo Rom\u00e1n","post_excerpt":"Luego de su destacada actuaci\u00f3n en el triunfo del Barcelona sobre Alav\u00e9s (4-1) en La Liga, donde anot\u00f3 un golazo, Arturo Vidal lleg\u00f3 este domingo a Chile para pasar las fiestas de fin de a\u00f1o junto a sus familiares. Una de las primeras actividades del &#8220;Rey&#8221; en suelo nacional fue acudir al estadio para ver [&hellip;]","post_link":"deportes\/2019\/12\/22\/arturo-vidal-vibro-con-el-rodelindo-roman.html","image_src":"\/2019\/12\/PS_255103.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"},{"id_post":481967,"post_title":"Arturo Vidal celebr\u00f3 el regreso de Mat\u00edas Fern\u00e1ndez a Colo Colo","post_excerpt":"Luego de su elogiada actuaci\u00f3n en la goleada del Barcelona sobre Alav\u00e9s (4-1), en la cual anot\u00f3 un gol, Arturo Vidal lleg\u00f3 a Chile para celebrar Navidad y A\u00f1o Nuevo junto a sus familiares. Adem\u00e1s de abordar las interrogantes sobre su futuro, el &#8220;Rey&#8221; tambi\u00e9n tuvo palabras para el regreso de Mat\u00edas Fern\u00e1ndez a Colo [&hellip;]","post_link":"deportes\/2019\/12\/22\/arturo-vidal-celebro-el-regreso-de-matias-fernandez-a-colo-colo.html","image_src":"\/2019\/12\/FotoJet-1-3.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"},{"id_post":481944,"post_title":"Vidal viaj\u00f3 a Chile y coment\u00f3 inter\u00e9s del Inter: &#8220;Eso lo ve mi representante&#8221;","post_excerpt":"Arturo Vidal arrib\u00f3 a Chile para pasar las fiestas de fin de a\u00f1o. Y a la salida del Aeropuerto de Santiago, el volante chileno fue consultado por los rumores que lo vinculan en el Inter de Mil\u00e1n en el pr\u00f3ximo mercado de fichajes. &#8220;Es un tema que se lo dej\u00f3 a otra persona. No me [&hellip;]","post_link":"deportes\/2019\/12\/22\/vidal-viajo-a-chile-y-comento-interes-del-inter-eso-lo-ve-mi-reperesentante.html","image_src":"\/2019\/12\/PS_356110.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"},{"id_post":481894,"post_title":"Prensa espa\u00f1ola elogi\u00f3 a Vidal y lo catalog\u00f3 de &#8220;impetuoso&#8221; y &#8220;pura pasi\u00f3n&#8221;","post_excerpt":"Arturo Vidal fue una de las figuras en la goleada del Barcelona por 4 a 1 sobre el Alav\u00e9s. El chileno, autor del segundo tanto, brill\u00f3 en el mediocampo y gest\u00f3 gran parte de las jugadas del cuadro catal\u00e1n, lo que le vali\u00f3 los elogios de la prensa espa\u00f1ola una vez concluy\u00f3 el partido. Por [&hellip;]","post_link":"deportes\/2019\/12\/22\/prensa-espanola-elogio-a-vidal-y-lo-catalogo-de-impetuoso-y-pura-pasion.html","image_src":"\/2019\/12\/PS_313736.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"},{"id_post":481770,"post_title":"Prensa espa\u00f1ola alaba a Arturo Vidal: &#8220;No pone nunca el modo pausa&#8221;","post_excerpt":"La prensa espa\u00f1ola valor\u00f3 este s\u00e1bado el enorme despliegue de Arturo Vidal en la c\u00f3moda victoria 4-1 del Barcelona sobre Alav\u00e9s en el Camp Nou. El chileno jug\u00f3 su cuarto partido como titular en la temporada y respondi\u00f3 con creces. No s\u00f3lo brind\u00f3 seguridad y calma en el mediocampo, sino que a los 44&#8242; marc\u00f3 [&hellip;]","post_link":"deportes\/2019\/12\/21\/prensa-espanola-alaba-a-arturo-vidal-no-pone-nunca-el-modo-pausa.html","image_src":"\/2019\/12\/A_UNO_1114504.jpg","image_alt":"","category_name":"Deportes","category_slug":"deportes"}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_limit_articles   = 4;
            var global_flag             = false;
            var global_post_id          = '482144';
            var global_post_slug        = 'gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal';
            var global_post_segment_url = '/deportes/2019/12/23/gigante-sudamericano-se-metio-en-la-pelea-por-arturo-vidal.html';
            

        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>

        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.0/clipboard.min.js"></script>

        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment-duration-format.js?v=1.4.1'></script>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

        
        

        


        





        <script src='/_templates/desktop/includes/js/main.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4.1'></script>



        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><strong><a download href="'+src+'" class="">Descargar</a></strong></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

        <script id="clima-regiones-template" type="text/x-handlebars-template" >
            <div class="listen__item" data-url="">
                <div class="weather">
                    <div class="weather__image">
                        <img src='{{imagen}}' alt="" title="{{titulo_imagen}}" class="weather__icon">
                    </div>
                    <div class="weather__content">
                        <strong class="weather__title">{{{titulo}}}</strong>
                        <small class="weather__subtitle">{{{subtitulo}}}</small>
                    </div>
                </div>
            </div>
        </script>

        <script id="podcast-related-template" type="text/x-handlebars-template" >
            <div class="the-podcasts__item the-podcasts-item the-podcasts-item--smaller">
                <a href="{{url}}" class="the-podcasts-item__media">

                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                </div>
            </div>
        </script>

        <script id="podcast-other-template" type="text/x-handlebars-template" >

            <div class="the-podcasts__item the-podcasts-item">
                <a href="{{url}}" class="the-podcasts-item__media">
                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>

                    <div class="the-podcasts-item__excerpt">
                        <p>{{{extracto}}}</p>
                    </div>
                </div>
            </div>

        </script>

        <script id="new-podcast-programas-template" type="text/x-handlebars-template" >
            <div class="others-programs-list__item">
                <div class="the-podcasts__item the-podcasts-item the-podcasts-item--medium">
                    <a href="{{url}}" class="the-podcasts-item__media">

                        <span class="the-podcasts-item__icon"></span>
                    </a>

                    <div class="the-podcasts-item__content">
                        <time class="the-podcasts-item__date">{{fecha}}</time>

                        <h2 class="the-podcasts-item__title">
                            <a href="{{url}}">{{{nombre_programa}}}</a>
                        </h2>
                        <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                        <div class="the-podcasts-item__excerpt">
                            <p>{{{extracto}}}</p>
                        </div>
                    </div>
                </div>
            </div>
        </script>

        <script>
            if (window.addEventListener) {
                window.addEventListener('message', handleMessage, false);
            } 
            else if (window.attachEvent) { // ie8
               window.attachEvent('onmessage', handleMessage);
            }
            function handleMessage(e){
               //console.log('init handleMessage', e);
                if(e.data && e.data.task && e.data.task === 'close-itt'){
                 // todo: switch?
                    if (e.data.bannerid === 'itt-desk') {
                        var elem = document.querySelector('#itt-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
                if(e.data && e.data.task && e.data.task === 'close-footer'){
                   // todo: switch?
                    if (e.data.bannerid === 'footer-desk') {
                        var elem = document.querySelector('#footer-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
            }
        </script>

        <script>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</script>

        <script>
            jQuery(document).ready(function($) {
                $('.main-banner__right').scrollToFixed({ marginTop: 60 });
                $('.main-banner__left').scrollToFixed({ marginTop: 60 });
            });
        </script>
        <style>.tv { z-index: 1000 !important; }</style>

    </body>
</html>




