






























































































  








  
 	























	






    <!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4.1'>

        <strong style="display:none;">
            
            24012018 - 18:43

            
            

            
        </strong>

        

        

        

        
        

        
        
            
        

        

            <title>Paul Romer renunció al Banco Mundial</title>
            <meta name="keywords" content='Banco Mundial,paul romer' />
            <meta name="Description" content='Paul Romer renunció a su cargo de economista jefe del Banco Mundial, luego de la polémica del ranking Doing Business'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">

            <!-- CARDS FACEBOOK -->
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2018/01/000_L96IB-1.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Paul Romer renunció al Banco Mundial' />
            <meta property="og:description" content='Paul Romer renunció a su cargo de economista jefe del Banco Mundial, luego de la polémica del ranking Doing Business' />
            <meta property="og:url" content='https://www.radioagricultura.cl/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <!-- CARDS TWITTER -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='Paul Romer renunció a su cargo de economista jefe del Banco Mundial, luego de la polémica del ranking Doing Business'/>
            <meta name="twitter:title" content='Paul Romer renunció al Banco Mundial'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2018/01/000_L96IB-1.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>


            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": 'https://www.radioagricultura.cl/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html',
                "headline": 'Paul Romer renunció al Banco Mundial',
                "datePublished": '2018-01-24T17:24:30+00:00',
                "description": 'Paul Romer renunció a su cargo de economista jefe del Banco Mundial, luego de la polémica del ranking Doing Business',
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": 'https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png',
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":'https://assets.radioagricultura.cl/2018/01/000_L96IB-1-818x460.jpg',
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='https://www.radioagricultura.cl/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html?amp=1'>

        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.1', [120, 600], 'div-gpt-ad-1508025175027-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.2', [120, 600], 'div-gpt-ad-1508025296824-0').addService(googletag.pubads());

                // googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [970, 90], 'div-gpt-ad-1508087422102-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [[980, 90], [970, 90]], 'div-gpt-ad-1513858353654-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.2', [970, 90], 'div-gpt-ad-1508095841108-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.3', [970, 90], 'div-gpt-ad-1508118468072-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.1', [300, 250], 'div-gpt-ad-1508087743492-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.2', [300, 250], 'div-gpt-ad-1508088551716-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.single.710x176', [710, 176], 'div-gpt-ad-1509985559691-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1508025469843-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.2', [[990, 90], [970, 90]], 'div-gpt-ad-1510241257078-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.3', [[970, 90], [990, 90]], 'div-gpt-ad-1510241311686-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.4', [[970, 90], [990, 90]], 'div-gpt-ad-1510241355427-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.5', [[970, 90], [990, 90]], 'div-gpt-ad-1510241411915-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.4', [300, 250], 'div-gpt-ad-1510242507222-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.5', [300, 250], 'div-gpt-ad-1510242640556-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300x600.1', [300, 600], 'div-gpt-ad-1510241034773-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.1', [[970, 90], [990, 90]], 'div-gpt-ad-1510241142692-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.especiales.970x90.1', [[990, 90], [970, 90]], 'div-gpt-ad-1512677838231-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                // googletag.pubads().enableSyncRendering();
                googletag.pubads().enableVideoAds();
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.enableServices();
            });
        </script>
        <!--EndTagAds-->


        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>



        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/desktop/includes/js/dfp_services.js?v=1.4.1'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>
    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
        .mobile-menu { opacity: 0; }
    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }
    </style>

    
    <body>
    

        <script>
            MINAD.loadPlacement(12191697, 100, 200, 'overpage');
        </script>
        <script>
            MINAD.loadPlacement(12191708, 1, 1, 'video');
        </script>
        <script>
            MINAD.loadPlacement(12191711, 320, 480, 'full-mobile');
        </script>

        <div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>


        <div class="publi_skin_wrap" style="width: 0px; height: 0px;" >
            <script> AD.prepare('div-gpt-ad-1515508305799-0', true)</script>
        </div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                   </ul>
               </div>

               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item" style="background: #E80717; color: #ffffff;">DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">
            
    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            <a href="//www.radioagricultura.cl/search?tag=refuerzos" class="themes__item top-terms__item">Refuerzos del Fútbol Chileno</a><a href="//www.radioagricultura.cl/search?tag=gabinete-pinera" class="themes__item top-terms__item">gabinete Piñera</a><a href="//www.radioagricultura.cl/search?tag=alexis-sanchez" class="themes__item top-terms__item">alexis sánchez</a><a href="//www.radioagricultura.cl/search?tag=nicanor-parra" class="themes__item top-terms__item">Nicanor Parra</a>
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href="/pages/area-comercial/" class="themes__button">Área Comercial</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    







<!-- .the-banner -->
<div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center;">
  
  <script> AD.prepare('div-gpt-ad-1513858353654-0', true)</script>

</div><!-- /.the-banner -->



<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div>

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>

            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->
    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation">
            <!-- .the-menu -->
            <div class="the-menu u-hideInMobile" style="max-width: 100px;">
                <span class="the-menu__title">
                    <span class="custom-icon__menu" style="margin-right: 6px;"></span>
                    Menú
                </span>
            </div><!-- /.the-menu -->

            <a href="/" style="margin-left: 15px; margin-right: 5px; font-size: 22px; align-self: center;"><i class="fa fa-home" aria-hidden="true"></i></a>

            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li class="">
    			<a href="https://www.radioagricultura.cl/nacional">Nacional</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/politica">Política</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/internacional">Mundo</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/deportes">Deportes</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/economia">Economía</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/opinion">Opinión</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/entretencion">Entretención</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/tendencias">Tendencias</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/podcasts">Podcasts</a>
    			
    		</li>
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->




<!-- .main -->
<main class="main js_main_content">


    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">
        
        <div class="main__banner main-banner main-banner__left">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.1 -->
            <div id='div-gpt-ad-1508025175027-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025175027-0'); });
                </script>
            </div>
        </div>

        <div class="main__banner main-banner main-banner__right">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.2 -->
            <div id='div-gpt-ad-1508025296824-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025296824-0'); });
                </script>
            </div>
        </div>
        

        <div class="the-page" data-id='246357'>
            
            
                <section class="the-page__section">
    <header class="the-page__header">
        <a href='https://www.radioagricultura.cl/search/?category=economia' class='the-page__bag the-page__bag--olive'>Economía</a>

        <div class="the-page__buttons">
            <!--<a href="#" class="the-page__comments" data-speed="800" data-go-page-comments>
                <i class="fa fa-commenting" aria-hidden="true"></i>
                <span>3</span>
            </a>-->


            <a href="#" class="the-page__button page-button" data-page-send data-title='Paul Romer renunció al Banco Mundial' data-excerpt='Paul Romer renunció a su cargo de economista jefe del Banco Mundial, luego de la polémica del ranking Doing Business'>
                <i class="fa fa-envelope page-button__icon" aria-hidden="true"></i>
            </a>
            
            
                <a href="#" class="the-page__button page-button page-button--socials page-button--twitter" data-page-twitter data-permalink='http://921.cl/pfo' data-excerpt='Paul Romer renunció a su cargo de economista jefe del Banco Mundial, luego de la polémica del ranking Doing Business'>
                    <i class="fa fa-twitter page-button__icon" aria-hidden="true"></i>
                    <span class="page-button__text"></span>
                </a>
            

            <a href="#" class="the-page__button page-button page-button--socials page-button--linkedin" data-page-linkedin data-permalink='https://www.radioagricultura.cl/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html'>
                <i class="fa fa-linkedin page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>

            <a href="#" class="the-page__button page-button page-button--socials page-button--facebook" data-page-facebook data-permalink='https://www.radioagricultura.cl/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html'>
                <i class="fa fa-facebook page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>
        </div>
    </header>

    <div class="the-page__category the-page-category">
        <!--<a href="#" class="the-page-category__item">Sección 1</a>
        <a href="#" class="the-page-category__item">Sección 2</a>-->
    </div>
    <time class="the-page__date">24 de Enero 2018</time>
    <h1 class="the-page__title">Paul Romer renunció al Banco Mundial</h1>

    <div class="the-page__excerpt">
        <p></p>
    </div>

    <span class="the-page__author">Por <a href='https://www.radioagricultura.cl/search/?autor=pmaturana'>Pablo Maturana</a> | <label class="js-txt-count-view"></label></span>

    <figure class="the-page__media">
        
            <img src='https://assets.radioagricultura.cl//2018/01/000_L96IB-1-818x460.jpg' alt="Imagen del post" class="the-page__image">
        

        <figcaption class="the-page__caption">
            Crédito: Agence France-Presse
        </figcaption>


    </figure>

    <div class="the-page__content the-page__html">

        


        <p><strong>El economista jefe de la entidad dejó su cargo por la polémica del ranking Doing Business. </strong></p>
<p>El presidente del Banco Mundial, Jim Yong Kim, anunció a través de un comunicado que Paul Romer ya no seguirá trabajando en la entidad.</p>
<div id="min_ad_12191708"><script type="text/javascript"> 
MINAD.showAd(12191708); </script></div>
<p>La salida del economista jefe del organismo se debe a la acusación que realizó donde aseguró que se había perjudicado a Chile en la medición del ranking Doing Business.</p>
<div id="min_ad_12191711"><script type="text/javascript">
MINAD.showAd(12191711); </script></div>
<p>Según informó la agencia Bloomberg, Romer volverá a hacer clases en la Universidad de Nueva York.</p>



        

    </div>

    <footer class="the-page__footer u-m60">
        <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html' data-speed="500" data-go-page-comments>ver comentarios</button>

        <div class="the-page__copy the-copy">
            <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
            
                <input type="text" class="the-copy__text" value='http://921.cl/pfo' data-copy-url>
            
        </div>
    </footer>

    <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
    </div>
    

    <div class="the-section u-m40">
        <h2 class="the-section__title">Otras noticias en Economía</h2>

        <div class="others-news">
                        <div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html" class="the-box__category the-bag the-bag--olive">Economía</a>
                                        <a href="https://www.radioagricultura.cl/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_economia_24_000_L96IB-1.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html">Paul Romer renunció al Banco Mundial</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/economia/2018/01/24/manuel-melero-asumira-la-presidencia-de-la-cpc-tras-la-salida-de-alfredo-moreno.html" class="the-box__category the-bag the-bag--olive">Economía</a>
                                        <a href="https://www.radioagricultura.cl/economia/2018/01/24/manuel-melero-asumira-la-presidencia-de-la-cpc-tras-la-salida-de-alfredo-moreno.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_economia_24_A_UNO_615546.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/economia/2018/01/24/manuel-melero-asumira-la-presidencia-de-la-cpc-tras-la-salida-de-alfredo-moreno.html">Manuel Melero asumirá la presidencia de la CPC tras la salida de Alfredo Moreno</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/economia/2018/01/23/desempleo-en-gran-santiago-fue-de-82-en-diciembre-segun-centro-de-microdatos.html" class="the-box__category the-bag the-bag--olive">Economía</a>
                                        <a href="https://www.radioagricultura.cl/economia/2018/01/23/desempleo-en-gran-santiago-fue-de-82-en-diciembre-segun-centro-de-microdatos.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_economia_24_Aton_252764.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/economia/2018/01/23/desempleo-en-gran-santiago-fue-de-82-en-diciembre-segun-centro-de-microdatos.html">Desempleo en Gran Santiago fue de 8,2% en diciembre, según Centro de Microdatos</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                    </div>

    </div>


    <!-- /21647681410/d.ra.single.710x176 -->
    <div class="the-banner u-m20">
        <div 
            class="rtb_slot" 
            data-adunit='div-gpt-ad-1509985559691-0-246357' 
            data-slot="/21647681410/d.ra.single.710x176" 
            data-dimensions="[710,176]">
        </div>
    </div>

</section>
 

            


            <aside class="the-page__sidebar">

                

                
                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>

<!-- .the-banner -->
<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.1 -->
    <!-- <div id='div-gpt-ad-1508087743492-0' style='height:250px; width:300px;margin-bottom: 15px;'> -->
        <script>
            // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508087743492-0'); });
        </script>
    <!-- </div> -->

    
    <script> AD.prepare('div-gpt-ad-1508087743492-0', true)</script>

</div><!-- /.the-banner -->

<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="728" height="410" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>

<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.2 -->
    <div id='div-gpt-ad-1508088551716-0' style='height:250px; width:300px; margin-bottom: 15px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508088551716-0'); });
        </script>
    </div>
</div>
                    <!-- /.tv -->
                


                <div class="the-banner u-m50">
                    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
                </div>

                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/24/benat-san-jose-y-sus-primeros-dias-en-la-uc-estoy-contento-con-el-plantel-va-a-ser-dificil-tener-un-11-titular.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/24/benat-san-jose-y-sus-primeros-dias-en-la-uc-estoy-contento-con-el-plantel-va-a-ser-dificil-tener-un-11-titular.html"><img src="//assets.radioagricultura.cl/2018/01/A_UNO_886031-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/24/benat-san-jose-y-sus-primeros-dias-en-la-uc-estoy-contento-con-el-plantel-va-a-ser-dificil-tener-un-11-titular.html">Beñat San José y sus primeros días en la UC: "Estoy contento con el plantel, va a ser difícil tener un 11 titular"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/opinion/2018/01/24/identidad-la-senal-que-dejo-el-anuncio-del-gabinete-de-pinera.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Opinión</a>
                                    <a href="https://www.radioagricultura.cl/opinion/2018/01/24/identidad-la-senal-que-dejo-el-anuncio-del-gabinete-de-pinera.html"><img src="//assets.radioagricultura.cl/2018/01/Max-foto-304x191.png" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/opinion/2018/01/24/identidad-la-senal-que-dejo-el-anuncio-del-gabinete-de-pinera.html">Identidad: La señal que dejó el anuncio del Gabinete de Piñera</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/24/villegas-sobre-gabinete-de-pinera-esta-interpretando-que-el-pais-esta-en-otra-postura.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/24/villegas-sobre-gabinete-de-pinera-esta-interpretando-que-el-pais-esta-en-otra-postura.html"><img src="//assets.radioagricultura.cl/2018/01/20171114_105010-1-1-304x171.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/24/villegas-sobre-gabinete-de-pinera-esta-interpretando-que-el-pais-esta-en-otra-postura.html">Villegas sobre gabinete de Piñera: "Está interpretando que el país está en otra postura"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/24/profesor-nain-nomez-sobre-nicanor-parra-produjo-grandes-cambios-en-la-poetica-chilena-y-latinoamericana.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/24/profesor-nain-nomez-sobre-nicanor-parra-produjo-grandes-cambios-en-la-poetica-chilena-y-latinoamericana.html"><img src="//assets.radioagricultura.cl/2018/01/DUS5T6wXkAEf3DD-304x143.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/24/profesor-nain-nomez-sobre-nicanor-parra-produjo-grandes-cambios-en-la-poetica-chilena-y-latinoamericana.html">Profesor Naín Nómez sobre Nicanor Parra:  "Produjo grandes cambios en la poética chilena y latinoamericana"</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                
                
                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/01/23/el-emotivo-mensaje-de-despedida-de-ivette-vergara-a-su-hijo.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/01/ivette-vergara-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/01/23/el-emotivo-mensaje-de-despedida-de-ivette-vergara-a-su-hijo.html">El emotivo mensaje de despedida de Ivette Vergara a su hijo</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/01/23/el-emotivo-mensaje-de-despedida-de-ivette-vergara-a-su-hijo.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/01/23/el-emotivo-mensaje-de-agradecimiento-de-cote-quintanilla-luego-de-internacionalizar-su-carrera.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/01/cote-quintanilla-carrera-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/01/23/el-emotivo-mensaje-de-agradecimiento-de-cote-quintanilla-luego-de-internacionalizar-su-carrera.html">El emotivo mensaje de agradecimiento de Cote Quintanilla luego de internacionalizar su carrera</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/01/23/el-emotivo-mensaje-de-agradecimiento-de-cote-quintanilla-luego-de-internacionalizar-su-carrera.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/01/23/hija-de-daniel-valenzuela-imito-a-yamila-reyna-y-es-furor-en-las-redes.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/01/daniel-valenzuela-hija-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/01/23/hija-de-daniel-valenzuela-imito-a-yamila-reyna-y-es-furor-en-las-redes.html">Hija de Daniel Valenzuela imitó a Yamila Reyna y es furor en las redes</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/01/23/hija-de-daniel-valenzuela-imito-a-yamila-reyna-y-es-furor-en-las-redes.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/01/24/corte-de-apelaciones-confirmo-multa-de-cntv-a-mucho-gusto-por-conductas-sexuales.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/01/Mucho-Gusto-1-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/01/24/corte-de-apelaciones-confirmo-multa-de-cntv-a-mucho-gusto-por-conductas-sexuales.html">Corte de Apelaciones confirmó multa de CNTV a Mucho Gusto por "conductas sexuales"</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/01/24/corte-de-apelaciones-confirmo-multa-de-cntv-a-mucho-gusto-por-conductas-sexuales.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/01/23/todo-un-constructor-pangal-tiene-casi-lista-su-tina-de-bano.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/01/pangal-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/01/23/todo-un-constructor-pangal-tiene-casi-lista-su-tina-de-bano.html">¡Todo un constructor! Pangal tiene casi lista su tina de baño</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/01/23/todo-un-constructor-pangal-tiene-casi-lista-su-tina-de-bano.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/01/23/video-la-especial-danza-del-vientre-de-cote-lopez.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/01/cote-lopez-danza-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/01/23/video-la-especial-danza-del-vientre-de-cote-lopez.html">VIDEO | La especial danza del vientre de Coté López</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/01/23/video-la-especial-danza-del-vientre-de-cote-lopez.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->
                
            </aside>
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->


<script>
    var global_url_post      = 'https://www.radioagricultura.cl/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html';
    var global_post_id       = '246357';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <!-- .main-footer -->
            <footer class="main-footer">
                <div class="main-footer__container container">
                    <div class="main-footer__logo">
                        <a href="#" class="main-footer__permalink">
                            <img src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad" class="main-footer__image">
                        </a>
                    </div>

                    <div class="main-footer__content">
                        <div class="main-footer__item main-footer__item--bigger">
                            <strong class="main-footer__title">Programas</strong>

                            <ul class="mr main-footer__menu">
                                <li><a href="/programas/2017/08/31/noticias-en-agricultura.html">Noticias en Agricultura</a></li>
                                <li><a href="/programas/2017/10/30/la-gran-manana-interactiva.html">La gran mañana interactiva</a></li>
                                <li><a href="/programas/2017/10/31/las-cosas-por-su-nombre.html">Las cosas por su nombre</a></li>
                                <li><a href="/programas/2014/08/12/faro-economico.html">Faro Económico</a></li>
                                <li><a href="/programas/2014/08/12/alo-agricultura.html">Aló Agricultura</a></li>
                                <li><a href="/programas/2017/10/31/trio-en-agricultura.html">Trío en Agricultura</a></li>
                                <li><a href="/programas/2014/08/12/los-anos-dorados.html">Los años dorados</a></li>
                                <li><a href="/programas/2014/08/12/consejo-inmobiliario.html">Consejo Inmobiliario</a></li>
                                <li><a href="/programas/2014/08/12/consejo-inmobiliario.html">Carmen Ibañez conversa con</a></li>
                                <li><a href="/programas/2017/10/31/directo-al-grano.html">Directo al grano</a></li>
                            </ul>
                        </div>

                        <div class="main-footer__item">
                            <ul class="mr main-footer__menu">
                                <li><a href="/programas/2017/10/31/deportes-en-agricultura.html">Deporte en Agricultura</a></li>
                                <li><a href="/programas/2017/10/31/punto-de-encuentro.html">Punto de encuentro</a></li>
                                <li><a href="/programas/2017/10/31/conectados-con-agricultura.html">Conectados con Agricultura</a></li>
                                <li><a href="/programas/2014/08/12/hablemos-de-rodeo.html">Hablemos de rodeo</a></li>
                                <li><a href="/programas/2015/03/12/todas-las-noches-son-viernes.html">Todas las noches son viernes</a></li>
                                <li><a href="/programas/2014/08/12/frecuencia-minera.html">Frecuencia minera</a></li>
                                <li><a href="/programas/2014/09/24/el-agro.html">El agro</a></li>
                                <li><a href="/programas/2014/08/12/al-timon.html">Al timón</a></li>
                                <li><a href="/programas/2016/04/04/republicanos-municipios-al-poder.html">Republicanos al poder</a></li>
                            </ul>
                        </div>

                        <div class="main-footer__item">
                            <strong class="main-footer__title"><a href='https://www.radioagricultura.cl/pages/area-comercial/'>Área comercial</a></strong>
                            <strong class="main-footer__title"><a href='https://www.radioagricultura.cl/pages/nosotros'>Acerca de Agricultura</a></strong>
                            <strong class="main-footer__title"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></strong>

                            <address class="main-footer__address">
                                <p>92.1FM Avenida Providencia 1208<br> Piso 6. Providencia. Fono: 02-23923000<br> Fax:02-23923072</p>
                            </address>

                            <div class="main-footer__apps main-apps">
                                <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="main-apps__item" target="_blank">
                                    <img src='/_templates/desktop/includes/img/icon-apple.svg' alt="IOS" class="main-apps__image">
                                </a>

                                <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="main-apps__item" target="_blank">
                                    <img src='/_templates/desktop/includes/img/icon-android.svg' alt="Android" class="main-apps__image">
                                </a>

                                <strong class="main-apps__title">Descargar App</strong>
                            </div>

                        </div>
                    </div>
                </div>
            </footer><!-- /.main-footer -->

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>
            var global_url_ajax       = 'https://www.radioagricultura.cl/interactive/';
            var global_url_clima      = '/pronostico.json';

            

            var global_url_count      = '//stats.radioagricultura.cl/';

            var global_domain_search = 'https://www.radioagricultura.cl/search/';
            var global_domain        = 'https://www.radioagricultura.cl';
            var global_domain_assets = 'https://assets.radioagricultura.cl';
            var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url      = '//rudo.video';

            
            var global_last_posts       = [{"id_post":244691,"post_title":"Banco Mundial confirm\u00f3 que realizar\u00e1 una auditor\u00eda interna por el informe Doing Business","post_excerpt":"La gerenta general del Banco Mundial,\u00a0Kristalina Georgieva comunic\u00f3 que realizar\u00e1 una\u00a0una auditor\u00eda externa independiente, por el caso del informe Doing Business","post_link":"economia\/2018\/01\/18\/banco-mundial-confirmo-que-realizara-una-auditoria-interna-por-el-informe-doing-business.html","image_src":"\/2018\/01\/000_TB0P6.jpg","image_alt":"","category_name":"Econom\u00eda","category_slug":"economia"},{"id_post":244601,"post_title":"Juan Jos\u00e9 Santa Cruz por informe Doing Business: &#8220;No hay ninguna empresa en Chile que se base en \u00e9l&#8221;","post_excerpt":"\"La actitud del mundo de izquierda, de un informe que s\u00f3lo tiene importancia para el Banco Mundial, es de El Peral. No hay ninguna empresa en Chile que se base en \u00e9l\".","post_link":"agriculturatv\/2018\/01\/18\/juan-jose-santa-cruz-por-informe-doing-business-no-hay-ninguna-empresa-en-chile-que-se-base-en-el.html","image_src":"\/2018\/01\/juann-jose.png","image_alt":"","category_name":"AgriculturaTV","category_slug":"agriculturatv"},{"id_post":244273,"post_title":"Romer se desdijo de sus cr\u00edticas al Doing Business y el BM lament\u00f3 lo ocurrido","post_excerpt":"S\u00f3lo falt\u00f3 el \u00a1plop! al final de la historia. Ayer, el Banco Mundial envi\u00f3 una carta en tono de disculpa al ministro de Hacienda, Nicol\u00e1s Eyzaguirre, desacreditando los \u00faltimos comentarios de su economista jefe Paul Romer sobre el Doing Business, y \u00e9ste public\u00f3 en su p\u00e1gina web que no quiso decir lo que dijo. ","post_link":"economia\/2018\/01\/17\/romer-se-desdijo-de-sus-criticas-al-doing-business-y-el-bm-lamento-lo-ocurrido.html","image_src":"\/2018\/01\/DTbU-2KW0AAyRiw.jpg","image_alt":"","category_name":"Econom\u00eda","category_slug":"economia"},{"id_post":244131,"post_title":"Economista jefe del Banco Mundial se retracta de sus dichos sobre ca\u00edda de Chile","post_excerpt":"Paul Romer, Jefe del Banco Mundial y el mismo que se\u00f1al\u00f3 que Chile hab\u00eda sido perjudicado\u00a0por la revisi\u00f3n metodol\u00f3gica del ranking de competitividad se retract\u00f3 de sus dichos.\r\n","post_link":"economia\/2018\/01\/16\/economista-jefe-del-banco-mundial-se-retracta-de-sus-dichos-sobre-caida-de-chile.html","image_src":"\/2018\/01\/214325_1_5a5e687847757.jpg","image_alt":"","category_name":"Econom\u00eda","category_slug":"economia"},{"id_post":243922,"post_title":"Bancada DC reuni\u00f3 las 40 firmas para sesi\u00f3n especial por el Doing Business","post_excerpt":"Bancada DC reuni\u00f3 las 40 firmas para sesi\u00f3n especial por el Doing Business","post_link":"politica\/2018\/01\/16\/bancada-dc-reunio-las-40-firmas-para-sesion-especial-por-el-doing-business.html","image_src":"\/2018\/01\/Aton_334931-1.jpg","image_alt":"","category_name":"Politica","category_slug":"politica"}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_limit_articles   = 4;
            var global_flag             = false;
            var global_post_id          = '246357';
            var global_post_slug        = 'paul-romer-renuncio-al-banco-mundial';
            var global_post_segment_url = '/economia/2018/01/24/paul-romer-renuncio-al-banco-mundial.html';
            

        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/main.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4.1'></script>

        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><a download href="'+src+'" class=""><i class="fa fa-download"></i></a></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

    </body>
</html>




