





































































































  








  
 	






































	






    <!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4.1'>

        
        

        
        

        <strong style="display:none;">
            
            01012019 - 23:23

            
            
        </strong>

        

        


        

        

        
        

        
        
            
        

        
        

        

            <title>Neymar de blanco junto a las 27 amigas con que recibió el 2019</title>
            <meta name="keywords" content='27 amigas,año nuevo,Arthur,bicampeón mundial de surf,crack PSG,Gabriel Medina,mansión de Bahía,Mari Tavares,neymar,Neymarjr,PSG' />
            <meta name="Description" content='Neymar junior está claro con qué hacer para pasarlo bien, por eso, organizó una celebración de año nuevo soñada por'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">

            <!-- CARDS FACEBOOK -->
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2019/01/Instagram-neymarjr-2.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Neymar de blanco junto a las 27 amigas con que recibió el 2019' />
            <meta property="og:description" content='Neymar junior está claro con qué hacer para pasarlo bien, por eso, organizó una celebración de año nuevo soñada por' />
            <meta property="og:url" content='https://www.radioagricultura.cl/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <!-- CARDS TWITTER -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='Neymar junior está claro con qué hacer para pasarlo bien, por eso, organizó una celebración de año nuevo soñada por'/>
            <meta name="twitter:title" content='Neymar de blanco junto a las 27 amigas con que recibió el 2019'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2019/01/Instagram-neymarjr-2.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>


            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": 'https://www.radioagricultura.cl/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html',
                "headline": 'Neymar de blanco junto a las 27 amigas con que recibió el 2019',
                "datePublished": '2019-01-01T22:26:15+00:00',
                "description": 'Neymar junior está claro con qué hacer para pasarlo bien, por eso, organizó una celebración de año nuevo soñada por',
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": 'https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png',
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":'https://assets.radioagricultura.cl/2019/01/Instagram-neymarjr-2-597x460.jpg',
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html/amp/'>

        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.1', [120, 600], 'div-gpt-ad-1508025175027-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.2', [120, 600], 'div-gpt-ad-1508025296824-0').addService(googletag.pubads());

                // googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [970, 90], 'div-gpt-ad-1508087422102-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [[980, 90], [970, 90]], 'div-gpt-ad-1513858353654-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.2', [970, 90], 'div-gpt-ad-1508095841108-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.3', [970, 90], 'div-gpt-ad-1508118468072-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.1', [300, 250], 'div-gpt-ad-1508087743492-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.1-2', [300, 250], 'div-gpt-ad-1523302841769-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.2', [300, 250], 'div-gpt-ad-1508088551716-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.single.710x176', [710, 176], 'div-gpt-ad-1509985559691-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1508025469843-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.2', [[990, 90], [970, 90]], 'div-gpt-ad-1510241257078-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.3', [[970, 90], [990, 90]], 'div-gpt-ad-1510241311686-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.4', [[970, 90], [990, 90]], 'div-gpt-ad-1510241355427-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.5', [[970, 90], [990, 90]], 'div-gpt-ad-1510241411915-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.4', [300, 250], 'div-gpt-ad-1510242507222-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.5', [300, 250], 'div-gpt-ad-1510242640556-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300x600.1', [300, 600], 'div-gpt-ad-1510241034773-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.1', [[970, 90], [990, 90]], 'div-gpt-ad-1510241142692-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.especiales.970x90.1', [[990, 90], [970, 90]], 'div-gpt-ad-1512677838231-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                // googletag.pubads().enableSyncRendering();
                googletag.pubads().enableVideoAds();
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.enableServices();
            });
        </script>
        <!--EndTagAds-->


        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>



        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/desktop/includes/js/dfp_services.js?v=1.4.1'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>


        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '138343250146211'); 
        fbq('track', 'PageView');
        </script>
        <noscript>
         <img height="1" width="1" 
        src="https://www.facebook.com/tr?id=138343250146211&ev=PageView
        &noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->


        <!-- Cxense script begin -->
        <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1131757219286375839']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense script end -->


    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
        .mobile-menu { opacity: 0; }
    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }
        

        /*
            ESTILO MENSAJE FORMULARIO AREA COMERCIAL
        */
        .default-form-msg{
            background-color: #f6f7f9;
            color: #4a4a4a;
            font-family: "Roboto Condensed", "Roboto";
            margin-bottom: 15px;
            padding-bottom: 25px;
            padding-left: 15px;
            padding-right: 15px;
            padding-top: 25px;
            display: none;
        }
        .default-form-msg__title{
            font-size: 1.25rem;
            color: #000;
            display: block;
            margin-bottom: 15px;
            text-align: center;
        }
        .default-form-msg__img{
            width: 50%;
            display: block;
            margin: 0 auto;
            margin-top: 20px;
            margin-bottom: 20px;
        }
        .default-form-msg .default-form-msg__link{
            text-decoration: underline;
            color: #1b8fc7;
        }
    </style>

    
    <body>
    
    

        <script>
                MINAD.loadPlacement(13032526, 300, 250, 'display');
        </script>
        <script>
            MINAD.loadPlacement(12191697, 100, 200, 'overpage');
        </script>
        <script>
            MINAD.loadPlacement(12191708, 1, 1, 'video');
        </script>
        <script>
            MINAD.loadPlacement(12191711, 320, 480, 'full-mobile');
        </script>

        <div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>

        <script type="text/javascript" src="//cl.ads.justpremium.com/adserve/js.php?zone=59194"></script>


        <div class="publi_skin_wrap" style="width: 0px; height: 0px;" >
            <script> AD.prepare('div-gpt-ad-1515508305799-0', true)</script>
        </div>


        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                   </ul>
               </div>

               <a href="http://elagro.radioagricultura.cl" class="mobile-menu__item mobile-menu__item--darken" style="background: #E80717; color: #ffffff;">El Agro</a>
               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item mobile-menu__item--darken" >DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">
            

    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href='https://www.radioagricultura.cl/pages/area-comercial.html' class="themes__button">Área Comercial</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    

















    <!-- .the-banner -->
    <div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center;">
      
      <script> AD.prepare('div-gpt-ad-1513858353654-0', true)</script>

    </div><!-- /.the-banner -->




<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div>

            

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Valle del Aconcagua 102.3 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>


            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->

    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation">
            <!-- .the-menu -->
            <div class="the-menu u-hideInMobile" style="max-width: 100px;">
                <span class="the-menu__title">
                    <span class="custom-icon__menu" style="margin-right: 6px;"></span>
                    Menú
                </span>
            </div><!-- /.the-menu -->

            <a href="/" style="margin-left: 15px; margin-right: 5px; font-size: 22px; align-self: center;"><i class="fa fa-home" aria-hidden="true"></i></a>

            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li class="">
    			<a href="https://www.radioagricultura.cl/nacional">Nacional</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/politica">Política</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/internacional">Mundo</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/deportes">Deportes</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/economia">Economía</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/opinion">Opinión</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/entretencion">Entretención</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/tendencias">Tendencias</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/podcasts">Podcasts</a>
    			
    		</li>
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->




<!-- .main -->
<main class="main js_main_content">


    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">
        
        <div class="main__banner main-banner main-banner__left">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.1 -->
            <div id='div-gpt-ad-1508025175027-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025175027-0'); });
                </script>
            </div>
        </div>

        <div class="main__banner main-banner main-banner__right">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.2 -->
            <div id='div-gpt-ad-1508025296824-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025296824-0'); });
                </script>
            </div>
        </div>


        <div class="the-page" data-id='349212'>
            
            
                <section class="the-page__section">
    <header class="the-page__header">
        <a href='https://www.radioagricultura.cl/search/?category=entretencion' class='the-page__bag the-page__bag--cyan'>Entretención</a>

        <div class="the-page__buttons">
            <!--<a href="#" class="the-page__comments" data-speed="800" data-go-page-comments>
                <i class="fa fa-commenting" aria-hidden="true"></i>
                <span>3</span>
            </a>-->


            <a href="#" class="the-page__button page-button" data-page-send data-title='Neymar de blanco junto a las 27 amigas con que recibió el 2019' data-excerpt=''>
                <i class="fa fa-envelope page-button__icon" aria-hidden="true"></i>
            </a>
            
            
                <a href="#" class="the-page__button page-button page-button--socials page-button--twitter" data-page-twitter data-permalink='http://921.cl/1hf3' data-excerpt=''>
                    <i class="fa fa-twitter page-button__icon" aria-hidden="true"></i>
                    <span class="page-button__text"></span>
                </a>
            

            <a href="#" class="the-page__button page-button page-button--socials page-button--linkedin" data-page-linkedin data-permalink='https://www.radioagricultura.cl/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html'>
                <i class="fa fa-linkedin page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>

            <a href="#" class="the-page__button page-button page-button--socials page-button--facebook" data-page-facebook data-permalink='https://www.radioagricultura.cl/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html'>
                <i class="fa fa-facebook page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>
        </div>
    </header>

    <div class="the-page__category the-page-category">
        <!--<a href="#" class="the-page-category__item">Sección 1</a>
        <a href="#" class="the-page-category__item">Sección 2</a>-->
    </div>
    <time class="the-page__date">01 de Enero 2019</time>
    <h1 class="the-page__title">Neymar de blanco junto a las 27 amigas con que recibió el 2019</h1>

    <div class="the-page__excerpt">
        <p></p>
    </div>

    <span class="the-page__author">Por <a href='https://www.radioagricultura.cl/search/?autor=prensa'>Prensa Radio Agricultura</a> | <label class="js-txt-count-view"></label></span>

    <figure class="the-page__media">
        
            <img src='https://assets.radioagricultura.cl//2019/01/Instagram-neymarjr-2-597x460.jpg' alt="Imagen del post" class="the-page__image">
        

        <figcaption class="the-page__caption">
            Crédito: Instagram neymarjr 2
        </figcaption>


    </figure>

    <div class="the-page__content the-page__html">

        


        <p>Neymar junior está claro con qué hacer para pasarlo bien, por eso, organizó una celebración de año nuevo soñada por varios en su mansión de Bahía.</p>
<div id="min_ad_13032526"><script type="text/javascript">
MINAD.showAd(13032526);
</script></div>
<p>Además del crack del PSG, en la fotografía que el futbolista subió a su Instagram, se ve a Arthur, compañero de Arturo Vidal en el Barcelona y Gabriel Medina, bicampeón mundial de surf, todos rodeados por las amigas que formaron parte de la celebración del deportista.</p>
<div id="min_ad_12191708"><script type="text/javascript"> 
MINAD.showAd(12191708); </script></div>
<p>Quien sí estuvo ausente Mari Tavares, la modelo que dicen es su nueva conquista.</p>
<div id="min_ad_12191711"><script type="text/javascript">
MINAD.showAd(12191711); </script></div>
<p>Mira la publicación:</p>
<p><a href="//assets.radioagricultura.cl/2019/01/Instagram-Neymarjr.jpg"><img class="aligncenter size-full wp-image-349213" src="//assets.radioagricultura.cl/2019/01/Instagram-Neymarjr.jpg" alt="" width="945" height="509" srcset="//assets.radioagricultura.cl/2019/01/Instagram-Neymarjr.jpg 945w, //assets.radioagricultura.cl/2019/01/Instagram-Neymarjr-304x164.jpg 304w, //assets.radioagricultura.cl/2019/01/Instagram-Neymarjr-768x414.jpg 768w" sizes="(max-width: 945px) 100vw, 945px" /></a></p>



        

    </div>

    <footer class="the-page__footer u-m60">
        <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html' data-speed="500" data-go-page-comments>ver comentarios</button>

        <div class="the-page__copy the-copy">
            <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
            
                <input type="text" class="the-copy__text" value='http://921.cl/1hf3' data-copy-url>
            
        </div>
    </footer>

    <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
    </div>
    

    <div class="the-section u-m40">
        <h2 class="the-section__title">Otras noticias en Entretención</h2>

        <div class="others-news">
                        <div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html" class="the-box__category the-bag the-bag--cyan">Entretención</a>
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_349212_entretencion_Instagram-neymarjr-2.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html">Neymar de blanco junto a las 27 amigas con que recibió el 2019</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/daniela-aranguiz-termino-el-ano-fotografiandose-junto-a-j-balvin.html" class="the-box__category the-bag the-bag--cyan">Entretención</a>
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/daniela-aranguiz-termino-el-ano-fotografiandose-junto-a-j-balvin.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_349180_entretencion_Screenshot_2155.png" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/daniela-aranguiz-termino-el-ano-fotografiandose-junto-a-j-balvin.html">Daniela Aránguiz terminó el año fotografiándose junto a J Balvin</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/pampita-publica-candente-beso-junto-a-su-ex-pareja.html" class="the-box__category the-bag the-bag--cyan">Entretención</a>
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/pampita-publica-candente-beso-junto-a-su-ex-pareja.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_349166_entretencion_Screenshot_2154.png" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/pampita-publica-candente-beso-junto-a-su-ex-pareja.html">Pampita publica candente beso junto a su ex pareja</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                    </div>

    </div>


    <!-- /21647681410/d.ra.single.710x176 -->
    <div class="the-banner u-m20">
        <div 
            class="rtb_slot" 
            data-adunit='div-gpt-ad-1509985559691-0-349212' 
            data-slot="/21647681410/d.ra.single.710x176" 
            data-dimensions="[710,176]">
        </div>
    </div>

</section>
 

            


            <aside class="the-page__sidebar">

                

                
                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>

<!-- .the-banner -->
<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.1 -->
    <!-- <div id='div-gpt-ad-1508087743492-0' style='height:250px; width:300px;margin-bottom: 15px;'> -->
        <script>
            // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508087743492-0'); });
        </script>
    <!-- </div> -->

    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
        googletag.pubads().definePassback('/124506296/N_NOTICIAS_Radioagricultura.cl/RadioAgricultura_300x250', [300, 250]).display();
    </script>

    <!--ads comentado-->
    <!--<script> AD.prepare('div-gpt-ad-1508087743492-0', true)</script>-->

</div><!-- /.the-banner -->

<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="728" height="410" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>


                    <!-- /.tv -->
                


                <div class="the-banner u-m20">
                    <script>
                        MINAD.loadPlacement(13091271, 300 , 600 , 'display');
                    </script>
                    <div id="min_ad_13091271" style="margin-top: 20px;">
                        <script type="text/javascript">
                            MINAD.showAd(13091271);
                        </script>
                    </div>
                </div>
                

                
                    <div class="the-banner u-m20">
                        <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
                        <!-- /21647681410/d.ra.portada.home.300.2 -->
                        <div id='div-gpt-ad-1508088551716-0' style='height:250px; width:300px; margin-bottom: 15px;'>
                            <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508088551716-0'); });
                            </script>
                        </div>

                    </div>
                


                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/12/27/rector-aldo-valle-lo-extrano-seria-que-en-chile-las-asimetrias-socioeconomicas-no-se-vieran-reflejadas-en-la-psu.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/12/27/rector-aldo-valle-lo-extrano-seria-que-en-chile-las-asimetrias-socioeconomicas-no-se-vieran-reflejadas-en-la-psu.html"><img src="//assets.radioagricultura.cl/2019/12/A_UNO_890766_e9038-304x202.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2018/12/27/rector-aldo-valle-lo-extrano-seria-que-en-chile-las-asimetrias-socioeconomicas-no-se-vieran-reflejadas-en-la-psu.html">Rector Aldo Valle: "Lo extraño sería que en Chile las asimetrías socioeconómicas no se vieran reflejadas en la PSU"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/entretencion/2018/12/26/katherine-orellana-y-su-regreso-a-la-musicasoy-una-sobreviviente.html" class="the-carousel__bag the-bag--cyan the-bag the-bag--no-opacity">Entretención</a>
                                    <a href="https://www.radioagricultura.cl/entretencion/2018/12/26/katherine-orellana-y-su-regreso-a-la-musicasoy-una-sobreviviente.html"><img src="//assets.radioagricultura.cl/2018/12/katherine-304x190.png" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/12/26/katherine-orellana-y-su-regreso-a-la-musicasoy-una-sobreviviente.html">VIDEO | Katherine Orellana y su regreso a la música:"Soy una sobreviviente"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/12/26/video-jose-antonio-kast-sobre-acuerdo-de-rn-en-tomar-distancia-de-su-figurano-me-peguen-a-mi-si-el-adversario-esta-al-frente-no-en-la-misma-fila.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/12/26/video-jose-antonio-kast-sobre-acuerdo-de-rn-en-tomar-distancia-de-su-figurano-me-peguen-a-mi-si-el-adversario-esta-al-frente-no-en-la-misma-fila.html"><img src="//assets.radioagricultura.cl/2018/12/joséantoniokast-304x190.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2018/12/26/video-jose-antonio-kast-sobre-acuerdo-de-rn-en-tomar-distancia-de-su-figurano-me-peguen-a-mi-si-el-adversario-esta-al-frente-no-en-la-misma-fila.html">VIDEO | José Antonio Kast sobre acuerdo de RN en tomar distancia de su figura: "No me peguen a mí, si el adversario está al frente, no en la misma fila"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/12/26/gonzalo-de-la-carrera-ofrece-disculpas-por-tuit-y-camila-vallejo-responde-por-el-mismo-medio.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/12/26/gonzalo-de-la-carrera-ofrece-disculpas-por-tuit-y-camila-vallejo-responde-por-el-mismo-medio.html"><img src="//assets.radioagricultura.cl/2018/12/gonzalodelacarrera-304x187.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2018/12/26/gonzalo-de-la-carrera-ofrece-disculpas-por-tuit-y-camila-vallejo-responde-por-el-mismo-medio.html">Gonzalo de la Carrera ofrece disculpas por tuit y Camila Vallejo responde por el mismo medio</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->
                

                <div class="the-banner u-m50">
                    <header class="the-section__header">
                        <h2 class="the-section__title">Deportes en Agricultura</h2>
                    </header>
                    <div id='playerwrapper' style='width: 100%; position: relative; padding-bottom: 56.25%; padding-top: 198px; height: 0; overflow: hidden;'>
                        <iframe style='position: absolute; top: 0; left: 0; width: 100%; height: 100%;' src='//player.performgroup.com/eplayer/eplayer.html#dcb3274584e9501b101df07878.1if2hrtyb4uap1nlyllcpcgh35' scrolling='no' frameborder='0' allowfullscreen></iframe>
                    </div>
                </div>
                


                
                
                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/tiraron-la-casa-por-la-ventana-asi-celebraron-ano-nuevo-kel-calderon-y-raquel-argandona.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/01/kels-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/tiraron-la-casa-por-la-ventana-asi-celebraron-ano-nuevo-kel-calderon-y-raquel-argandona.html">"Tiraron la casa por la ventana": Así celebraron Año Nuevo Kel Calderón y Raquel Argandoña</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/tiraron-la-casa-por-la-ventana-asi-celebraron-ano-nuevo-kel-calderon-y-raquel-argandona.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/tonka-tomicic-comenzo-el-2019-en-rio-de-janeiro.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/01/tonka-y-parived-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/tonka-tomicic-comenzo-el-2019-en-rio-de-janeiro.html">Tonka Tomicic comenzó el 2019 en Río de Janeiro</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/tonka-tomicic-comenzo-el-2019-en-rio-de-janeiro.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/ricky-martin-anuncio-el-nacimiento-de-su-primera-hija-junto-a-su-pareja.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/01/padres-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/ricky-martin-anuncio-el-nacimiento-de-su-primera-hija-junto-a-su-pareja.html">Ricky Martin anunció el nacimiento de su primera hija junto a su pareja</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/ricky-martin-anuncio-el-nacimiento-de-su-primera-hija-junto-a-su-pareja.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/con-toda-su-familia-de-blanco-asi-despidio-luis-jara-el-2018.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/01/luis-jara-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/con-toda-su-familia-de-blanco-asi-despidio-luis-jara-el-2018.html">Con toda su familia de blanco: Así despidió Luis Jara el 2018</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/con-toda-su-familia-de-blanco-asi-despidio-luis-jara-el-2018.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/pampita-publica-candente-beso-junto-a-su-ex-pareja.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/01/Screenshot_2154-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/pampita-publica-candente-beso-junto-a-su-ex-pareja.html">Pampita publica candente beso junto a su ex pareja</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/pampita-publica-candente-beso-junto-a-su-ex-pareja.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/01/01/fanaticos-de-pasapalabra-eligieron-al-concursante-mas-querido-del-programa.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/12/Screenshot_2148-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/fanaticos-de-pasapalabra-eligieron-al-concursante-mas-querido-del-programa.html">Fanáticos de Pasapalabra eligieron al concursante más querido del programa</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/01/01/fanaticos-de-pasapalabra-eligieron-al-concursante-mas-querido-del-programa.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->

                
            </aside>
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->


<script>
    var global_url_post      = 'https://www.radioagricultura.cl/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html';
    var global_post_id       = '349212';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <div class="footer-2018">
                <div class="footer-2018__container">
                    <div class="footer-2018__item footer-2018__item--logo">
                        <a href="#" class="footer-2018-logo">
                            <img src='/_templates/desktop/includes/img/logo-2018.svg' alt="Agricultura 92.1FM - Opinión de verdad" class="footer-2018-logo__icon">
                        </a>
                    </div>

                    <div class="footer-2018__item footer-2018__item--list">
                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/nacional/">Nacional</a></li>
                            <li><a href="/politica/">Política</a></li>
                            <li><a href="/internacional/">Mundo</a></li>
                            <li><a href="/deportes/">Deportes</a></li>
                            <li><a href="/economia/">Economía</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>

                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/entretencion/">Entretención</a></li>
                            <li><a href="/tendencias/">Tendencias</a></li>
                            <li><a href="/podcasts/">Podcasts</a></li>
                            <li><a href="/programas/">Programas</a></li>
                        </ul>
                    </div>

                    <div class="footer-2018__item">
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/area-comercial.html'>Área comercial</a></strong>
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/nosotros'>Acerca de agricultura</a></strong>
                        <span class="footer-2018__title footer-2018__title--medium"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></span>

                        <address class="footer-2018__address">
                            92.1FM Avenida Providencia 1208.<br>
                            Piso 6. Providencia.<br>
                            Fono: 02-23923000
                        </address>
                    </div>

                    <div class="footer-2018__item footer-2018-apps">
                        <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/ios.svg' alt="">
                        </a>

                        <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/android.svg' alt="">
                        </a>

                        <span class="footer-2018-apps__title">Descargar App</span>
                    </div>
                </div>
            </div>

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>
            var global_url_ajax       = 'https://www.radioagricultura.cl/interactive/';
            var global_url_clima      = '/pronostico.json';

            

            var global_url_count      = '//stats.radioagricultura.cl/';

            var global_domain_search = 'https://www.radioagricultura.cl/search/';
            var global_domain        = 'https://www.radioagricultura.cl';
            var global_domain_assets = 'https://assets.radioagricultura.cl';
            var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url      = '//rudo.video';

            
            var global_last_posts       = [{"id_post":349200,"post_title":"Fin de semana de a\u00f1o nuevo dej\u00f3 26 fallecidos","post_excerpt":"Carabineros inform\u00f3 que 26 personas fallecieron en 823 accidentes entre el viernes 28 de diciembre y la primera mitad del martes 1 de enero. Adem\u00e1as 252 personas fueron detenidas por conducir en estado de ebriedad, y otras 88 por hacerlo bajo la influencia del alcohol. Por su parte, el ministro de Obras P\u00fablicas, Juan Andr\u00e9s [&hellip;]","post_link":"nacional\/2019\/01\/01\/fin-de-semana-de-ano-nuevo-dejo-26-fallecidos.html","image_src":"\/2019\/01\/A_UNO_1026512.jpg","image_alt":"","category_name":"Nacional","category_slug":"nacional"},{"id_post":349170,"post_title":"Hijo de haitianos es el primer beb\u00e9 del 2019 en la Regi\u00f3n de Valpara\u00edso","post_excerpt":"A las 00:09 horas de este martes naci\u00f3 el primer beb\u00e9 de la Regi\u00f3n de Valpara\u00edso de 2019. Se llama Ricardo y es hijo de una pareja de haitianos. El intendente Jorge Mart\u00ednez visit\u00f3 al ni\u00f1o y a la madre en el Hospital de Quilpu\u00e9, donde le entreg\u00f3 un ajuar y otros obsequios","post_link":"nacional\/2019\/01\/01\/hijo-de-haitianos-es-el-primer-bebe-del-2019-en-la-region-de-valparaiso.html","image_src":"\/2019\/01\/Aton_268606.jpg","image_alt":"","category_name":"Nacional","category_slug":"nacional"},{"id_post":349144,"post_title":"Frustrado festival pirot\u00e9cnico provoc\u00f3 incendio en Angol","post_excerpt":"Lo que se supon\u00eda que iba a ser un gran espect\u00e1culo de fin de a\u00f1o, el \"broche de oro\" para la comuna, termin\u00f3 en un trago amargo para quienes acudieron a la celebraci\u00f3n de fin de a\u00f1o que prepar\u00f3 la municipalidad de Angol","post_link":"nacional\/2019\/01\/01\/frustrado-festival-pirotecnico-provoco-incendio-en-angol.html","image_src":"\/2019\/01\/A_UNO_1026542.jpg","image_alt":"","category_name":"Nacional","category_slug":"nacional"},{"id_post":349137,"post_title":"Fiesta de A\u00f1o Nuevo en Movistar Arena termin\u00f3 con incidentes","post_excerpt":"\"Un a\u00f1o m\u00e1s\" era el nombre de la fiesta de A\u00f1o Nuevo que se realiz\u00f3 que se realiz\u00f3 en el Movistar Arena y que de un momento a otro se sali\u00f3 de control","post_link":"nacional\/2019\/01\/01\/fiesta-de-ano-nuevo-en-movistar-arena-termino-con-incidentes.html","image_src":"\/2019\/01\/A_UNO_1026546.jpg","image_alt":"","category_name":"Nacional","category_slug":"nacional"},{"id_post":349139,"post_title":"Donald Trump publica &#8220;combativo&#8221; saludo de a\u00f1o nuevo","post_excerpt":"Para algunos, el A\u00f1o Nuevo ofrece una oportunidad para la introspecci\u00f3n y los buenos prop\u00f3sitos, pero el presidente estadounidense Donald Trump comenz\u00f3 2019 dedicando tuits combativos a sus cr\u00edticos. &#8220;\u00a1FELIZ A\u00d1O NUEVO A TODOS, INCLUIDOS LOS &#8216;HATERS&#8217; Y LOS MEDIOS DE LAS NOTICIAS FALSAS! 2019 SER\u00c1 UN A\u00d1O FANT\u00c1STICO PARA QUIENES NO SUFRAN DEL S\u00cdNDROME [&hellip;]","post_link":"internacional\/2019\/01\/01\/donald-trump-publica-combativo-saludo-de-ano-nuevo.html","image_src":"\/2018\/01\/000_YD81R.jpg","image_alt":"","category_name":"Internacional","category_slug":"internacional"}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_limit_articles   = 4;
            var global_flag             = false;
            var global_post_id          = '349212';
            var global_post_slug        = 'neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019';
            var global_post_segment_url = '/entretencion/2019/01/01/neymar-de-blanco-junto-a-las-27-amigas-con-que-recibio-el-2019.html';
            

        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>
        
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.0/clipboard.min.js"></script>

        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment-duration-format.js?v=1.4.1'></script>

        
        

        

        <script src='/_templates/desktop/includes/js/main.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4.1'></script>



        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><strong><a download href="'+src+'" class="">Descargar</a></strong></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

        <script id="clima-regiones-template" type="text/x-handlebars-template" >
            <div class="listen__item" data-url="">
                <div class="weather">
                    <div class="weather__image">
                        <img src='{{imagen}}' alt="" title="{{titulo_imagen}}" class="weather__icon">
                    </div>
                    <div class="weather__content">
                        <strong class="weather__title">{{{titulo}}}</strong>
                        <small class="weather__subtitle">{{{subtitulo}}}</small>
                    </div>
                </div>
            </div>
        </script>

        <script id="podcast-related-template" type="text/x-handlebars-template" >
            <div class="the-podcasts__item the-podcasts-item the-podcasts-item--smaller">
                <a href="{{url}}" class="the-podcasts-item__media">
                    
                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                </div>
            </div>
        </script>

        <script id="podcast-other-template" type="text/x-handlebars-template" >
            
            <div class="the-podcasts__item the-podcasts-item">
                <a href="{{url}}" class="the-podcasts-item__media">
                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>

                    <div class="the-podcasts-item__excerpt">
                        <p>{{{extracto}}}</p>
                    </div>
                </div>
            </div>

        </script>

        <script id="new-podcast-programas-template" type="text/x-handlebars-template" >
            <div class="others-programs-list__item">
                <div class="the-podcasts__item the-podcasts-item the-podcasts-item--medium">
                    <a href="{{url}}" class="the-podcasts-item__media">

                        <span class="the-podcasts-item__icon"></span>
                    </a>

                    <div class="the-podcasts-item__content">
                        <time class="the-podcasts-item__date">{{fecha}}</time>

                        <h2 class="the-podcasts-item__title">
                            <a href="{{url}}">{{{nombre_programa}}}</a>
                        </h2>
                        <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                        <div class="the-podcasts-item__excerpt">
                            <p>{{{extracto}}}</p>
                        </div>
                    </div>
                </div>
            </div>
        </script>

    </body>
</html>




