



  



      
  

  
















































































































  






  
 	










































	










    















    

    



    <!doctype html>

    <html lang="es" class="theme--sillon-vip">   

    <head>
        <meta charset="utf-8">
        
        <title>Hijo de Gissella Gallardo y Mauricio Pinilla tuvo accidente en bicicleta: Perdió la mitad de un diente</title>
        
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="icon" href='/_templates/new_desktop/includes/img/favicon.ico'>
        <meta name="author" content="Digitalproserver">
        <link rel="shortcut icon" href="" type="image/x-icon">
        <link rel="stylesheet" href='/_templates/new_desktop/includes/css/vendor/owl-carousel/owl.carousel.min.css'>
        <link rel="stylesheet" href='/_templates/new_desktop/includes/css/vendor/rangeslider.min.css'>
        <link rel="stylesheet" href='/_templates/new_desktop/includes/css/vendor/bootstrap-datetimepicker-standalone.min.css'>
        <link rel="stylesheet" href='/_templates/new_desktop/includes/css/vendor/bootstrap.min.css'>
        <link rel="stylesheet" href='https://cdnjs.cloudflare.com/ajax/libs/vis/4.17.0/vis.min.css'>
        <link rel="stylesheet" href='/_templates/new_desktop/includes/css/main.min.css?v=1.4.3'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css">
        <link rel="stylesheet" type="text/css" media="screen" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/themes/base/jquery-ui.css">
        <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
        <meta name="theme-color" content="">

        <meta name="google-site-verification" content="WVZnVW3v1LofrIm5rv_XVLxgMEZ3LO1n6n-s6AraMNc" />
        <meta name="yandex-verification" content="0ba0f387467e8e75" />
        <meta name="msvalidate.01" content="2FAE66A579E3B90387370B2CEBF3D642" />

        <meta property="og:author" content="RadioAgricultura"/>
        
        <link rel="canonical" href='https://www.radioagricultura.cl/entretencion/2022/03/14/hijo-de-gissella-gallardo-y-mauricio-pinilla-tuvo-accidente-en-bicicleta-perdio-la-mitad-de-un-diente.html' />
        
        <meta name="language" content="Spanish" />
        <meta name="DC.Language" scheme="RFC1766" content="es">
        <meta name="geo.region" content="CL-RM">
        <meta name="geo.placename" content="Santiago">

        

        
        
            
        

        
        

        
            
        

        

            <!-- This site is optimized with the Yoast SEO Premium plugin - https://yoast.com/wordpress/plugins/seo/ -->
            <meta name="keywords" content='accidente,bicicleta,Gissella Gallardo,mauricio pinilla' />
            <meta name="Description" content='La influencer Gissella Gallardo preocupó a sus seguidores tras mostrar a través de sus redes sociales que su hijo menor'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2022/03/Captura-de-Pantalla-2022-03-14-a-las-12.35.12.png" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Hijo de Gissella Gallardo y Mauricio Pinilla tuvo accidente en bicicleta: Perdió la mitad de un diente' />
            <meta property="og:description" content='La influencer Gissella Gallardo preocupó a sus seguidores tras mostrar a través de sus redes sociales que su hijo menor' />
            <meta property="og:url" content='https://www.radioagricultura.cl/entretencion/2022/03/14/hijo-de-gissella-gallardo-y-mauricio-pinilla-tuvo-accidente-en-bicicleta-perdio-la-mitad-de-un-diente.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='La influencer Gissella Gallardo preocupó a sus seguidores tras mostrar a través de sus redes sociales que su hijo menor'/>
            <meta name="twitter:title" content='Hijo de Gissella Gallardo y Mauricio Pinilla tuvo accidente en bicicleta: Perdió la mitad de un diente'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2022/03/Captura-de-Pantalla-2022-03-14-a-las-12.35.12.png"/>
            <meta name="twitter:creator" content="@agriculturafm"/>
            <!-- / Yoast SEO Premium plugin. -->

            <script type="application/ld+json">
                {
                  "@context": "http://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.radioagricultura.cl/entretencion/2022/03/14/hijo-de-gissella-gallardo-y-mauricio-pinilla-tuvo-accidente-en-bicicleta-perdio-la-mitad-de-un-diente.html"
                  },
                  "author": "Camila Cornejo",
                  "url": "https://www.radioagricultura.cl/entretencion/2022/03/14/hijo-de-gissella-gallardo-y-mauricio-pinilla-tuvo-accidente-en-bicicleta-perdio-la-mitad-de-un-diente.html",
                  "headline": "Hijo de Gissella Gallardo y Mauricio Pinilla tuvo accidente en bicicleta: Perdió la mitad de un diente",
                  "datePublished": "2022-03-14T12:43:40+00:00",
                  "dateModified": "2022-03-14T12:43:40+00:00",
                  "description": "La influencer Gissella Gallardo preocupó a sus seguidores tras mostrar a través de sus redes sociales que su hijo menor",
                  "publisher": {
                    "@type": "Organization",
                    "name": "Radio Agricultura",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.radioagricultura.cl/_templates/new_desktop/includes/img/amp/logo.png",
                      "width": 280,
                      "height": 40
                    }
                  },
                  "image": {
                      "@type":"ImageObject",
                      "url":"https://assets.radioagricultura.cl/2022/03/Captura-de-Pantalla-2022-03-14-a-las-12.35.12.png",
                      "width":818,
                      "height":460
                  }
                }
            </script>

            <link rel="amphtml" href="https://amp.radioagricultura.cl/entretencion/2022/03/14/hijo-de-gissella-gallardo-y-mauricio-pinilla-tuvo-accidente-en-bicicleta-perdio-la-mitad-de-un-diente.html">
            <meta name="cXenseParse:pageclass" content="article">
            <meta name="cXenseParse:recs:articleid" content="795229">
            <meta name="cXenseParse:recs:publishtime" content="2022-03-14T12:43:40+00:00">
        

        
            
        

           
            <meta http-equiv="refresh" content="840">
        

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        <!--TagAds-->

        

        

        

            <!-- /21647681410/d.ra.portada.home.itt -->
            <div id='itt-desk' style='height:1px; width:1px;'>
                <script>
                  googletag.cmd.push(function() { googletag.display('itt-desk'); });
                </script>
            </div>

            <!-- /21647681410/d.ra..home.footer.d -->
            <div id='footer-desk' style='height:1px; width:1px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('footer-desk'); });
                </script>
            </div>

        

        <script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function() {
              googletag.defineSlot('/21647681410/minga-ads-fullmobile', [1, 1], 'div-gpt-ad-1627067474990-0').addService(googletag.pubads());
              googletag.defineSlot('/21647681410/minga-video-in-context', [1, 1], 'div-gpt-ad-1627067640533-0').addService(googletag.pubads());
              googletag.pubads().enableSingleRequest();
              googletag.enableServices();
            });
        </script>

        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>
        <script async src="https://ads.sportslocalmedia.com/slm.prebid.radioagricultura.js"></script>

        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/new_desktop/includes/js/dfp_services.min.js?v=1.4.3'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>

        <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
          'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '310250026511178');
          fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
          src="https://www.facebook.com/tr?id=310250026511178&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <script async src="https://cdn.insurads.com/bootstrap/9VPFH4H9.js"></script>


    </head>

    <style>
        #itt-desk iframe {
            width: 100%;
            height: 100%;
            margin: 0 auto;
            position: fixed;
            top:0;
            z-index: 9999999 !important;
        }

        #footer-desk iframe{
            width: 100%;
            height: 120px;
            z-index: 99999;
            position: fixed;
            bottom: 0;
        }

        img:not([src]) {
            visibility: hidden;
        }
        .wp-caption.alignnone{
            width: auto !important;
        }
        .vrudopodcast{
            width: 100% !important;
            height: 350px !important;
        }

    </style>

    <body>

        <!-- /21647681410/minga-ads-fullmobile -->
        <div id='div-gpt-ad-1627067474990-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627067474990-0'); });
            </script>
        </div>

        <!-- /21647681410/minga-video-in-context -->
        <div id='div-gpt-ad-1627067640533-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627067640533-0'); });
            </script>
        </div>

        <!-- .main-header -->
        <header class="main-header u-margin-bottom-50">
            <!-- .main-header-bar -->
            <div class="main-header__bar main-header-bar">
                <div class="main-header-bar__item">
                    <ul class="mr mh main-header-bar-list">
                        <li class="main-header-bar-list__item">
                            <time id ="current_day" class="main-header-bar__date"></time>
                        </li>

                        <li class="main-header-bar-list__item main-header-bar-weather js-toggle-weather-section">
                            <div id="current_location_weather_img"></div>
                            <span id="current_location_weather" class="main-header-bar-weather__label">Cargando...</span>
                        </li>
                    </ul>
                </div>

                <div class="main-header-bar__item">
                    <div class="_live _live--started" >
                        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" class="_live__label u-uppercase" data-live-label="">En Vivo</a>
                    </div>
                    <div style="display: none;" data-live="">
                        <div class="_live__label u-uppercase" data-live-label="">En Vivo</div>
                        <div class="_live__list _live-list">
                            <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" class="_live-list__item _live__label u-uppercase" data-live-button="">Señal 1</a>
                            <span class="_live-list__item _live__label u-uppercase" data-live-button="">Señal 2</span>
                        </div>
                    </div>
                    <ul class="mr mh main-header-bar-list">
                        <li class="main-header-bar-list__item">
                            <ul class="mr mh main-header-bar-socials">
                                <li class="main-header-bar-socials__item">
                                    <a href='https://www.facebook.com/RadioAgricultura' target="_blank" class="main-header-bar-socials__icon ra-facebook"></a>
                                </li>
                                <li class="main-header-bar-socials__item">
                                    <a href='https://twitter.com/agriculturafm' target="_blank" class="main-header-bar-socials__icon ra-twitter"></a>
                                </li>
                                <li class="main-header-bar-socials__item">
                                    <a href='https://www.instagram.com/radioagricultura/' target="_blank" class="main-header-bar-socials__icon ra-instagram"></a>
                                </li>
                                <li class="main-header-bar-socials__item">
                                    <a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw' target="_blank" class="main-header-bar-socials__icon ra-youtube"></a>
                                </li>
                            </ul>
                        </li>

                        <li class="main-header-bar-list__item">
                            <a href="/pages/area-comercial.html" class="main-header-bar-list__permalink">Contacto</a>
                        </li>

                        <li class="main-header-bar-list__item _frequencies" data-frequencies>
                            <a href="#" class="main-header-bar-list__permalink" data-frequencies-label>Frecuencias</a>
                            <ul class="_frequencies__wrapper">
                                <li class="_frequencies__item">
                                    <div class="_frequencies__permalink">Copiapo 101.3 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">La Serena 100.3 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Valparaíso 92.5 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Valle del Aconcagua 102.3 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Santiago 92.1 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">San Fernando 99.1 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Talca 94.5 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Los Ángeles 100.5 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Concepción 88.1 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Temuco 103.9 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Osorno 91.1 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Puerto Montt 96.9 FM</div>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header-bar-list__item _search" data-search>
                            <a href="#" class="main-header-bar-list__permalink ra-search _search__button" data-search-label></a>
                            <div class="_search__content">
                                <form action="" class="_search__form">
                                    <input type="text" name="s" id="search-header" class="_search__input" placeholder="Buscar...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>

                <!-- .weather-section -->
                                <div class="main-header__weather weather-section">
                <div class="weather-section__container container">
                    <div class="weather-section__wrapper">
                        <span class="weather-section__button ra-next js-toggle-weather-section"></span>
                        <div class="weather-carousel owl-carousel js-weather-carousel">
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Arica</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">24º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Iquique</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">24º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Antofagasta</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">23º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Isla de Pascua</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/04d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">22º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Copiapó</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">21º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">La Serena</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/03d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">19º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Valparaíso</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/50d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">16º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Santiago</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">29º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Juan Fernandez</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/04d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">16º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Rancagua</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">29º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Talca</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">30º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Chillán</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">29º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Concepción</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">23º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Temuco</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/04d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">23º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Valdivia</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/03d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">21º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Puerto Montt</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/03d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">18º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Coyhaique</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/04d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">13º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Punta Arenas</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/10d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">10º</div>
                                    </div>
                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
        
                <!-- /.weather-section -->
            </div><!-- /.main-header-bar -->

            <!-- .main-header__wrapper -->
            <div class="main-header__wrapper">
                <div class="main-header-content__wrapper">
                    <div class="main-header-content">
                        <a href='https://www.radioagricultura.cl' class="main-header-content__permalink">
                            <img src='/_templates/new_desktop/includes/img/agricultura.png' alt="agricultura" class="main-header-content__icon" width="385">
                        </a>

                        <nav class="main-header__navigation main-header-navigation">
                            <ul class="mr mh main-header__menu main-header-menu">
                                <li class="main-header-menu__item">
                                    <a href="#" class="main-header-menu__permalink">Noticias</a>
                                    <ul class="main-header-submenu main-header-menu__submenu">
                                        <li class="main-header-submenu__item">
                                            <a href="/nacional/" class="main-header-submenu__permalink">Nacional</a>
                                        </li>
                                        <li class="main-header-submenu__item">
                                            <a href="/internacional/" class="main-header-submenu__permalink">Internacional</a>
                                        </li>
                                        <li class="main-header-submenu__item">
                                            <a href="/economia/" class="main-header-submenu__permalink">Economía</a>
                                        </li>
                                        <!-- <li class="main-header-submenu__item">
                                            <a href="/entretencion/" class="main-header-submenu__permalink">Espectáculos</a>
                                        </li> -->
                                        <li class="main-header-submenu__item">
                                            <a href="/elagro/" class="main-header-submenu__permalink">El Agro</a>
                                        </li>
                                        <li class="main-header-submenu__item">
                                            <a href="/se-dijo-en-agricultura/" class="main-header-submenu__permalink">Se dijo en Agricultura</a>
                                        </li>
                                        <li class="main-header-submenu__item">
                                            <a href="/pages/emprendimientos.html" class="main-header-submenu__permalink">Emprendedores</a>
                                        </li>
                                    </ul>
                                </li>
                                <li class="main-header-menu__item">
                                    <a href="/deportes/" class="main-header-menu__permalink">Deportes</a>
                                </li>
                                <li class="main-header-menu__item">
                                    <a href="/podcasts/" class="main-header-menu__permalink">Podcasts</a>
                                </li>
                                <li class="main-header-menu__item">
                                    <a href="/programas/" class="main-header-menu__permalink">Programas</a>
                                </li>
                                <li class="main-header-menu__item">
                                    <a href="/entretencion/" class="main-header-menu__permalink">Sillón VIP</a>
                                </li>
                                <!-- <li class="main-header-menu__item">
                                    <a href="/multimedia/" class="main-header-menu__permalink">Multimedia</a>
                                </li> -->
                                <li class="main-header-menu__item">
                                    <a href="https://club.agricultura.cl/" target="_blank" class="main-header-menu__permalink">Club</a>
                                </li>
                                <li class="main-header-menu__item">
                                    <a href="https://tiendaagricultura.cl/" target="_blank" class="main-header-menu__permalink">Tienda Club</a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div><!-- /.main-header__wrapper -->

            <div id="carousel-programas-home"></div>
        </header><!-- /.main-header -->

        
            <header class="sv-main-header">
    <a href="/entretencion/" class="sv-main-header-logo u-margin-bottom-25">
      <img src="/_templates/new_desktop/includes/img/sillon-vip/logo.svg" alt="Sillón VIP en Agricultura" class="sv-main-header-logo__image" style="width: 34.75rem;">
    </a>

    <nav class="sv-main-header-nav u-margin-bottom-50" style="display: none;">
      <ul class="sv-main-header-nav__menu">
        <li class="sv-main-header-nav__item">
          <a href="/entretencion/mujer/" class="sv-main-header-nav__permalink">Mujer</a>

          <ul class="sv-main-header-nav__submenu sv-main-header-nav-submenu">
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/mujer/la-mujer-de-la-semana/" class="sv-main-header-nav-submenu__permalink">La Mujer de la Semana</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/mujer/el-dato-infalible/" class="sv-main-header-nav-submenu__permalink">EL DATO INFALIBLE</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/mujer/sexo/" class="sv-main-header-nav-submenu__permalink">SEXO</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/mujer/el-closet-esta-de-moda/" class="sv-main-header-nav-submenu__permalink">EL CLOSET ESTÁ DE MODA</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/mujer/en-nuestros-zapatos/" class="sv-main-header-nav-submenu__permalink">EN NUESTROS ZAPATOS:</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/mujer/salud-sabias-que/" class="sv-main-header-nav-submenu__permalink">SALUD - ¿SABÍAS QUÉ?</a>
            </li>
          </ul>
        </li>
        <li class="sv-main-header-nav__item">
          <a href="/entretencion/familia/" class="sv-main-header-nav__permalink">Familia</a>
          <ul class="sv-main-header-nav__submenu sv-main-header-nav-submenu">
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/familia/nos-odiamos-pero-nos-queremos-tanto/" class="sv-main-header-nav-submenu__permalink">Nos odiamos ... pero nos queremos tanto!</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/familia/mi-historia-de-amor/" class="sv-main-header-nav-submenu__permalink">Mi historia de amor</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/familia/estos-son-mis-hijos/" class="sv-main-header-nav-submenu__permalink">Estos son mis hijos</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/familia/el-album-del-fin-de-semana/" class="sv-main-header-nav-submenu__permalink">El álbum del fin de semana</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/familia/ella-es-mi-mama-el-es-mi-papa/" class="sv-main-header-nav-submenu__permalink">Ella es mi mamá... él es mi papá</a>
            </li>
          </ul>
        </li>
        <li class="sv-main-header-nav__item">
          <a href="/entretencion/tendencias/" class="sv-main-header-nav__permalink">Tendencias</a>
          <ul class="sv-main-header-nav__submenu sv-main-header-nav-submenu">
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/tendencias/las-vacaciones-de-mi-vida/" class="sv-main-header-nav-submenu__permalink">Las vacaciones de mi vida</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/tendencias/panoramas/" class="sv-main-header-nav-submenu__permalink">Panoramas</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/tendencias/lo-que-me-queda-mas-rico/" class="sv-main-header-nav-submenu__permalink">Lo que me queda más rico</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/tendencias/mi-rincon-favorito/" class="sv-main-header-nav-submenu__permalink">Mi rincón favorito</a>
            </li>
          </ul>
        </li>
        <li class="sv-main-header-nav__item">
          <a href="/entretencion/entretencion/" class="sv-main-header-nav__permalink">Entretención</a>
          <ul class="sv-main-header-nav__submenu sv-main-header-nav-submenu">
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/entretencion/el-lado-b-de-la-historia-la-verdad-que-no-conocias/" class="sv-main-header-nav-submenu__permalink">
                El lado B de la historia... la verdad que no conocías
              </a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/entretencion/te-cuento-un-secreto/" class="sv-main-header-nav-submenu__permalink">Te cuento un secreto?</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/entretencion/me-rompieron-el-corazon-un-dia/" class="sv-main-header-nav-submenu__permalink">Me rompieron el corazón un día</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/entretencion/maldito-escandalo/" class="sv-main-header-nav-submenu__permalink">Maldito escándalo</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/entretencion/la-peor-plancha-de-mi-vida/" class="sv-main-header-nav-submenu__permalink">La peor plancha de mi vida</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/entretencion/anecdotas-con-historia/" class="sv-main-header-nav-submenu__permalink">Anécdotas con historia</a>
            </li>
          </ul>
        </li>
        <li class="sv-main-header-nav__item">
          <a href="/entretencion/secciones-interactivas/" class="sv-main-header-nav__permalink">Secciones Interactivas</a>
          <ul class="sv-main-header-nav__submenu sv-main-header-nav-submenu">
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/secciones-interactivas/la-pregunta-de-la-semana/" class="sv-main-header-nav-submenu__permalink">La pregunta de la semana</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/secciones-interactivas/lo-dije-y-que/" class="sv-main-header-nav-submenu__permalink">Lo dije y que!</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/secciones-interactivas/esta-en-instagram/" class="sv-main-header-nav-submenu__permalink">Está en Instagram</a>
            </li>
            <li class="sv-main-header-nav-submenu__item">
              <a href="/entretencion/secciones-interactivas/salon-de-belleza-online/" class="sv-main-header-nav-submenu__permalink">Salón de belleza online</a>
            </li>
          </ul>
        </li>
      </ul>
    </nav>
</header>
        



    
<!-- .main -->
<main class="main">
    <div class="main__container container js_main_content">

   

        <div class="js-content-static">
            <div class="the-page" data-id='795229'>
                <div>
                    <section id="nota" class="main-media _row u-margin-bottom-50">
                        <div class="_col-md-8 _col-lg-9">
                            <article class="the-article">
                                <header class="the-article__header">
                                    <time class="the-article__date" datetime="14 de marzo 2022">14 de marzo 2022</time>
            
                                    <strong class="the-article__category u-ff-voga u-uppercase">
                                        <a href="/entretencion/">Espectáculos</a>
                                    </strong>
            
                                    <h1 class="the-article__title">Hijo de Gissella Gallardo y Mauricio Pinilla tuvo accidente en bicicleta: Perdió la mitad de un diente</h1>
            
                                    <span class="the-article__by">Camila Cornejo</span>
                                </header>
            
                                <div class="the-article__body">
            
                                    
                                    <div class="the-article__media">
                                        <img data-src='https://assets.radioagricultura.cl//2022/03/Captura-de-Pantalla-2022-03-14-a-las-12.35.12.png' alt='Hijo de Gissella Gallardo y Mauricio Pinilla tuvo accidente en bicicleta: Perdió la mitad de un diente' class="the-article__image lazyload">
            
                                        <!-- <span class="sv-icon-play"></span> -->
            
                                        <span class="the-article__caption">Crédito: Captura De Pantalla 2022 03 14 A La(s) 12.35.12</span>
                                    </div>
                                    
            
            
                                    <div class="the-box-socials the-box-socials--single">
                                        <a href='https://www.facebook.com/sharer.php?u=https://www.radioagricultura.cl/entretencion/2022/03/14/hijo-de-gissella-gallardo-y-mauricio-pinilla-tuvo-accidente-en-bicicleta-perdio-la-mitad-de-un-diente.html' class="the-box-socials__item ra-facebook"></a>
                                        
                                        
                                            <a href='https://twitter.com/share?url=http://921.cl/4fs8' class="the-box-socials__item ra-twitter"></a>
                                        
            
                                        <a href="https://wa.me/?text=https://www.radioagricultura.cl/entretencion/2022/03/14/hijo-de-gissella-gallardo-y-mauricio-pinilla-tuvo-accidente-en-bicicleta-perdio-la-mitad-de-un-diente.html" class="the-box-socials__item ra-whatsapp"></a>
                                        <a href="#" class="the-box-socials__item ra-anchor"></a>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radioagricultura.cl/entretencion/2022/03/14/hijo-de-gissella-gallardo-y-mauricio-pinilla-tuvo-accidente-en-bicicleta-perdio-la-mitad-de-un-diente.html&title=Hijo de Gissella Gallardo y Mauricio Pinilla tuvo accidente en bicicleta: Perdió la mitad de un diente" class="the-box-socials__item ra-linkedin"></a>
                                        <a href="mailto:?subject=Hijo de Gissella Gallardo y Mauricio Pinilla tuvo accidente en bicicleta: Perdió la mitad de un dientebody=https://www.radioagricultura.cl/entretencion/2022/03/14/hijo-de-gissella-gallardo-y-mauricio-pinilla-tuvo-accidente-en-bicicleta-perdio-la-mitad-de-un-diente.html" class="the-box-socials__item ra-envelope"></a>
            
                                    </div>
            
                                    <div class="the-article__text">
                                        <p>La influencer Gissella Gallardo preocupó a sus seguidores tras mostrar a través de sus redes sociales que su hijo menor Mauricio, conocido también como “Mini Pini” en honor a su padre, el exfutbolista Mauricio Pinilla,<strong> sufrió un pequeño accidente y debió recurrir con él a la clínica.</strong></p>
<p>La modelo compartió una fotografía de su pequeño  con carita triste en una historia de Instagram contando que sufrió caída en bicicleta que lo dejó con dolorosas lesiones.<strong>“Bebé accidentado en bici”</strong>, escribió Gissella.</p>
<p><strong>“Estuvimos en la clínica pero ya está de alta&#8230;Gracias a Dios todo tiene solución. Esguince y pérdida de la mitad de un dientecito”</strong>, detalló posteriormente actualizando su estado de salud.</p> 

      <!-- /21647681410/ra.728x90.nota.1 -->
      <div class='the-banner u-m20' style='margin-top: 15px;'>
    
        <div
          class='rtb_slot'
          data-adunit='div-gpt-ad-1590765591945-0-795229'
          data-slot='/21647681410/ra.728x90.nota.1'
          data-dimensions='[[728, 90]]'>
        </div>
  
      </div>
    
   
<p>Durante esta tarde, la modelo publicó una imagen en el dentista donde le arreglaron el diente a Mauricio. &#8220;<strong>Bebé recuperando su sonrisa&#8221;</strong>, sentenció.</p>
<div id="attachment_795235" style="width: 312px" class="wp-caption alignnone"><img class="wp-image-795235 size-full" src="//assets.radioagricultura.cl/2022/03/Captura-de-Pantalla-2022-03-14-a-las-12.34.05.png" alt="Captura De Pantalla 2022 03 14 A La(s) 12.34.05" width="302" height="543" srcset="//assets.radioagricultura.cl/2022/03/Captura-de-Pantalla-2022-03-14-a-las-12.34.05.png 302w, //assets.radioagricultura.cl/2022/03/Captura-de-Pantalla-2022-03-14-a-las-12.34.05-154x276.png 154w" sizes="(max-width: 302px) 100vw, 302px" /></p>
<p class="wp-caption-text"> </p>
</div>
<div id="attachment_795236" style="width: 313px" class="wp-caption alignnone"><img class="wp-image-795236 size-full" src="//assets.radioagricultura.cl/2022/03/Captura-de-Pantalla-2022-03-14-a-las-12.34.20.png" alt="Captura De Pantalla 2022 03 14 A La(s) 12.34.20" width="303" height="543" srcset="//assets.radioagricultura.cl/2022/03/Captura-de-Pantalla-2022-03-14-a-las-12.34.20.png 303w, //assets.radioagricultura.cl/2022/03/Captura-de-Pantalla-2022-03-14-a-las-12.34.20-154x276.png 154w" sizes="(max-width: 303px) 100vw, 303px" /></p>
<p class="wp-caption-text"> </p>
</div>

                                    </div>
            
                                    <div class="js_post_tags" data-tags='[{"id":256,"slug":"accidente","name":"accidente"},{"id":16388,"slug":"bicicleta","name":"bicicleta"},{"id":10866,"slug":"gissella-gallardo","name":"Gissella Gallardo"},{"id":221,"slug":"mauricio-pinilla","name":"mauricio pinilla"}]'></div>
                                </div>
                            </article>
                        </div>
            
                        <aside class="_col-md-4 _col-lg-3">
                            <div class="u-box-sticky">
                                <div class="the-banner u-margin-bottom-20">
                                    <div
                                        class="rtb_slot"
                                        data-adunit='div-gpt-ad-1549573347457-0-795229'
                                        data-slot="/21647681410/d.ra..entretencion.notas.300x250.1"
                                        data-dimensions="[300, 250]">
                                    </div>
                                </div>
                
                                
                <span class="sv-title sv-title--underlined u-ff-voga u-uppercase">Más vistas</span>

                <div class="lateral-list lateral-list--alt">
                                            <figure class="lateral-list__item lateral-card lateral-card--sv lateral-card--numbered u-box-white u-box-shadow">
                            <a href="https://www.radioagricultura.cl/entretencion/" class="lateral-card__text">
                                Espectáculos                            </a>

                            <a href="https://www.radioagricultura.cl/entretencion/2022/03/14/te-amamos-pancho-saavedra-sorprendio-tras-anunciar-que-se-convirtio-en-padre.html" class="lateral-card__media">
                                <img class="lateral-card__image lazyload" alt="&quot;Te amamos&quot;: Pancho Saavedra sorprendió tras anunciar que se convirtió en padre" data-src="//assets.radioagricultura.cl/2022/03/Instagram-Francisco-Saavedra4-190x190.jpg">
                            </a>

                            <figcaption class="lateral-card__caption">
                                <span class="lateral-card__title">
                                    <a href="https://www.radioagricultura.cl/entretencion/2022/03/14/te-amamos-pancho-saavedra-sorprendio-tras-anunciar-que-se-convirtio-en-padre.html" class="lateral-card__permalink dots--4">
                                        "Te amamos": Pancho Saavedra sorprendió tras anunciar que se convirtió en padre                                    </a>
                                </span>
                            </figcaption>
                        </figure>
                                            <figure class="lateral-list__item lateral-card lateral-card--sv lateral-card--numbered u-box-white u-box-shadow">
                            <a href="https://www.radioagricultura.cl/entretencion/" class="lateral-card__text">
                                Espectáculos                            </a>

                            <a href="https://www.radioagricultura.cl/entretencion/2022/03/14/revelan-nuevo-romance-de-maria-gracia-omegna-estaria-saliendo-con-reconocido-actor.html" class="lateral-card__media">
                                <img class="lateral-card__image lazyload" alt="Revelan nuevo romance de María Gracia Omegna: estaría saliendo con reconocido actor" data-src="//assets.radioagricultura.cl/2020/07/María-Gracia-Omegna-190x190.jpg">
                            </a>

                            <figcaption class="lateral-card__caption">
                                <span class="lateral-card__title">
                                    <a href="https://www.radioagricultura.cl/entretencion/2022/03/14/revelan-nuevo-romance-de-maria-gracia-omegna-estaria-saliendo-con-reconocido-actor.html" class="lateral-card__permalink dots--4">
                                        Revelan nuevo romance de María Gracia Omegna: estaría saliendo con reconocido actor                                    </a>
                                </span>
                            </figcaption>
                        </figure>
                                            <figure class="lateral-list__item lateral-card lateral-card--sv lateral-card--numbered u-box-white u-box-shadow">
                            <a href="https://www.radioagricultura.cl/entretencion/" class="lateral-card__text">
                                Espectáculos                            </a>

                            <a href="https://www.radioagricultura.cl/entretencion/2022/03/14/karen-bejarano-respondio-a-polemicos-dichos-de-daniela-aranguiz-jamas-voy-a-dejar-que.html" class="lateral-card__media">
                                <img class="lateral-card__image lazyload" alt="Karen Bejarano respondió a polémicos dichos de Daniela Aránguiz: &quot;Jamás voy a dejar que...&quot;" data-src="//assets.radioagricultura.cl/2022/03/Karen-Bejarano-Daniela-Aránguiz-190x190.jpg">
                            </a>

                            <figcaption class="lateral-card__caption">
                                <span class="lateral-card__title">
                                    <a href="https://www.radioagricultura.cl/entretencion/2022/03/14/karen-bejarano-respondio-a-polemicos-dichos-de-daniela-aranguiz-jamas-voy-a-dejar-que.html" class="lateral-card__permalink dots--4">
                                        Karen Bejarano respondió a polémicos dichos de Daniela Aránguiz: "Jamás voy a dejar que..."                                    </a>
                                </span>
                            </figcaption>
                        </figure>
                                    </div>
            

                                <!-- <div class="the-banner u-margin-bottom-30">
                                    <img src="https://via.placeholder.com/300x250/21376B/ffffff/">
                                </div> -->
                
                
                                <div class="the-banner">
                                    <div
                                        class="rtb_slot"
                                        data-adunit='div-gpt-ad-1549573367255-0-795229'
                                        data-slot="/21647681410/d.ra..entretencion.notas.300x250.2"
                                        data-dimensions="[[300, 250], [300, 600]]">
                                    </div>
                                </div>
                            </div>
                        </aside>
                    </section>
            
                    <div class="the-banner u-margin-bottom-50">
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573424905-0-795229'
                            data-slot="/21647681410/d.ra..entretencion.notas.728x90.1"
                            data-dimensions="[[728, 60], [728, 90]]">
                        </div>
                    </div>
            
                    
                    
            
                    <div class="the-banner u-margin-bottom-50">
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573510839-0-795229'
                            data-slot="/21647681410/d.ra..entretencion.notas.990x90.2"
                            data-dimensions="[[728, 60], [728, 90], [970, 90], [990, 90]]">
                        </div>
                    </div>
            
                    <div class="separator-bar">
                        <h2>&nbsp;</h2>
                    </div>
                </div>
            </div>
        </div> 



    </div>
</main><!-- /.main -->



        
<script>
    var global_url_post      = 'https://www.radioagricultura.cl/entretencion/2022/03/14/hijo-de-gissella-gallardo-y-mauricio-pinilla-tuvo-accidente-en-bicicleta-perdio-la-mitad-de-un-diente.html';
    var global_post_id       = '795229';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>



            
        <style>
            #footer-desk{
                display: none;
            }
        </style>

        
                <!-- .sv-main-footer -->
    <footer class="sv-main-footer u-margin-top-50">
        <div class="sv-main-footer__container">
            <div class="sv-main-footer__item">
                <a href="/entretencion/" class="sv-main-footer-logo">
                    <img src="/_templates/new_desktop/includes/img/sillon-vip/logo-alt.svg" alt="Sillón VIP en Agricultura" class="sv-main-footer-logo__image" style="width: 20.25rem;">
                </a>
            </div>

            <div class="sv-main-footer__item sv-main-footer-list">
                <a href="/entretencion/mujer/" class="sv-main-footer-list__item">Mujer</a>
                <a href="/entretencion/familia/" class="sv-main-footer-list__item">Familia</a>
                <a href="/entretencion/tendencias/" class="sv-main-footer-list__item">Tendencias</a>
                <a href="/entretencion/entretencion/" class="sv-main-footer-list__item">Entretención</a>
                <a href="/entretencion/secciones-interactivas/" class="sv-main-footer-list__item">Secciones Interactivas</a>
                <a href="#" class="sv-main-footer-list__item">
                    <i class="sv-main-footer-list__icon ra-instagram" aria-hidden="true"></i>
                </a>
            </div>

            <div class="sv-main-footer__item">
                <a href="/" class="sv-main-footer-logo">
                    <img src="/_templates/new_desktop/includes/img/sillon-vip/agricultura.svg" alt="Agricultura" class="sv-main-footer-logo__image" style="width: 12.375rem;">
                </a>
            </div>

            <div class="sv-main-footer__item sv-main-footer-icons">
                <a href='https://www.facebook.com/RadioAgricultura' target="_blank" class="sv-main-footer-icons__item ra-facebook"></a>
                <a href='https://twitter.com/agriculturafm' target="_blank" class="sv-main-footer-icons__item ra-twitter"></a>
                <a href='https://www.instagram.com/radioagricultura/' target="_blank" class="sv-main-footer-icons__item ra-instagram"></a>
                <a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw' target="_blank" class="sv-main-footer-icons__item ra-youtube"></a>
                <a href='https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8' target="_blank" class="sv-main-footer-icons__item ra-apple"></a>
                <a href='https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es' target="_blank" class="sv-main-footer-icons__item ra-android"></a>
                <a href='https://appgallery5.huawei.com/#/app/C102035381' target="_blank" class="sv-main-footer-icons__item ra-huawei"></a>
            </div>
        </div>
    </footer><!-- /.sv-main-footer -->
        

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>

        <script>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</script>

        <script>if (window.module) module = window.module;</script>

        <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/moment-with-locales.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/bootstrap-datetimepicker.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/bootsrap.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/rangeslider.min.js'></script>
        <script src='https://cdnjs.cloudflare.com/ajax/libs/vis/4.17.0/vis.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/dist/main.min.js'></script>
        
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src='/_templates/new_desktop/includes/js/handlebars-v4.1.2.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/jquery.flexslider-min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/moment/moment.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/moment/moment-duration-format.min.js?v=1.4.3'></script>
        
        <script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
        <script src='/_templates/new_desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.3'></script>

        <script src='/_templates/new_desktop/includes/js/weather.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/main.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/post_change.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/datepicker-es.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/podcasts.min.js?v=1.4.3'></script>

        

        <script id="timeline-programas-template" type="text/x-handlebars-template">
            <!-- .main-header__carousel -->
            <div class="main-header__carousel">
                <div class="owl-carousel programs-carousel js-programs-carousel">
                    {{#each programas}}
                        <div class="programs-carousel__item {{isActive}}">
                            <span class="programs-carousel__hour">{{start}}</span>
                            <span class="programs-carousel__title">{{programName}}</span>
                        </div>
                    {{/each}}
                </div>
            </div><!-- /.main-header__carousel -->
        </script>
        
        <script id="tags-posts-template" type="text/x-handlebars-template">
            <div class="the-article-tags">
                <strong class="the-article-tags__title the-title the-title--default">Tags</strong>

                <div class="the-article-tags__body">
                    <div class="the-article-tags__list">
                        {{#each post_tags}}
                            <a href='https://www.radioagricultura.cl/search/?tag={{slug}}' class="the-article-tags__item">#{{{name}}}</a>
                        {{/each}}
                    </div>
                </div>
            </div>
        </script>

        <script id="podcast-other-template" type="text/x-handlebars-template" >
            
            <a href="{{url}}" class="audio-card media-section__item js-the-podcasts-content">
                <span class="audio-card__item audio-card__item--1">
                    <span class="audio-card__box">
                        <i class="ra-play audio-card__icon" aria-hidden="true"></i>
                    </span>
                </span>

                <span class="audio-card__item audio-card__item--2">
                    <time class="audio-card__date" datetime="{{fecha}}">{{fecha}}</time>

                    <strong class="audio-card__title">{{{nombre_programa}}}</strong>

                    <p class="audio-card__excerpt dots--3">
                        {{{subtitulo}}}
                    </p>
                </span>
            </a>

        </script>

        <script>
            if (window.addEventListener) {
                window.addEventListener('message', handleMessage, false);
            } 
            else if (window.attachEvent) { // ie8
               window.attachEvent('onmessage', handleMessage);
            }
            function handleMessage(e){
               //console.log('init handleMessage', e);
                if(e.data && e.data.task && e.data.task === 'close-itt'){
                 // todo: switch?
                    if (e.data.bannerid === 'itt-desk') {
                        var elem = document.querySelector('#itt-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
                if(e.data && e.data.task && e.data.task === 'close-footer'){
                   // todo: switch?
                    if (e.data.bannerid === 'footer-desk') {
                        var elem = document.querySelector('#footer-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
            }
        </script>

        <script id="current_weather_img" type="text/x-handlebars-template">
            <!-- <img src="" class="weather-card__image" style="max-width: 30px;"/> -->
            <img src="{{imagen}}" class="weather-card__image" style="max-height: 20px; width: auto;margin-right: .5em;"/>
        </script>

    </body>
</html>



