



  



      
  

  
















































































































  






  
 	










































	









    <!doctype html>

    <html lang="es">

    <head>
        <meta charset="utf-8">
        
        <title>Perú: Tras procesar el 100% de las actas, Pedro Castillo mantiene ventaja sobre Fujimori</title>
        
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="icon" href='/_templates/new_desktop/includes/img/favicon.ico'>
        <meta name="author" content="Digitalproserver">
        <link rel="shortcut icon" href="" type="image/x-icon">
        <link rel="stylesheet" href='/_templates/new_desktop/includes/css/vendor/owl-carousel/owl.carousel.min.css'>
        <link rel="stylesheet" href='/_templates/new_desktop/includes/css/vendor/rangeslider.min.css'>
        <link rel="stylesheet" href='/_templates/new_desktop/includes/css/vendor/bootstrap-datetimepicker-standalone.min.css'>
        <link rel="stylesheet" href='/_templates/new_desktop/includes/css/vendor/bootstrap.min.css'>
        <link rel="stylesheet" href='https://cdnjs.cloudflare.com/ajax/libs/vis/4.17.0/vis.min.css'>
        <link rel="stylesheet" href='/_templates/new_desktop/includes/css/main.min.css?v=1.4.3'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css">
        <link rel="stylesheet" type="text/css" media="screen" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/themes/base/jquery-ui.css">
        <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
        <meta name="theme-color" content="">

        <meta name="google-site-verification" content="WVZnVW3v1LofrIm5rv_XVLxgMEZ3LO1n6n-s6AraMNc" />
        <meta name="yandex-verification" content="0ba0f387467e8e75" />
        <meta name="msvalidate.01" content="2FAE66A579E3B90387370B2CEBF3D642" />

        <meta property="og:author" content="RadioAgricultura"/>
        
        <link rel="canonical" href='https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html' />
        
        <meta name="language" content="Spanish" />
        <meta name="DC.Language" scheme="RFC1766" content="es">
        <meta name="geo.region" content="CL-RM">
        <meta name="geo.placename" content="Santiago">

        

        
        
            
        

        
        

        
            
        

        

            <!-- This site is optimized with the Yoast SEO Premium plugin - https://yoast.com/wordpress/plugins/seo/ -->
            <meta name="keywords" content='elecciones en perú,Keiko Fujimori,pedro castillo' />
            <meta name="Description" content='Este jueves desde la Oficina Nacional de Procesos Electorales de Perú (ONPE) se confirmó que tras un dilatado proceso electoral,'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2021/06/56EQO7JP7NGF5IHKBS32VNOEAU-818x460.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Perú: Tras procesar el 100% de las actas, Pedro Castillo mantiene ventaja sobre Fujimori' />
            <meta property="og:description" content='Este jueves desde la Oficina Nacional de Procesos Electorales de Perú (ONPE) se confirmó que tras un dilatado proceso electoral,' />
            <meta property="og:url" content='https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='Este jueves desde la Oficina Nacional de Procesos Electorales de Perú (ONPE) se confirmó que tras un dilatado proceso electoral,'/>
            <meta name="twitter:title" content='Perú: Tras procesar el 100% de las actas, Pedro Castillo mantiene ventaja sobre Fujimori'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2021/06/56EQO7JP7NGF5IHKBS32VNOEAU-818x460.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>
            <!-- / Yoast SEO Premium plugin. -->

            <script type="application/ld+json">
                {
                  "@context": "http://schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html"
                  },
                  "author": "Daniel Parra Roa",
                  "url": "https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html",
                  "headline": "Perú: Tras procesar el 100% de las actas, Pedro Castillo mantiene ventaja sobre Fujimori",
                  "datePublished": "2021-06-10T18:13:38+00:00",
                  "dateModified": "2021-06-10T19:48:27+00:00",
                  "description": "Este jueves desde la Oficina Nacional de Procesos Electorales de Perú (ONPE) se confirmó que tras un dilatado proceso electoral,",
                  "publisher": {
                    "@type": "Organization",
                    "name": "Radio Agricultura",
                    "logo": {
                      "@type": "ImageObject",
                      "url": "https://www.radioagricultura.cl/_templates/new_desktop/includes/img/amp/logo.png",
                      "width": 280,
                      "height": 40
                    }
                  },
                  "image": {
                      "@type":"ImageObject",
                      "url":"https://assets.radioagricultura.cl/2021/06/56EQO7JP7NGF5IHKBS32VNOEAU-818x460.jpg",
                      "width":818,
                      "height":460
                  }
                }
            </script>

            <link rel="amphtml" href="https://amp.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html">
            <meta name="cXenseParse:pageclass" content="article">
            <meta name="cXenseParse:recs:articleid" content="682425">
            <meta name="cXenseParse:recs:publishtime" content="2021-06-10T18:13:38+00:00">
        

        
            
        

           
            <meta http-equiv="refresh" content="840">
        

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        <!--TagAds-->

        

            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>



    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/21647681410/d.ra..mundo.notas.990x90.1', [[990,250] ,[728, 60], [728, 90], [970, 90], [990, 90]], 'div-gpt-ad-1548700183743-0').addService(googletag.pubads());
        googletag.defineSlot('/21647681410/d.ra..vidoomy.1x1.1', [1, 1], 'div-gpt-ad-1551108916878-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>







<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21647681410/d.ra.portada.home.itt', [1, 1], 'itt-desk').addService(googletag.pubads());
    googletag.defineSlot('/21647681410/d.ra..home.footer.d', [1, 1], 'footer-desk').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>



        

        

            <!-- /21647681410/d.ra.portada.home.itt -->
            <div id='itt-desk' style='height:1px; width:1px;'>
                <script>
                  googletag.cmd.push(function() { googletag.display('itt-desk'); });
                </script>
            </div>

            <!-- /21647681410/d.ra..home.footer.d -->
            <div id='footer-desk' style='height:1px; width:1px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('footer-desk'); });
                </script>
            </div>

        

        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>
        <script async src="https://ads.sportslocalmedia.com/slm.prebid.radioagricultura.js"></script>

        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/new_desktop/includes/js/dfp_services.min.js?v=1.4.3'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>

        <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
          'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '310250026511178');
          fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
          src="https://www.facebook.com/tr?id=310250026511178&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <script async src="https://cdn.insurads.com/bootstrap/9VPFH4H9.js"></script>


    </head>

    <style>
        #itt-desk iframe {
            width: 100%;
            height: 100%;
            margin: 0 auto;
            position: fixed;
            top:0;
            z-index: 9999999 !important;
        }

        #footer-desk iframe{
            width: 100%;
            height: 120px;
            z-index: 99999;
            position: fixed;
            bottom: 0;
        }

        img:not([src]) {
            visibility: hidden;
        }
        .wp-caption.alignnone{
            width: auto !important;
        }
        .vrudopodcast{
            width: 100% !important;
            height: 350px !important;
        }

    </style>

    <body>
        <!-- .main-header -->
        <header class="main-header u-margin-bottom-50">
            <!-- .main-header-bar -->
            <div class="main-header__bar main-header-bar">
                <div class="main-header-bar__item">
                    <ul class="mr mh main-header-bar-list">
                        <li class="main-header-bar-list__item">
                            <time id ="current_day" class="main-header-bar__date"></time>
                        </li>

                        <li class="main-header-bar-list__item main-header-bar-weather js-toggle-weather-section">
                            <div id="current_location_weather_img"></div>
                            <span id="current_location_weather" class="main-header-bar-weather__label">Cargando...</span>
                        </li>
                    </ul>
                </div>

                <div class="main-header-bar__item">
                    <div class="_live _live--started" >
                        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" class="_live__label u-uppercase" data-live-label="">En Vivo</a>
                    </div>
                    <div style="display: none;" data-live="">
                        <div class="_live__label u-uppercase" data-live-label="">En Vivo</div>
                        <div class="_live__list _live-list">
                            <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" class="_live-list__item _live__label u-uppercase" data-live-button="">Señal 1</a>
                            <span class="_live-list__item _live__label u-uppercase" data-live-button="">Señal 2</span>
                        </div>
                    </div>
                    <ul class="mr mh main-header-bar-list">
                        <li class="main-header-bar-list__item">
                            <ul class="mr mh main-header-bar-socials">
                                <li class="main-header-bar-socials__item">
                                    <a href='https://www.facebook.com/RadioAgricultura' target="_blank" class="main-header-bar-socials__icon ra-facebook"></a>
                                </li>
                                <li class="main-header-bar-socials__item">
                                    <a href='https://twitter.com/agriculturafm' target="_blank" class="main-header-bar-socials__icon ra-twitter"></a>
                                </li>
                                <li class="main-header-bar-socials__item">
                                    <a href='https://www.instagram.com/radioagricultura/' target="_blank" class="main-header-bar-socials__icon ra-instagram"></a>
                                </li>
                                <li class="main-header-bar-socials__item">
                                    <a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw' target="_blank" class="main-header-bar-socials__icon ra-youtube"></a>
                                </li>
                            </ul>
                        </li>

                        <li class="main-header-bar-list__item">
                            <a href="/pages/area-comercial.html" class="main-header-bar-list__permalink">Contacto</a>
                        </li>

                        <li class="main-header-bar-list__item _frequencies" data-frequencies>
                            <a href="#" class="main-header-bar-list__permalink" data-frequencies-label>Frecuencias</a>
                            <ul class="_frequencies__wrapper">
                                <li class="_frequencies__item">
                                    <div class="_frequencies__permalink">Copiapo 101.3 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">La Serena 100.3 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Valparaíso 92.5 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Valle del Aconcagua 102.3 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Santiago 92.1 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">San Fernando 99.1 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Talca 94.5 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Los Ángeles 100.5 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Concepción 88.1 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Temuco 103.9 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Osorno 91.1 FM</div>
                                </li>
                                <li class="_frequencies__item">
                                    <div  class="_frequencies__permalink">Puerto Montt 96.9 FM</div>
                                </li>
                            </ul>
                        </li>
                        <li class="main-header-bar-list__item _search" data-search>
                            <a href="#" class="main-header-bar-list__permalink ra-search _search__button" data-search-label></a>
                            <div class="_search__content">
                                <form action="" class="_search__form">
                                    <input type="text" name="s" id="search-header" class="_search__input" placeholder="Buscar...">
                                </form>
                            </div>
                        </li>
                    </ul>
                </div>

                <!-- .weather-section -->
                                <div class="main-header__weather weather-section">
                <div class="weather-section__container container">
                    <div class="weather-section__wrapper">
                        <span class="weather-section__button ra-next js-toggle-weather-section"></span>
                        <div class="weather-carousel owl-carousel js-weather-carousel">
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Arica</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/04n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">16º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Iquique</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/03n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">16º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Antofagasta</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/03n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">15º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Isla de Pascua</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/03d@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">20º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Copiapó</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/03n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">10º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">La Serena</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">13º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Valparaíso</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">16º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Santiago</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">12º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Juan Fernandez</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/04n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">13º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Rancagua</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/01n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">11º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Talca</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/03n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">13º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Chillán</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/50n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">7º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Concepción</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/10n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">9º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Temuco</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/10n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">10º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Valdivia</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/10n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">10º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Puerto Montt</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/04n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">9º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Coyhaique</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/10n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">4º</div>
                                    </div>
                                </div>
                                                            <div class="weather-carousel__item">
                                    <div class="weather-card">
                                        <div class="weather-card__title">Punta Arenas</div>

                                        <div class="weather-card__media">
                                            <img src="https://openweathermap.org/img/wn/10n@2x.png" class="weather-card__image" style="max-width: 80px;max-height: 6.0625rem;">
                                        </div>

                                        <div class="weather-card__number">4º</div>
                                    </div>
                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
        
                <!-- /.weather-section -->
            </div><!-- /.main-header-bar -->

            <!-- .main-header__wrapper -->
            <div class="main-header__wrapper">
                <div class="main-header-content__wrapper">
                    <div class="main-header-content">
                        <a href='https://www.radioagricultura.cl' class="main-header-content__permalink">
                            <img src='/_templates/new_desktop/includes/img/agricultura.png' alt="agricultura" class="main-header-content__icon" width="385">
                        </a>

                        <nav class="main-header__navigation main-header-navigation">
                            <ul class="mr mh main-header__menu main-header-menu">
                                <li class="main-header-menu__item">
                                    <a href="#" class="main-header-menu__permalink">Noticias</a>
                                    <ul class="main-header-submenu main-header-menu__submenu">
                                        <li class="main-header-submenu__item">
                                            <a href="/nacional/" class="main-header-submenu__permalink">Nacional</a>
                                        </li>
                                        <li class="main-header-submenu__item">
                                            <a href="/internacional/" class="main-header-submenu__permalink">Internacional</a>
                                        </li>
                                        <li class="main-header-submenu__item">
                                            <a href="/economia/" class="main-header-submenu__permalink">Economía</a>
                                        </li>
                                        <li class="main-header-submenu__item">
                                            <a href="/entretencion/" class="main-header-submenu__permalink">Espectáculos</a>
                                        </li>
                                        <li class="main-header-submenu__item">
                                            <a href="/elagro/" class="main-header-submenu__permalink">El Agro</a>
                                        </li>
                                        <li class="main-header-submenu__item">
                                            <a href="/se-dijo-en-agricultura/" class="main-header-submenu__permalink">Se dijo en Agricultura</a>
                                        </li>
                                        <li class="main-header-submenu__item">
                                            <a href="/pages/emprendimientos.html" class="main-header-submenu__permalink">Emprendedores</a>
                                        </li>
                                    </ul>
                                </li>
                                <li class="main-header-menu__item">
                                    <a href="/deportes/" class="main-header-menu__permalink">Deportes</a>
                                </li>
                                <li class="main-header-menu__item">
                                    <a href="/podcasts/" class="main-header-menu__permalink">Podcasts</a>
                                </li>
                                <li class="main-header-menu__item">
                                    <a href="/programas/" class="main-header-menu__permalink">Programas</a>
                                </li>
                                <!-- <li class="main-header-menu__item">
                                    <a href="/multimedia/" class="main-header-menu__permalink">Multimedia</a>
                                </li> -->
                                <li class="main-header-menu__item">
                                    <a href="https://club.agricultura.cl/" target="_blank" class="main-header-menu__permalink">Club</a>
                                </li>
                                <li class="main-header-menu__item">
                                    <a href="https://tiendaagricultura.cl/" target="_blank" class="main-header-menu__permalink">Tienda Club</a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div><!-- /.main-header__wrapper -->

            <div id="carousel-programas-home"></div>
        </header><!-- /.main-header -->




    
<!-- .main .js_main_content-->

    <main class="main">
        <div class="lateral-section main__container container js_main_content">


            

                <div class="lateral-section__aside lateral-section__aside--left lateral-section__aside--nm">
                    <div class="u-box-sticky">
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549569289543-0-682425'
                            data-slot="/21647681410/d.ra..mundo.notas.120x600.1"
                            data-dimensions="[[120, 600], [160, 600]]">
                        </div>
                    </div>
                </div>

            

            

                <div class="lateral-section__aside lateral-section__aside--right lateral-section__aside--nm">
                    <div class="u-box-sticky">
                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549569325512-0-682425'
                            data-slot="/21647681410/d.ra..mundo.notas.120x600.2"
                            data-dimensions="[[120, 600], [160, 600]]">
                        </div>
                    </div>
                </div>

            

            <section class="the-single js-content-static">
                <div class="the-page" data-id='682425'>
                    <div class="main__container container">
                        <div class="the-banner u-margin-bottom-50">
                            

                                <div
                                    class="rtb_slot"
                                    data-adunit='div-gpt-ad-1549569511717-0-682425'
                                    data-slot="/21647681410/d.ra..mundo.notas.990x90.2"
                                    data-dimensions="[[728, 60], [728, 90], [970, 90], [990, 90]]">
                                </div>

                            
                        </div>

                        <section id="multimedia" class="main-media _row u-margin-bottom-50">
                            <div class="_col-md-8 _col-lg-9">
                                <article class="the-article">
                                    <header class="the-article__header">
                                        <time class="the-article__date" datetime='10 de junio 2021'>10 de junio 2021</time>

                                        <strong class="the-article__category the-title the-title--internacional">
                                            <a href='https://www.radioagricultura.cl/search/?category=internacional'>Internacional</a>
                                        </strong>

                                        <h1 class="the-article__title">Perú: Tras procesar el 100% de las actas, Pedro Castillo mantiene ventaja sobre Fujimori</h1>

                                        <span class="the-article__by">Daniel Parra Roa</span>
                                    </header>

                                    <div class="the-article__body">
                                        
                                            <div class="the-article__media">
                                                <img data-src='https://assets.radioagricultura.cl//2021/06/56EQO7JP7NGF5IHKBS32VNOEAU-818x460.jpg' alt='Perú: Tras procesar el 100% de las actas, Pedro Castillo mantiene ventaja sobre Fujimori' class="the-article__image lazyload">

                                                <span class="the-article__caption">Crédito: AFP</span>
                                            </div>
                                        
                                        <div class="the-banner u-margin-bottom-50">
                                            

                                                <div
                                                    class="rtb_slot"
                                                    data-adunit='div-gpt-ad-1549569422727-0-682425'
                                                    data-slot="/21647681410/d.ra..mundo.notas.728x90.1"
                                                    data-dimensions="[[728, 60], [728, 90]]">
                                                </div>

                                            
                                        </div>
                                        <div class="the-box-socials the-box-socials--single">

                                            <a href='https://www.facebook.com/sharer.php?u=https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html' class="the-box-socials__item ra-facebook"></a>
                                            
                                            
                                                <a href='https://twitter.com/share?url=http://921.cl/3pw6' class="the-box-socials__item ra-twitter"></a>
                                            

                                            <a href="https://wa.me/?text=https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html" class="the-box-socials__item ra-whatsapp"></a>
                                            <a href="#" class="the-box-socials__item ra-anchor"></a>
                                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html&title=Perú: Tras procesar el 100% de las actas, Pedro Castillo mantiene ventaja sobre Fujimori" class="the-box-socials__item ra-linkedin"></a>
                                            <a href="mailto:?subject=Perú: Tras procesar el 100% de las actas, Pedro Castillo mantiene ventaja sobre Fujimoribody=https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html" class="the-box-socials__item ra-envelope"></a>
                                        </div>

                                        <div class="the-article__text">
                                            <p>Este jueves desde la Oficina Nacional de Procesos Electorales de Perú (ONPE) se confirmó que tras un dilatado proceso electoral, <strong>se llegó al 100% de las actas procesadas para las elecciones presidenciales del país vecino.</strong></p>
<p>Sin embargo, <strong>solo se conocen los votos de un 99,255% de las actas, por lo que aún queda un porcentaje de estas que se debe contabilizar </strong>para determinar oficialmente al nuevo presidente de Perú.</p>
<p>En ese sentido, el presidente de la ONPE, Piero Corvetto, destacó el hito de llegar al 100% de las actas procesadas, pero señaló que &#8220;<strong>Quedan pendientes actas en los JEE</strong>. Gracias a los miles de “chalecos azules” de ONPE que sacaron adelante una elección segura, tranquila, limpia y transparente, como nos comprometimos&#8221;.</p> 

      <!-- /21647681410/ra.728x90.nota.1 -->
      <div class='the-banner u-m20' style='margin-top: 15px;'>
    
        <div
          class='rtb_slot'
          data-adunit='div-gpt-ad-1590765591945-0-682425'
          data-slot='/21647681410/ra.728x90.nota.1'
          data-dimensions='[[728, 90]]'>
        </div>
  
      </div>
    
   
<p>De esta forma según la última información, el canidato de izquierda Pedro Castillo se ubica en el priemer lugar de las votaciones con el<strong> 50,199% de los votos (8.800.486), mientras que Keiko Fujimori se está quedando en el segundo lugar con un 49,801%(8.730.712).</strong></p>
<p>El anuncio se da en el contexto que vio como Castillo se declaró vencedor del proceso, mientras Keiko anunció públicamente que<strong> solicitará la anulación de 802 mesas, que se traduciriía en 200 mil votos. Esto para buscar que se realice una segunda votación ante &#8220;irregularidades&#8221; acusadas por la ex primera dama.</strong></p> 
    
    <!-- /21647681410/ra.728x90.nota.2 -->
    <div class='the-banner u-m20' style='margin-top: 15px;'>
    
      <div
        class='rtb_slot'
        data-adunit='div-gpt-ad-1590765631886-0-682425'
        data-slot='/21647681410/ra.728x90.nota.2'
        data-dimensions='[[728, 90]]'>
      </div>

    </div>
  
   

                                        </div>


                                        <div 
                                            class="js_post_tags"
                                            data-tags='[{"id":58468,"slug":"elecciones-en-peru","name":"elecciones en per\u00fa"},{"id":10068,"slug":"keiko-fujimori","name":"Keiko Fujimori"},{"id":57568,"slug":"pedro-castillo","name":"pedro castillo"}]'>
                                        </div>



                                    </div>
                                </article>
                            </div>

                              
                                
                              

                            <aside class="_col-md-4 _col-lg-3" style="position: relative;z-index: 10;">
                                <div class="u-box-sticky">
                                    <div class="the-banner u-margin-bottom-20">
                                        

                                            <div
                                                class="rtb_slot"
                                                data-adunit='div-gpt-ad-1549569344807-0-682425'
                                                data-slot="/21647681410/d.ra..mundo.notas.300x250.1"
                                                data-dimensions="[300, 250]">
                                            </div>

                                        
                                    </div>
                                    
                                    <!-- <div class="responsive-video u-margin-bottom-20">
                                        <iframe src="//rudo.video/live/921tv/volume/0/" width="700" height="394" frameborder="0" scrolling="no" allowfullscreen=""></iframe>
                                    </div> -->
                                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
    .main-video__close {
        position: absolute;
        top: -10px;
        right: -10px;
        background-color: #e80717;
        color: #fff;
        border-radius: 50%;
        width: 30px;
        height: 30px;
        text-align: center;
        line-height: 30px;
        z-index: 10;
        cursor: pointer;
        display: none;
    }
    .tv__header {
        font-size: 12px;
        font-size: 0.75rem;
        font-style: italic;
        font-weight: 700;
        padding: 7px 10px;
    }
    .tv__content {
        font-family: "Roboto", sans-serif;
        width: 100%;
    }
    .responsive-video {
        height: 0;
        overflow: hidden;
        padding-bottom: 56.25%;
        position: relative;
    }
    .tv {
        background-color: #222;
        color: #fff;
    }
    .tv__footer {
        -webkit-box-align: center;
        -moz-box-align: center;
        -o-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
        border-top: 2px solid #f42434!important;
        display: -webkit-box;
        display: -moz-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: box;
        display: flex;
        padding: 15px;
    }
    .tv__logo {
        -webkit-flex-shrink: 0;
        flex-shrink: 0;
        margin-right: 10px;
        mix-blend-mode: lighten;
    }
    .tv__title {
        font-size: 10px;
        font-size: 0.625rem;
        margin-bottom: 2px;
    }
    .tv__controls {
        -webkit-box-align: center;
        -moz-box-align: center;
        -o-box-align: center;
        -ms-flex-align: center;
        -webkit-align-items: center;
        align-items: center;
        display: -webkit-box;
        display: -moz-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: box;
        display: flex;
        -webkit-flex-shrink: 0;
        flex-shrink: 0;
    }
    .tv__subtitle {
        font-size: 9px;
        font-size: 0.5625rem;
        font-weight: 300;
        display: block;
    }
    .fa-external-link:before {
        content: "\f08e";
    }
</style>

<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="700" height="394" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/new_desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>
                                    
                                    
                <!-- .the-last-box -->
                <div class="the-last-box the-last-box--primary">
                    <strong class="the-last-box__title the-title u-margin-bottom-20">
                        Lo Último
                    </strong>

                    <div class="the-last-box__body">

                    
                        <div class="the-last-box__item">
                            <a href="https://www.radioagricultura.cl/nacional/2021/06/10/decretan-alerta-ambiental-para-este-viernes-en-la-region-metropolitana.html" class="the-last-box__media">
                                <img data-src="//assets.radioagricultura.cl/assets/90x90__ultimas_A_UNO_1077223.jpg" alt="Decretan Alerta Ambiental para este viernes en la Región Metropolitana" class="the-last-box__image lazyload">
                            </a>

                            <div class="the-last-box__caption">
                                <a href="https://www.radioagricultura.cl/nacional" class="the-last-box__category the-title the-title--small">Nacional</a>

                                <span class="the-last-box__label">
                                    <a href="https://www.radioagricultura.cl/nacional/2021/06/10/decretan-alerta-ambiental-para-este-viernes-en-la-region-metropolitana.html" class="the-last-box__permalink">Decretan Alerta Ambiental para este viernes en la Región Metropolitana</a>
                                </span>
                            </div>
                        </div>

                    
                        <div class="the-last-box__item">
                            <a href="https://www.radioagricultura.cl/nacional/2021/06/10/liceo-municipal-pedro-de-valdivia-recibio-reconocimiento-del-mineduc-por-su-programa-educacion-de-adultos.html" class="the-last-box__media">
                                <img data-src="//assets.radioagricultura.cl/assets/90x90__ultimas_Captura-de-Pantalla-2021-06-10-a-las-16.46.42.png" alt="Liceo Municipal Pedro de Valdivia recibió reconocimiento del Mineduc por su Programa Educación de Adultos" class="the-last-box__image lazyload">
                            </a>

                            <div class="the-last-box__caption">
                                <a href="https://www.radioagricultura.cl/nacional" class="the-last-box__category the-title the-title--small">Nacional</a>

                                <span class="the-last-box__label">
                                    <a href="https://www.radioagricultura.cl/nacional/2021/06/10/liceo-municipal-pedro-de-valdivia-recibio-reconocimiento-del-mineduc-por-su-programa-educacion-de-adultos.html" class="the-last-box__permalink">Liceo Municipal Pedro de Valdivia recibió reconocimiento del Mineduc por su Programa Educación de Adultos</a>
                                </span>
                            </div>
                        </div>

                    
                        <div class="the-last-box__item">
                            <a href="https://www.radioagricultura.cl/nacional/2021/06/10/parque-metropolitano-cierra-sus-puertas-tras-cuarentena-en-la-rm-solo-funcinara-en-la-banda-deportiva.html" class="the-last-box__media">
                                <img data-src="//assets.radioagricultura.cl/assets/90x90__ultimas_Captura-de-pantalla-2020-10-23-a-las-5.01.53-p.m..png" alt="Parque Metropolitano cierra sus puertas tras cuarentena en la RM: Solo funcinará en la banda deportiva" class="the-last-box__image lazyload">
                            </a>

                            <div class="the-last-box__caption">
                                <a href="https://www.radioagricultura.cl/nacional" class="the-last-box__category the-title the-title--small">Nacional</a>

                                <span class="the-last-box__label">
                                    <a href="https://www.radioagricultura.cl/nacional/2021/06/10/parque-metropolitano-cierra-sus-puertas-tras-cuarentena-en-la-rm-solo-funcinara-en-la-banda-deportiva.html" class="the-last-box__permalink">Parque Metropolitano cierra sus puertas tras cuarentena en la RM: Solo funcinará en la banda deportiva</a>
                                </span>
                            </div>
                        </div>

                    
                        <div class="the-last-box__item">
                            <a href="https://www.radioagricultura.cl/politica/2021/06/10/diputado-castro-ps-por-cuarentena-en-la-rm-es-la-guinda-de-la-torta-de-la-suma-de-todos-los-males-y-todos-los-errores.html" class="the-last-box__media">
                                <img data-src="//assets.radioagricultura.cl/assets/90x90__ultimas_A_UNO_1162727.jpg" alt="Diputado Castro (PS) por cuarentena en la RM: &quot;Es la guinda de la torta de la suma de todos los males y todos los errores”" class="the-last-box__image lazyload">
                            </a>

                            <div class="the-last-box__caption">
                                <a href="https://www.radioagricultura.cl/politica" class="the-last-box__category the-title the-title--small">Politica</a>

                                <span class="the-last-box__label">
                                    <a href="https://www.radioagricultura.cl/politica/2021/06/10/diputado-castro-ps-por-cuarentena-en-la-rm-es-la-guinda-de-la-torta-de-la-suma-de-todos-los-males-y-todos-los-errores.html" class="the-last-box__permalink">Diputado Castro (PS) por cuarentena en la RM: "Es la guinda de la torta de la suma de todos los males y todos los errores”</a>
                                </span>
                            </div>
                        </div>

                                        </div>
                </div><!-- /.the-last-box -->

            
                                    <div class="u-margin-bottom-20"></div>

                                    <div class="the-banner">
                                        

                                            <div
                                                class="rtb_slot"
                                                data-adunit='div-gpt-ad-1549569364533-0-682425'
                                                data-slot="/21647681410/d.ra..mundo.notas.300x250.2"
                                                data-dimensions="[[300, 250], [300, 600]]">
                                            </div>

                                        
                                    </div>
                                </div>
                            </aside>
                        </section>

                        <div class="the-banner u-margin-bottom-50">
                                <!-- [970, 90], [990, 90],  (deforman el sitio, ya que, el contenedor es mas pequeño)-->
                                

                                <div
                                    class="rtb_slot"
                                    data-adunit='div-gpt-ad-1549569449548-0-682425'
                                    data-slot="/21647681410/d.ra..mundo.notas.728x90.2"
                                    data-dimensions="[[728, 60], [728, 90], [728, 40]]">
                                </div>

                            
                        </div>

                        <!-- #relacionados -->
                        <section id="relacionados" class="separator-bar the-section u-margin-bottom-50">
                            <div class="the-section__header u-margin-bottom-20">
                                <strong class="the-title the-title--default">Relacionados</strong>
                            </div>

                            <div class="the-section__body _row">
                                
                <figure class="the-list__item the-card the-card--internacional u-box-white u-box-shadow _col-md-3">
                    <a href="https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html" class="the-card__media">
                        <img data-src="//assets.radioagricultura.cl/assets/295x160_682425_relacionada_56EQO7JP7NGF5IHKBS32VNOEAU.jpg" alt="Perú: Tras procesar el 100% de las actas, Pedro Castillo mantiene ventaja sobre Fujimori" class="the-card__image lazyload">
                    </a>

                    <figcaption class="the-card__caption">
                        <a href="//www.radioagricultura.cl/search/?category=internacional" class="the-card__category the-title the-title--small">Internacional</a>

                        <h2 class="the-card__title">
                            <a href="https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html" class="the-card__permalink dots--3">
                                Perú: Tras procesar el 100% de las actas, Pedro Castillo mantiene ventaja sobre Fujimori                            </a>
                        </h2>
                    </figcaption>
                </figure>

            
                <figure class="the-list__item the-card the-card--internacional u-box-white u-box-shadow _col-md-3">
                    <a href="https://www.radioagricultura.cl/internacional/2021/06/10/el-hombre-que-abofeteo-a-macron-pasara-al-menos-cuatro-meses-en-prision.html" class="the-card__media">
                        <img data-src="//assets.radioagricultura.cl/assets/295x160_682233_relacionada_Captura-de-Pantalla-2021-06-08-a-las-09.33.43.png" alt="El hombre que abofeteó a Macron pasará al menos cuatro meses en prisión" class="the-card__image lazyload">
                    </a>

                    <figcaption class="the-card__caption">
                        <a href="//www.radioagricultura.cl/search/?category=internacional" class="the-card__category the-title the-title--small">Internacional</a>

                        <h2 class="the-card__title">
                            <a href="https://www.radioagricultura.cl/internacional/2021/06/10/el-hombre-que-abofeteo-a-macron-pasara-al-menos-cuatro-meses-en-prision.html" class="the-card__permalink dots--3">
                                El hombre que abofeteó a Macron pasará al menos cuatro meses en prisión                            </a>
                        </h2>
                    </figcaption>
                </figure>

            
                <figure class="the-list__item the-card the-card--internacional u-box-white u-box-shadow _col-md-3">
                    <a href="https://www.radioagricultura.cl/internacional/2021/06/10/fiscal-pide-el-arresto-de-keiko-fujimori-por-violar-las-condiciones-de-su-libertad.html" class="the-card__media">
                        <img data-src="//assets.radioagricultura.cl/assets/295x160_682200_relacionada_E3F_JL9WUAEvkn4.jpeg" alt="Fiscal pide el arresto de Keiko Fujimori por violar las condiciones de su libertad" class="the-card__image lazyload">
                    </a>

                    <figcaption class="the-card__caption">
                        <a href="//www.radioagricultura.cl/search/?category=internacional" class="the-card__category the-title the-title--small">Internacional</a>

                        <h2 class="the-card__title">
                            <a href="https://www.radioagricultura.cl/internacional/2021/06/10/fiscal-pide-el-arresto-de-keiko-fujimori-por-violar-las-condiciones-de-su-libertad.html" class="the-card__permalink dots--3">
                                Fiscal pide el arresto de Keiko Fujimori por violar las condiciones de su libertad                            </a>
                        </h2>
                    </figcaption>
                </figure>

            
                <figure class="the-list__item the-card the-card--internacional u-box-white u-box-shadow _col-md-3">
                    <a href="https://www.radioagricultura.cl/internacional/2021/06/10/alberto-fernandez-pide-disculpas-por-sus-polemicas-declaraciones.html" class="the-card__media">
                        <img data-src="//assets.radioagricultura.cl/assets/295x160_682138_relacionada_A_UNO_1251796_5abf1.jpeg" alt="Alberto Fernández pide disculpas por sus polémicas declaraciones" class="the-card__image lazyload">
                    </a>

                    <figcaption class="the-card__caption">
                        <a href="//www.radioagricultura.cl/search/?category=internacional" class="the-card__category the-title the-title--small">Internacional</a>

                        <h2 class="the-card__title">
                            <a href="https://www.radioagricultura.cl/internacional/2021/06/10/alberto-fernandez-pide-disculpas-por-sus-polemicas-declaraciones.html" class="the-card__permalink dots--3">
                                Alberto Fernández pide disculpas por sus polémicas declaraciones                            </a>
                        </h2>
                    </figcaption>
                </figure>

            
                            </div>
                        </section><!-- /#relacionados -->
                    </div>
                </div>
            </section>

        </div>
    </main><!-- /.main -->



        
<script>
    var global_url_post      = 'https://www.radioagricultura.cl/internacional/2021/06/10/peru-tras-procesar-el-100-de-las-actas-pedro-castillo-estira-la-diferencia-con-fujimori.html';
    var global_post_id       = '682425';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


            
        <style>
            #footer-desk{
                display: none;
            }
        </style>
        <!-- .main-footer -->
        <footer class="main-footer u-margin-top-50">
            <div class="main-footer__container container">
                <div class="main-footer__item">
                    <a href="#" class="main-footer__permalink">
                        <img src='/_templates/new_desktop/includes/img/agricultura-alt.png' alt="Agricultura" class="main-footer__icon" width="240">
                    </a>
                </div>

                <div class="main-footer__item">
                    <ul class="mr main-footer__menu main-footer-menu main-footer-menu--bolder u-uppercase">
                        <li class="main-footer-menu__item">
                            <a href="#" class="main-footer-menu__permalink">Noticias</a>
                        </li>
                        <li class="main-footer-menu__item">
                            <a href="/deportes/" class="main-footer-menu__permalink">Deportes</a>
                        </li>
                        <li class="main-footer-menu__item">
                            <a href="/podcasts/" class="main-footer-menu__permalink">Podcast</a>
                        </li>
                        <li class="main-footer-menu__item">
                            <a href="/programas/" class="main-footer-menu__permalink">Programas</a>
                        </li>
                        <!-- <li class="main-footer-menu__item">
                            <a href="/multimedia/" class="main-footer-menu__permalink">Multimedia</a>
                        </li> -->
                    </ul>
                </div>

                <div class="main-footer__item">
                    <ul class="mr main-footer__menu main-footer-menu u-uppercase">
                        <li class="main-footer-menu__item">
                            <a href="/pages/tarifas-plebiscito.html" class="main-footer-menu__permalink">Tarifas Elecciones 2021</a>
                        </li>
                        <li class="main-footer-menu__item">
                            <a href="http://comercial.agricultura.cl/" class="main-footer-menu__permalink">Área Comercial</a>
                        </li>
                        <!-- <li class="main-footer-menu__item">
                            <a href="#" class="main-footer-menu__permalink">Directorio</a>
                        </li> -->
                    </ul>
                </div>

                <div class="main-footer__item">
                    <ul class="mr mh main-footer-icons">
                        <li class="main-footer-icons__item">
                            <a href='https://www.facebook.com/RadioAgricultura' target="_blank" class="main-footer-icons__icon ra-facebook"></a>
                        </li>
                        <li class="main-footer-icons__item">
                            <a href='https://twitter.com/agriculturafm' target="_blank" class="main-footer-icons__icon ra-twitter"></a>
                        </li>
                        <li class="main-footer-icons__item">
                            <a href='https://www.instagram.com/radioagricultura/' target="_blank" class="main-footer-icons__icon ra-instagram"></a>
                        </li>
                        <li class="main-footer-icons__item">
                            <a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw' target="_blank" class="main-footer-icons__icon ra-youtube-alt"></a>
                        </li>
                    </ul>
                </div>

                <div class="main-footer__item">
                    <ul class="mr mh main-footer-icons main-footer-icons--bigger">
                        <li class="main-footer-icons__item">
                            <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" target="_blank" class="main-footer-icons__icon ra-apple"></a>
                        </li>
                        <li class="main-footer-icons__item">
                            <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" target="_blank" class="main-footer-icons__icon ra-android"></a>
                        </li>
                        <li class="main-footer-icons__item">
                            <a href="https://appgallery5.huawei.com/#/app/C102035381" target="_blank" class="main-footer-icons__icon ra-huawei"></a>
                        </li>
                    </ul>
                </div>
            </div>
        </footer><!-- /.main-footer -->

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>

        <script>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</script>

        <script>if (window.module) module = window.module;</script>

        <script src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/moment-with-locales.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/bootstrap-datetimepicker.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/bootsrap.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/rangeslider.min.js'></script>
        <script src='https://cdnjs.cloudflare.com/ajax/libs/vis/4.17.0/vis.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/dist/main.min.js'></script>
        
        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src='/_templates/new_desktop/includes/js/handlebars-v4.1.2.min.js'></script>
        <script src='/_templates/new_desktop/includes/js/jquery.flexslider-min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/moment/moment.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/moment/moment-duration-format.min.js?v=1.4.3'></script>
        
        <script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.4.0/dist/lazyload.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
        <script src='/_templates/new_desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.3'></script>

        <script src='/_templates/new_desktop/includes/js/weather.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/main.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/post_change.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/datepicker-es.min.js?v=1.4.3'></script>
        <script src='/_templates/new_desktop/includes/js/podcasts.min.js?v=1.4.3'></script>

        

        <script id="timeline-programas-template" type="text/x-handlebars-template">
            <!-- .main-header__carousel -->
            <div class="main-header__carousel">
                <div class="owl-carousel programs-carousel js-programs-carousel">
                    {{#each programas}}
                        <div class="programs-carousel__item {{isActive}}">
                            <span class="programs-carousel__hour">{{start}}</span>
                            <span class="programs-carousel__title">{{programName}}</span>
                        </div>
                    {{/each}}
                </div>
            </div><!-- /.main-header__carousel -->
        </script>
        
        <script id="tags-posts-template" type="text/x-handlebars-template">
            <div class="the-article-tags">
                <strong class="the-article-tags__title the-title the-title--default">Tags</strong>

                <div class="the-article-tags__body">
                    <div class="the-article-tags__list">
                        {{#each post_tags}}
                            <a href='https://www.radioagricultura.cl/search/?tag={{slug}}' class="the-article-tags__item">#{{{name}}}</a>
                        {{/each}}
                    </div>
                </div>
            </div>
        </script>

        <script id="podcast-other-template" type="text/x-handlebars-template" >
            
            <a href="{{url}}" class="audio-card media-section__item js-the-podcasts-content">
                <span class="audio-card__item audio-card__item--1">
                    <span class="audio-card__box">
                        <i class="ra-play audio-card__icon" aria-hidden="true"></i>
                    </span>
                </span>

                <span class="audio-card__item audio-card__item--2">
                    <time class="audio-card__date" datetime="{{fecha}}">{{fecha}}</time>

                    <strong class="audio-card__title">{{{nombre_programa}}}</strong>

                    <p class="audio-card__excerpt dots--3">
                        {{{subtitulo}}}
                    </p>
                </span>
            </a>

        </script>

        <script>
            if (window.addEventListener) {
                window.addEventListener('message', handleMessage, false);
            } 
            else if (window.attachEvent) { // ie8
               window.attachEvent('onmessage', handleMessage);
            }
            function handleMessage(e){
               //console.log('init handleMessage', e);
                if(e.data && e.data.task && e.data.task === 'close-itt'){
                 // todo: switch?
                    if (e.data.bannerid === 'itt-desk') {
                        var elem = document.querySelector('#itt-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
                if(e.data && e.data.task && e.data.task === 'close-footer'){
                   // todo: switch?
                    if (e.data.bannerid === 'footer-desk') {
                        var elem = document.querySelector('#footer-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
            }
        </script>

        <script id="current_weather_img" type="text/x-handlebars-template">
            <!-- <img src="" class="weather-card__image" style="max-width: 30px;"/> -->
            <img src="{{imagen}}" class="weather-card__image" style="max-height: 20px; width: auto;margin-right: .5em;"/>
        </script>

    </body>
</html>



