






























































































  








  
 	























	






    <!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4.1'>

        <strong style="display:none;">
            
            09022018 - 17:25

            
            

            
        </strong>

        

        

        

        
        

        
        
            
        

        

            <title>Seremi de Salud metropolitana fiscaliza venta y rotulación de útiles escolares</title>
            <meta name="keywords" content='fiscalizacion utiles escolares,seremi salud' />
            <meta name="Description" content='La SEREMI de Salud metropolitana realizó este viernes una jornada de fiscalización de artículos escolares, a pocas semanas de iniciarse el retorno a clases de los estudiantes en todo el país.

'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">

            <!-- CARDS FACEBOOK -->
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2018/02/Aton_158487.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Seremi de Salud metropolitana fiscaliza venta y rotulación de útiles escolares' />
            <meta property="og:description" content='La SEREMI de Salud metropolitana realizó este viernes una jornada de fiscalización de artículos escolares, a pocas semanas de iniciarse el retorno a clases de los estudiantes en todo el país.

' />
            <meta property="og:url" content='https://www.radioagricultura.cl/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <!-- CARDS TWITTER -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='La SEREMI de Salud metropolitana realizó este viernes una jornada de fiscalización de artículos escolares, a pocas semanas de iniciarse el retorno a clases de los estudiantes en todo el país.

'/>
            <meta name="twitter:title" content='Seremi de Salud metropolitana fiscaliza venta y rotulación de útiles escolares'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2018/02/Aton_158487.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>


            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": 'https://www.radioagricultura.cl/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html',
                "headline": 'Seremi de Salud metropolitana fiscaliza venta y rotulación de útiles escolares',
                "datePublished": '2018-02-09T16:22:12+00:00',
                "description": 'La SEREMI de Salud metropolitana realizó este viernes una jornada de fiscalización de artículos escolares, a pocas semanas de iniciarse el retorno a clases de los estudiantes en todo el país.

',
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": 'https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png',
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":'https://assets.radioagricultura.cl/2018/02/Aton_158487-818x460.jpg',
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='https://www.radioagricultura.cl/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html?amp=1'>

        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.1', [120, 600], 'div-gpt-ad-1508025175027-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.2', [120, 600], 'div-gpt-ad-1508025296824-0').addService(googletag.pubads());

                // googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [970, 90], 'div-gpt-ad-1508087422102-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [[980, 90], [970, 90]], 'div-gpt-ad-1513858353654-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.2', [970, 90], 'div-gpt-ad-1508095841108-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.3', [970, 90], 'div-gpt-ad-1508118468072-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.1', [300, 250], 'div-gpt-ad-1508087743492-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.2', [300, 250], 'div-gpt-ad-1508088551716-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.single.710x176', [710, 176], 'div-gpt-ad-1509985559691-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1508025469843-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.2', [[990, 90], [970, 90]], 'div-gpt-ad-1510241257078-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.3', [[970, 90], [990, 90]], 'div-gpt-ad-1510241311686-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.4', [[970, 90], [990, 90]], 'div-gpt-ad-1510241355427-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.5', [[970, 90], [990, 90]], 'div-gpt-ad-1510241411915-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.4', [300, 250], 'div-gpt-ad-1510242507222-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.5', [300, 250], 'div-gpt-ad-1510242640556-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300x600.1', [300, 600], 'div-gpt-ad-1510241034773-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.1', [[970, 90], [990, 90]], 'div-gpt-ad-1510241142692-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.especiales.970x90.1', [[990, 90], [970, 90]], 'div-gpt-ad-1512677838231-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                // googletag.pubads().enableSyncRendering();
                googletag.pubads().enableVideoAds();
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.enableServices();
            });
        </script>
        <!--EndTagAds-->


        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>



        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/desktop/includes/js/dfp_services.js?v=1.4.1'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>
    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
        .mobile-menu { opacity: 0; }
    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }
    </style>

    
    <body>
    

        <script>
            MINAD.loadPlacement(12191697, 100, 200, 'overpage');
        </script>
        <script>
            MINAD.loadPlacement(12191708, 1, 1, 'video');
        </script>
        <script>
            MINAD.loadPlacement(12191711, 320, 480, 'full-mobile');
        </script>

        <div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>


        <div class="publi_skin_wrap" style="width: 0px; height: 0px;" >
            <script> AD.prepare('div-gpt-ad-1515508305799-0', true)</script>
        </div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                   </ul>
               </div>

               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item" style="background: #E80717; color: #ffffff;">DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">
            
    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            <a href="//www.radioagricultura.cl/search?tag=operacion-huracan" class="themes__item top-terms__item">OPERACIÓN HURACÁN</a><a href="//www.radioagricultura.cl/search?tag=incendio-forestal" class="themes__item top-terms__item">Incendios Forestales</a><a href="//www.radioagricultura.cl/search?tag=emmelyn-canales" class="themes__item top-terms__item">Emmelyn Canales</a>
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href="/pages/area-comercial/" class="themes__button">Área Comercial</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    







<!-- .the-banner -->
<div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center;">
  
  <script> AD.prepare('div-gpt-ad-1513858353654-0', true)</script>

</div><!-- /.the-banner -->



<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div>

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>

            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->
    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation">
            <!-- .the-menu -->
            <div class="the-menu u-hideInMobile" style="max-width: 100px;">
                <span class="the-menu__title">
                    <span class="custom-icon__menu" style="margin-right: 6px;"></span>
                    Menú
                </span>
            </div><!-- /.the-menu -->

            <a href="/" style="margin-left: 15px; margin-right: 5px; font-size: 22px; align-self: center;"><i class="fa fa-home" aria-hidden="true"></i></a>

            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li class="">
    			<a href="https://www.radioagricultura.cl/nacional">Nacional</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/politica">Política</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/internacional">Mundo</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/deportes">Deportes</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/economia">Economía</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/opinion">Opinión</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/entretencion">Entretención</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/tendencias">Tendencias</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/podcasts">Podcasts</a>
    			
    		</li>
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->




<!-- .main -->
<main class="main js_main_content">


    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">
        
        <div class="main__banner main-banner main-banner__left">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.1 -->
            <div id='div-gpt-ad-1508025175027-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025175027-0'); });
                </script>
            </div>
        </div>

        <div class="main__banner main-banner main-banner__right">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.2 -->
            <div id='div-gpt-ad-1508025296824-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025296824-0'); });
                </script>
            </div>
        </div>
        

        <div class="the-page" data-id='250546'>
            
            
                <section class="the-page__section">
    <header class="the-page__header">
        <a href='https://www.radioagricultura.cl/search/?category=nacional' class='the-page__bag the-page__bag--yellow'>Nacional</a>

        <div class="the-page__buttons">
            <!--<a href="#" class="the-page__comments" data-speed="800" data-go-page-comments>
                <i class="fa fa-commenting" aria-hidden="true"></i>
                <span>3</span>
            </a>-->


            <a href="#" class="the-page__button page-button" data-page-send data-title='Seremi de Salud metropolitana fiscaliza venta y rotulación de útiles escolares' data-excerpt='La SEREMI de Salud metropolitana realizó este viernes una jornada de fiscalización de artículos escolares, a pocas semanas de iniciarse el retorno a clases de los estudiantes en todo el país.

'>
                <i class="fa fa-envelope page-button__icon" aria-hidden="true"></i>
            </a>
            
            
                <a href="#" class="the-page__button page-button page-button--socials page-button--twitter" data-page-twitter data-permalink='http://921.cl/qfo' data-excerpt='La SEREMI de Salud metropolitana realizó este viernes una jornada de fiscalización de artículos escolares, a pocas semanas de iniciarse el retorno a clases de los estudiantes en todo el país.

'>
                    <i class="fa fa-twitter page-button__icon" aria-hidden="true"></i>
                    <span class="page-button__text"></span>
                </a>
            

            <a href="#" class="the-page__button page-button page-button--socials page-button--linkedin" data-page-linkedin data-permalink='https://www.radioagricultura.cl/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html'>
                <i class="fa fa-linkedin page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>

            <a href="#" class="the-page__button page-button page-button--socials page-button--facebook" data-page-facebook data-permalink='https://www.radioagricultura.cl/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html'>
                <i class="fa fa-facebook page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>
        </div>
    </header>

    <div class="the-page__category the-page-category">
        <!--<a href="#" class="the-page-category__item">Sección 1</a>
        <a href="#" class="the-page-category__item">Sección 2</a>-->
    </div>
    <time class="the-page__date">09 de Febrero 2018</time>
    <h1 class="the-page__title">Seremi de Salud metropolitana fiscaliza venta y rotulación de útiles escolares</h1>

    <div class="the-page__excerpt">
        <p></p>
    </div>

    <span class="the-page__author">Por <a href='https://www.radioagricultura.cl/search/?autor=nseguel'>Natalia Seguel A.</a> | <label class="js-txt-count-view"></label></span>

    <figure class="the-page__media">
        
            <img src='https://assets.radioagricultura.cl//2018/02/Aton_158487-818x460.jpg' alt="Imagen del post" class="the-page__image">
        

        <figcaption class="the-page__caption">
            Crédito: 
Sergio Piña/Aton Chile
        </figcaption>


    </figure>

    <div class="the-page__content the-page__html">

        


        <p>La SEREMI de Salud metropolitana realizó este viernes una jornada de fiscalización de artículos escolares, a pocas semanas de iniciarse el retorno a clases de los estudiantes en todo el país.</p>
<div id="min_ad_12191708"><script type="text/javascript"> 
MINAD.showAd(12191708); </script></div>
<p>“Durante esta campaña 2018, que comenzó en el mes de enero, se han efectuado alrededor de 60 fiscalizaciones, cursado tres sumarios sanitarios a empresas del sector retail y un sumario a una importadora y, además, se han requisado 356 artículos escolares”, señaló el SEREMI de Salud, Dr. Carlos Aranda.</p>
<div id="min_ad_12191711"><script type="text/javascript">
MINAD.showAd(12191711); </script></div>
<p>En las siguientes semanas, la autoridad anunció que se inspeccionarán empresas fabricantes, distribuidoras mayoristas y minoristas e importadoras de productos escolares, al igual que los locales de venta al público como el retail, grandes librerías y supermercados.</p>
<p>Como resultado de la fiscalización realizada esta mañana en el sector de Meiggs, Estación Central, la autoridad sanitaria verificó que importadoras y distribuidoras están cumpliendo con la normativa sanitaria vigente y venden artículos escolares de marca, con las correspondientes certificaciones de origen en cuanto a plomo y tolueno.</p>
<p>Las inspecciones que realiza la Autoridad Sanitaria, están orientadas a velar por la salud y seguridad de los escolares, por eso se revisa el contenido de plomo, tolueno y el rotulado de los artículos.<br />
En el caso de aquellos productos escolares lúdicos utilizados por los más pequeños (preescolares) se considera, además de lo anterior, la biodisponibilidad de metales pesados y las partes “fisicomecánicas” de esos artículos (que no contengan bordes filosos, partes pequeñas o peligrosas).</p>
<p>En todos estos casos, el importador o fabricante debe acreditar la correspondiente certificación técnica con la documentación necesaria.</p>
<p>“Infórmese, siempre compre en lugares establecidos y lea atentamente el etiquetado del producto”, recomienda, ante este marco regulatorio, el seremi Aranda.</p>
<p>Una advertencia especial se realizó en torno al uso de silicona líquida, sobre todo dado que el Centro de información toxicológica de la Universidad Católica estableciera que en 2016 en Chile se realizaron unas 160 consultas por intoxicación, de las cuales el 65% de ellas termina en consulta médica y un 30% en hospitalizaciones.</p>
<p>Así, respecto a este producto, la autoridad señaló que “su venta está prohibida para menores de 18 años y no se puede utilizar en actividades docentes en establecimientos de enseñanza pre-básica, básica y media del país. Debido a esto la silicona líquida no puede estar dentro de la lista de útiles escolares, no se debe comprar ningún artículo que en su rotulado indique que se debe usar en espacios ventilados, porque representan un riesgo para la salud de los menores”.</p>
<p>A modo de resumen, tras esta jornada de fiscalización, el seremi señaló que “al comprar los útiles escolares, también recomiendo a los padres fijarse en el aspecto ergonómico de los productos, verificando que el diseño sea acorde al físico de los niños para que no le resulte incomodo utilizarlos, ni que puedan ocasionar molestia o lesiones, y evitar aquellos con bordes cortantes o punzantes, así como piezas pequeñas que se desprendan y puedan ser llevadas a la boca o aspirados”.</p>



        

    </div>

    <footer class="the-page__footer u-m60">
        <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html' data-speed="500" data-go-page-comments>ver comentarios</button>

        <div class="the-page__copy the-copy">
            <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
            
                <input type="text" class="the-copy__text" value='http://921.cl/qfo' data-copy-url>
            
        </div>
    </footer>

    <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
    </div>
    

    <div class="the-section u-m40">
        <h2 class="the-section__title">Otras noticias en Nacional</h2>

        <div class="others-news">
                        <div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_nacional_09_Aton_158487.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html">Seremi de Salud metropolitana fiscaliza venta y rotulación de útiles escolares</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2018/02/09/detienen-a-tres-traficantes-que-usaban-expanaderia-como-centro-de-distribucion.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2018/02/09/detienen-a-tres-traficantes-que-usaban-expanaderia-como-centro-de-distribucion.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_nacional_09_Aton_158480-e1518202549926.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2018/02/09/detienen-a-tres-traficantes-que-usaban-expanaderia-como-centro-de-distribucion.html">Detienen a tres traficantes que usaban expanaderia como “centro de distribución"</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2018/02/09/denunciantes-de-abusos-de-hermanos-maristas-piden-expulsion-de-los-responsables.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2018/02/09/denunciantes-de-abusos-de-hermanos-maristas-piden-expulsion-de-los-responsables.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_nacional_09_Aton_74796-e1517920713140.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2018/02/09/denunciantes-de-abusos-de-hermanos-maristas-piden-expulsion-de-los-responsables.html">Denunciantes de abusos de hermanos maristas piden expulsión de los responsables</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                    </div>

    </div>


    <!-- /21647681410/d.ra.single.710x176 -->
    <div class="the-banner u-m20">
        <div 
            class="rtb_slot" 
            data-adunit='div-gpt-ad-1509985559691-0-250546' 
            data-slot="/21647681410/d.ra.single.710x176" 
            data-dimensions="[710,176]">
        </div>
    </div>

</section>
 

            


            <aside class="the-page__sidebar">

                

                
                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>

<!-- .the-banner -->
<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.1 -->
    <!-- <div id='div-gpt-ad-1508087743492-0' style='height:250px; width:300px;margin-bottom: 15px;'> -->
        <script>
            // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508087743492-0'); });
        </script>
    <!-- </div> -->

    
    <script> AD.prepare('div-gpt-ad-1508087743492-0', true)</script>

</div><!-- /.the-banner -->

<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="728" height="410" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>

<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.2 -->
    <div id='div-gpt-ad-1508088551716-0' style='height:250px; width:300px; margin-bottom: 15px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508088551716-0'); });
        </script>
    </div>
</div>
                    <!-- /.tv -->
                


                <div class="the-banner u-m50">
                    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
                </div>

                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/deportes/2018/02/06/juan-tagle-sobre-posible-llegada-de-sebastian-saez-es-muy-dificil-que-sea-para-este-semestre.html" class="the-carousel__bag the-bag--green the-bag the-bag--no-opacity">Deportes</a>
                                    <a href="https://www.radioagricultura.cl/deportes/2018/02/06/juan-tagle-sobre-posible-llegada-de-sebastian-saez-es-muy-dificil-que-sea-para-este-semestre.html"><img src="//assets.radioagricultura.cl/2018/02/Juan-Tagle-304x212.png" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2018/02/06/juan-tagle-sobre-posible-llegada-de-sebastian-saez-es-muy-dificil-que-sea-para-este-semestre.html">Juan Tagle sobre posible llegada de Sebastián Sáez: "Es muy difícil que sea para este semestre"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/02/02/gonzalo-blumel-por-enfrentamientos-entre-fiscalia-y-carabineros-se-genera-una-desconfianza-en-las-instituciones.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/02/02/gonzalo-blumel-por-enfrentamientos-entre-fiscalia-y-carabineros-se-genera-una-desconfianza-en-las-instituciones.html"><img src="//assets.radioagricultura.cl/2017/10/A_UNO_783363-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2018/02/02/gonzalo-blumel-por-enfrentamientos-entre-fiscalia-y-carabineros-se-genera-una-desconfianza-en-las-instituciones.html">Gonzalo Blumel por enfrentamientos entre Fiscalía y Carabineros: "Se genera una desconfianza en las instituciones"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/30/luis-cordero-vega-sobre-gral-villalobos-abandonar-acusaciones-tan-importantes-por-parte-del-gral-villalobos-da-una-sensacion-de-completa-impunidad.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/30/luis-cordero-vega-sobre-gral-villalobos-abandonar-acusaciones-tan-importantes-por-parte-del-gral-villalobos-da-una-sensacion-de-completa-impunidad.html"><img src="//assets.radioagricultura.cl/2018/01/Aton_231055-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2018/01/30/luis-cordero-vega-sobre-gral-villalobos-abandonar-acusaciones-tan-importantes-por-parte-del-gral-villalobos-da-una-sensacion-de-completa-impunidad.html">Luis Cordero Vega sobre Gral Villalobos: "Abandonar acusaciones tan importantes da una sensación de completa impunidad"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/opinion/2018/01/26/que-esta-pasando-en-venezuela.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Opinión</a>
                                    <a href="https://www.radioagricultura.cl/opinion/2018/01/26/que-esta-pasando-en-venezuela.html"><img src="//assets.radioagricultura.cl/2018/01/7-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/opinion/2018/01/26/que-esta-pasando-en-venezuela.html">¿Qué está pasando en Venezuela?</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                
                
                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/02/09/se-enojo-yamila-reyna-critico-la-censura-de-su-rutina-de-parte-de-canal-13.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2017/05/yamila2-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/02/09/se-enojo-yamila-reyna-critico-la-censura-de-su-rutina-de-parte-de-canal-13.html">¡Se enojó! Yamila Reyna criticó la censura de su rutina de parte de Canal 13</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/02/09/se-enojo-yamila-reyna-critico-la-censura-de-su-rutina-de-parte-de-canal-13.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/02/08/se-confirmo-mentiras-verdaderas-pierde-a-su-animador.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/02/Mentiras-Verdaderas-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/02/08/se-confirmo-mentiras-verdaderas-pierde-a-su-animador.html">¡Se confirmó! Mentiras Verdaderas pierde a su animador</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/02/08/se-confirmo-mentiras-verdaderas-pierde-a-su-animador.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/02/08/el-feroz-troleo-que-recibio-german-garmendia-de-parte-de-sus-seguidores.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/02/Germán-Garmendia-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/02/08/el-feroz-troleo-que-recibio-german-garmendia-de-parte-de-sus-seguidores.html">El feroz troleo que recibió Germán Garmendia de parte de sus seguidores</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/02/08/el-feroz-troleo-que-recibio-german-garmendia-de-parte-de-sus-seguidores.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/02/08/el-drastico-cambio-de-mariah-carey-tras-someterse-a-una-banda-gastrica.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/02/063_843609316-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/02/08/el-drastico-cambio-de-mariah-carey-tras-someterse-a-una-banda-gastrica.html">El drástico cambio de Mariah Carey tras someterse a una banda gástrica</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/02/08/el-drastico-cambio-de-mariah-carey-tras-someterse-a-una-banda-gastrica.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/02/09/luis-jara-sufre-un-duro-golpe-y-se-queda-con-el-ultimo-lugar-de-los-animadores-de-la-encuesta-wiken.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/02/A_UNO_873872-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/02/09/luis-jara-sufre-un-duro-golpe-y-se-queda-con-el-ultimo-lugar-de-los-animadores-de-la-encuesta-wiken.html">Luis Jara sufre un duro golpe y se queda con el último lugar de los animadores de la encuesta Wikén</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/02/09/luis-jara-sufre-un-duro-golpe-y-se-queda-con-el-ultimo-lugar-de-los-animadores-de-la-encuesta-wiken.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/02/09/video-y-le-resulto-paty-maldonado-se-sumo-al-dura-challenge-y-causo-furor-en-redes-sociales.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/01/Mucho-Gusto-2-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/02/09/video-y-le-resulto-paty-maldonado-se-sumo-al-dura-challenge-y-causo-furor-en-redes-sociales.html">VIDEO | ¡Y le resultó! Paty Maldonado se sumó al "Dura Challenge" y causó furor en redes sociales</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/02/09/video-y-le-resulto-paty-maldonado-se-sumo-al-dura-challenge-y-causo-furor-en-redes-sociales.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->
                
            </aside>
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->


<script>
    var global_url_post      = 'https://www.radioagricultura.cl/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html';
    var global_post_id       = '250546';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <!-- .main-footer -->
            <footer class="main-footer">
                <div class="main-footer__container container">
                    <div class="main-footer__logo">
                        <a href="#" class="main-footer__permalink">
                            <img src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad" class="main-footer__image">
                        </a>
                    </div>

                    <div class="main-footer__content">
                        <div class="main-footer__item main-footer__item--bigger">
                            <strong class="main-footer__title">Programas</strong>

                            <ul class="mr main-footer__menu">
                                <li><a href="/programas/2017/08/31/noticias-en-agricultura.html">Noticias en Agricultura</a></li>
                                <li><a href="/programas/2017/10/30/la-gran-manana-interactiva.html">La gran mañana interactiva</a></li>
                                <li><a href="/programas/2017/10/31/las-cosas-por-su-nombre.html">Las cosas por su nombre</a></li>
                                <li><a href="/programas/2014/08/12/faro-economico.html">Faro Económico</a></li>
                                <li><a href="/programas/2014/08/12/alo-agricultura.html">Aló Agricultura</a></li>
                                <li><a href="/programas/2017/10/31/trio-en-agricultura.html">Trío en Agricultura</a></li>
                                <li><a href="/programas/2014/08/12/los-anos-dorados.html">Los años dorados</a></li>
                                <li><a href="/programas/2014/08/12/consejo-inmobiliario.html">Consejo Inmobiliario</a></li>
                                <li><a href="/programas/2014/08/12/consejo-inmobiliario.html">Carmen Ibañez conversa con</a></li>
                                <li><a href="/programas/2017/10/31/directo-al-grano.html">Directo al grano</a></li>
                            </ul>
                        </div>

                        <div class="main-footer__item">
                            <ul class="mr main-footer__menu">
                                <li><a href="/programas/2017/10/31/deportes-en-agricultura.html">Deporte en Agricultura</a></li>
                                <li><a href="/programas/2017/10/31/punto-de-encuentro.html">Punto de encuentro</a></li>
                                <li><a href="/programas/2017/10/31/conectados-con-agricultura.html">Conectados con Agricultura</a></li>
                                <li><a href="/programas/2014/08/12/hablemos-de-rodeo.html">Hablemos de rodeo</a></li>
                                <li><a href="/programas/2015/03/12/todas-las-noches-son-viernes.html">Todas las noches son viernes</a></li>
                                <li><a href="/programas/2014/08/12/frecuencia-minera.html">Frecuencia minera</a></li>
                                <li><a href="/programas/2014/09/24/el-agro.html">El agro</a></li>
                                <li><a href="/programas/2014/08/12/al-timon.html">Al timón</a></li>
                                <li><a href="/programas/2016/04/04/republicanos-municipios-al-poder.html">Republicanos al poder</a></li>
                            </ul>
                        </div>

                        <div class="main-footer__item">
                            <strong class="main-footer__title"><a href='https://www.radioagricultura.cl/pages/area-comercial/'>Área comercial</a></strong>
                            <strong class="main-footer__title"><a href='https://www.radioagricultura.cl/pages/nosotros'>Acerca de Agricultura</a></strong>
                            <strong class="main-footer__title"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></strong>

                            <address class="main-footer__address">
                                <p>92.1FM Avenida Providencia 1208<br> Piso 6. Providencia. Fono: 02-23923000<br> Fax:02-23923072</p>
                            </address>

                            <div class="main-footer__apps main-apps">
                                <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="main-apps__item" target="_blank">
                                    <img src='/_templates/desktop/includes/img/icon-apple.svg' alt="IOS" class="main-apps__image">
                                </a>

                                <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="main-apps__item" target="_blank">
                                    <img src='/_templates/desktop/includes/img/icon-android.svg' alt="Android" class="main-apps__image">
                                </a>

                                <strong class="main-apps__title">Descargar App</strong>
                            </div>

                        </div>
                    </div>
                </div>
            </footer><!-- /.main-footer -->

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>
            var global_url_ajax       = 'https://www.radioagricultura.cl/interactive/';
            var global_url_clima      = '/pronostico.json';

            

            var global_url_count      = '//stats.radioagricultura.cl/';

            var global_domain_search = 'https://www.radioagricultura.cl/search/';
            var global_domain        = 'https://www.radioagricultura.cl';
            var global_domain_assets = 'https://assets.radioagricultura.cl';
            var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url      = '//rudo.video';

            
            var global_last_posts       = [];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_limit_articles   = 4;
            var global_flag             = false;
            var global_post_id          = '250546';
            var global_post_slug        = 'seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares';
            var global_post_segment_url = '/nacional/2018/02/09/seremi-de-salud-metropolitana-fiscaliza-venta-y-rotulacion-de-utiles-escolares.html';
            

        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/main.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4.1'></script>

        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><a download href="'+src+'" class=""><i class="fa fa-download"></i></a></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

    </body>
</html>




