

































































































  








  
 	





























	






    <!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4.1'>

        <strong style="display:none;">
            
            27032018 - 19:54

            
            
        </strong>

        

        

        

        

        

        

        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/haya.css?v=1.4.1'>
        
        

        
        
            
        

        

            <title>Presidente de la SNA plantea prioridades del agro al ministro de Obras Públicas</title>
            <meta name="keywords" content='CODIGO DE AGUAS,Mop,SNA,Sociedad Nacional de Agricultura' />
            <meta name="Description" content='Una visita protocolar al ministro de Obras Públicas, Juan Andrés Fontaine, realizaron hoy el presidente de la Sociedad Nacional de Agricultura (SNA), Ricardo Ariztía, y el secretario general del gremio, Juan Pablo Matte.

'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">

            <!-- CARDS FACEBOOK -->
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2018/03/Foto-SNA-MOP.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Presidente de la SNA plantea prioridades del agro al ministro de Obras Públicas' />
            <meta property="og:description" content='Una visita protocolar al ministro de Obras Públicas, Juan Andrés Fontaine, realizaron hoy el presidente de la Sociedad Nacional de Agricultura (SNA), Ricardo Ariztía, y el secretario general del gremio, Juan Pablo Matte.

' />
            <meta property="og:url" content='https://www.radioagricultura.cl/nacional/2018/03/27/presidente-de-la-sna-plantea-prioridades-del-agro-al-ministro-de-obras-publicas.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <!-- CARDS TWITTER -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='Una visita protocolar al ministro de Obras Públicas, Juan Andrés Fontaine, realizaron hoy el presidente de la Sociedad Nacional de Agricultura (SNA), Ricardo Ariztía, y el secretario general del gremio, Juan Pablo Matte.

'/>
            <meta name="twitter:title" content='Presidente de la SNA plantea prioridades del agro al ministro de Obras Públicas'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2018/03/Foto-SNA-MOP.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>


            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": 'https://www.radioagricultura.cl/nacional/2018/03/27/presidente-de-la-sna-plantea-prioridades-del-agro-al-ministro-de-obras-publicas.html',
                "headline": 'Presidente de la SNA plantea prioridades del agro al ministro de Obras Públicas',
                "datePublished": '2018-03-27T17:58:48+00:00',
                "description": 'Una visita protocolar al ministro de Obras Públicas, Juan Andrés Fontaine, realizaron hoy el presidente de la Sociedad Nacional de Agricultura (SNA), Ricardo Ariztía, y el secretario general del gremio, Juan Pablo Matte.

',
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": 'https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png',
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":'https://assets.radioagricultura.cl/2018/03/Foto-SNA-MOP-818x460.jpg',
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='/nacional/2018/03/27/presidente-de-la-sna-plantea-prioridades-del-agro-al-ministro-de-obras-publicas.html/amp/'>

        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.1', [120, 600], 'div-gpt-ad-1508025175027-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.2', [120, 600], 'div-gpt-ad-1508025296824-0').addService(googletag.pubads());

                // googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [970, 90], 'div-gpt-ad-1508087422102-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [[980, 90], [970, 90]], 'div-gpt-ad-1513858353654-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.2', [970, 90], 'div-gpt-ad-1508095841108-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.3', [970, 90], 'div-gpt-ad-1508118468072-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.1', [300, 250], 'div-gpt-ad-1508087743492-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.2', [300, 250], 'div-gpt-ad-1508088551716-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.single.710x176', [710, 176], 'div-gpt-ad-1509985559691-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1508025469843-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.2', [[990, 90], [970, 90]], 'div-gpt-ad-1510241257078-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.3', [[970, 90], [990, 90]], 'div-gpt-ad-1510241311686-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.4', [[970, 90], [990, 90]], 'div-gpt-ad-1510241355427-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.5', [[970, 90], [990, 90]], 'div-gpt-ad-1510241411915-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.4', [300, 250], 'div-gpt-ad-1510242507222-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.5', [300, 250], 'div-gpt-ad-1510242640556-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300x600.1', [300, 600], 'div-gpt-ad-1510241034773-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.1', [[970, 90], [990, 90]], 'div-gpt-ad-1510241142692-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.especiales.970x90.1', [[990, 90], [970, 90]], 'div-gpt-ad-1512677838231-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                // googletag.pubads().enableSyncRendering();
                googletag.pubads().enableVideoAds();
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.enableServices();
            });
        </script>
        <!--EndTagAds-->


        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>



        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/desktop/includes/js/dfp_services.js?v=1.4.1'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>


        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '138343250146211'); 
        fbq('track', 'PageView');
        </script>
        <noscript>
         <img height="1" width="1" 
        src="https://www.facebook.com/tr?id=138343250146211&ev=PageView
        &noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->

    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
        .mobile-menu { opacity: 0; }
    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }
    </style>

    
    <body class="body--haya">
    

        <script>
            MINAD.loadPlacement(12191697, 100, 200, 'overpage');
        </script>
        <script>
            MINAD.loadPlacement(12191708, 1, 1, 'video');
        </script>
        <script>
            MINAD.loadPlacement(12191711, 320, 480, 'full-mobile');
        </script>

        <div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>


        <div class="publi_skin_wrap" style="width: 0px; height: 0px;" >
            <script> AD.prepare('div-gpt-ad-1515508305799-0', true)</script>
        </div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                   </ul>
               </div>

               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item" style="background: #E80717; color: #ffffff;">DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">
            

    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            <a href="//www.radioagricultura.cl/search?tag=sebastian-pinera" class="themes__item top-terms__item">Sebastián Piñera</a><a href="//www.radioagricultura.cl/search?tag=la-haya" class="themes__item top-terms__item">La Haya</a><a href="//www.radioagricultura.cl/search?tag=cadem" class="themes__item top-terms__item">Cadem</a>
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href="/pages/area-comercial/" class="themes__button">Área Comercial</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    








<!-- .haya-header -->
<header class="haya-header"></header>
<!-- /.haya-header -->






<!-- .the-banner -->
<div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center;">
  
  <script> AD.prepare('div-gpt-ad-1513858353654-0', true)</script>

</div><!-- /.the-banner -->




<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div>

            

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>


            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->
    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation">
            <!-- .the-menu -->
            <div class="the-menu u-hideInMobile" style="max-width: 100px;">
                <span class="the-menu__title">
                    <span class="custom-icon__menu" style="margin-right: 6px;"></span>
                    Menú
                </span>
            </div><!-- /.the-menu -->

            <a href="/" style="margin-left: 15px; margin-right: 5px; font-size: 22px; align-self: center;"><i class="fa fa-home" aria-hidden="true"></i></a>

            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li class="">
    			<a href="https://www.radioagricultura.cl/nacional">Nacional</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/politica">Política</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/internacional">Mundo</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/deportes">Deportes</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/economia">Economía</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/opinion">Opinión</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/entretencion">Entretención</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/tendencias">Tendencias</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/podcasts">Podcasts</a>
    			
    		</li>
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->




<!-- .main -->
<main class="main js_main_content">


    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">
        
        <div class="main__banner main-banner main-banner__left">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.1 -->
            <div id='div-gpt-ad-1508025175027-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025175027-0'); });
                </script>
            </div>
        </div>

        <div class="main__banner main-banner main-banner__right">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.2 -->
            <div id='div-gpt-ad-1508025296824-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025296824-0'); });
                </script>
            </div>
        </div>
        

        <div class="the-page" data-id='262791'>
            
            
                <section class="the-page__section">
    <header class="the-page__header">
        <a href='https://www.radioagricultura.cl/search/?category=nacional' class='the-page__bag the-page__bag--yellow'>Nacional</a>

        <div class="the-page__buttons">
            <!--<a href="#" class="the-page__comments" data-speed="800" data-go-page-comments>
                <i class="fa fa-commenting" aria-hidden="true"></i>
                <span>3</span>
            </a>-->


            <a href="#" class="the-page__button page-button" data-page-send data-title='Presidente de la SNA plantea prioridades del agro al ministro de Obras Públicas' data-excerpt='Una visita protocolar al ministro de Obras Públicas, Juan Andrés Fontaine, realizaron hoy el presidente de la Sociedad Nacional de Agricultura (SNA), Ricardo Ariztía, y el secretario general del gremio, Juan Pablo Matte.

'>
                <i class="fa fa-envelope page-button__icon" aria-hidden="true"></i>
            </a>
            
            
                <a href="#" class="the-page__button page-button page-button--socials page-button--twitter" data-page-twitter data-permalink='http://921.cl/the' data-excerpt='Una visita protocolar al ministro de Obras Públicas, Juan Andrés Fontaine, realizaron hoy el presidente de la Sociedad Nacional de Agricultura (SNA), Ricardo Ariztía, y el secretario general del gremio, Juan Pablo Matte.

'>
                    <i class="fa fa-twitter page-button__icon" aria-hidden="true"></i>
                    <span class="page-button__text"></span>
                </a>
            

            <a href="#" class="the-page__button page-button page-button--socials page-button--linkedin" data-page-linkedin data-permalink='https://www.radioagricultura.cl/nacional/2018/03/27/presidente-de-la-sna-plantea-prioridades-del-agro-al-ministro-de-obras-publicas.html'>
                <i class="fa fa-linkedin page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>

            <a href="#" class="the-page__button page-button page-button--socials page-button--facebook" data-page-facebook data-permalink='https://www.radioagricultura.cl/nacional/2018/03/27/presidente-de-la-sna-plantea-prioridades-del-agro-al-ministro-de-obras-publicas.html'>
                <i class="fa fa-facebook page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>
        </div>
    </header>

    <div class="the-page__category the-page-category">
        <!--<a href="#" class="the-page-category__item">Sección 1</a>
        <a href="#" class="the-page-category__item">Sección 2</a>-->
    </div>
    <time class="the-page__date">27 de Marzo 2018</time>
    <h1 class="the-page__title">Presidente de la SNA plantea prioridades del agro al ministro de Obras Públicas</h1>

    <div class="the-page__excerpt">
        <p></p>
    </div>

    <span class="the-page__author">Por <a href='https://www.radioagricultura.cl/search/?autor=nseguel'>Natalia Seguel A.</a> | <label class="js-txt-count-view"></label></span>

    <figure class="the-page__media">
        
            <img src='https://assets.radioagricultura.cl//2018/03/Foto-SNA-MOP-818x460.jpg' alt="Imagen del post" class="the-page__image">
        

        <figcaption class="the-page__caption">
            Crédito: Sociedad Nacional de Arquitectura
        </figcaption>


    </figure>

    <div class="the-page__content the-page__html">

        


        <p style="font-weight: 400;">Una visita protocolar al ministro de Obras Públicas, Juan Andrés Fontaine, realizaron hoy el presidente de la Sociedad Nacional de Agricultura (SNA), Ricardo Ariztía, y el secretario general del gremio, Juan Pablo Matte.</p>
<div id="min_ad_12191708"><script type="text/javascript"> 
MINAD.showAd(12191708); </script></div>
<p style="font-weight: 400;">En la cita, los dirigentes gremiales expusieron las prioridades del sector, entre ellas un Plan Nacional Logístico Integrado, proyectos de infraestructura y gestión hídrica necesarios para fomentar el desarrollo agrícola del país, además de la importancia de contar con estudios fiables sobre la calidad del agua.</p>
<div id="min_ad_12191711"><script type="text/javascript">
MINAD.showAd(12191711); </script></div>
<p style="font-weight: 400;">Respecto del Plan Nacional Logístico Integrado, Ariztía planteó que se requiere de un sistema coordinado que incorpore puertos, aeropuertos, carreteras, ferrocarriles, centro de distribución y sistemas modernos de gestión digital. “La logística es un tema estratégico fundamental para varios sectores económicos, entre ellos el agro. En esa materia, no se puede improvisar, ya que Chile requiere de proyectos concretos y con proyección de al menos veinte años. Un ejemplo de ello es el anhelado mejoramiento de la Carretera de la Fruta, que permitirá agilizar el acceso a los dos puertos más importantes del país, optimizando la infraestructura vial y la competitividad de la agricultura en la zona”, dijo.</p>
<p style="font-weight: 400;">En materia de gestión de aguas, los representantes de la SNA abordaron el Plan Nacional de Regulación de Embalses, que es parte del programa de gobierno del Presidente Sebastián Piñera. Según Ariztía, “le expusimos al ministro la urgencia de agilizar obras de infraestructura hídrica, ya que creemos que es importante que la autoridad no se quede solo en anuncios, sino que avance en la pronta ejecución de ellos”.</p>
<p style="font-weight: 400;">También propusieron la realización de un estudio sobre la viabilidad de una Carretera Hídrica para Chile. El presidente de la SNA precisó que “creemos que una iniciativa como esta, que permita conectar a las regiones a través de un gran canal y transporte agua de un rincón a otro para abastecer a 1 millón de nuevas hectáreas, merece un análisis profundo. Hoy hay opiniones, pero hasta ahora no se han destinado los esfuerzos para saber si es una idea factible y cómo se podría concretar un proyecto de esta envergadura”.</p>
<h2 style="font-weight: 400;"><strong>Reforma al Código de Aguas</strong></h2>
<p style="font-weight: 400;">El timonel de la SNA se refirió al anuncio hecho hoy por el ministro Fontaine, quien señaló que el Gobierno espera tener en un plazo de 60 días el borrador de las indicaciones al proyecto de reforma al Código de Aguas.</p>
<p style="font-weight: 400;">“Valoramos que para Obras Públicas el diseño y la aplicación de la política hídrica sea uno de los pilares centrales de su gestión. Eso es algo que nos transmitió el propio ministro, quien nos recalcó que para el Ejecutivo es prioridad ajustar el proyecto de modo que otorgue las certezas jurídicas que hoy no brinda”, señaló Ariztía, quien además destacó la disposición del secretario de Estado de acoger otros temas de preocupación para el sector como la modernización de la Dirección General de Aguas (DGA) y la Dirección de Obras Hidráulicas (DOH); y el desarrollo de soluciones para la problemática del Agua Potable Rural (APR).</p>
<p style="font-weight: 400;">Durante la tarde, el presidente de la SNA se reunirá con el ministro de Agricultura, Antonio Walker, para acordar instancias de colaboración mutua en diversas materias clave para el sector, como el Estatuto del Trabajador Agrícola y Reforma al Código de Aguas, entre otras.</p>



        

    </div>

    <footer class="the-page__footer u-m60">
        <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/nacional/2018/03/27/presidente-de-la-sna-plantea-prioridades-del-agro-al-ministro-de-obras-publicas.html' data-speed="500" data-go-page-comments>ver comentarios</button>

        <div class="the-page__copy the-copy">
            <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
            
                <input type="text" class="the-copy__text" value='http://921.cl/the' data-copy-url>
            
        </div>
    </footer>

    <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
    </div>
    

    <div class="the-section u-m40">
        <h2 class="the-section__title">Otras noticias en Nacional</h2>

        <div class="others-news">
                        <div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2018/03/27/subsecretario-de-educacion-cualquier-universidad-que-busque-lucrar-sera-sancionada.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2018/03/27/subsecretario-de-educacion-cualquier-universidad-que-busque-lucrar-sera-sancionada.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_262798_nacional_Aton_172534.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2018/03/27/subsecretario-de-educacion-cualquier-universidad-que-busque-lucrar-sera-sancionada.html">Subsecretario de Educación: “Cualquier universidad que busque lucrar será sancionada"</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2018/03/27/hacienda-y-agricultura-analizan-medidas-de-financiamiento-para-agricultores-a-traves-de-bancoestado.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2018/03/27/hacienda-y-agricultura-analizan-medidas-de-financiamiento-para-agricultores-a-traves-de-bancoestado.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_262795_nacional_DSC7169.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2018/03/27/hacienda-y-agricultura-analizan-medidas-de-financiamiento-para-agricultores-a-traves-de-bancoestado.html">Hacienda y Agricultura analizan medidas de financiamiento para agricultores a través de BancoEstado</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2018/03/27/creador-de-pnp-se-lanzo-con-todo-contra-jacqueline-van-rysselberghe-por-sus-dichos-sobre-adopcion.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2018/03/27/creador-de-pnp-se-lanzo-con-todo-contra-jacqueline-van-rysselberghe-por-sus-dichos-sobre-adopcion.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_262786_nacional_Pablo-Illanes.png" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2018/03/27/creador-de-pnp-se-lanzo-con-todo-contra-jacqueline-van-rysselberghe-por-sus-dichos-sobre-adopcion.html">Creador de PNP se lanzó con todo contra Jacqueline Van Rysselberghe por sus dichos sobre adopción</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                    </div>

    </div>


    <!-- /21647681410/d.ra.single.710x176 -->
    <div class="the-banner u-m20">
        <div 
            class="rtb_slot" 
            data-adunit='div-gpt-ad-1509985559691-0-262791' 
            data-slot="/21647681410/d.ra.single.710x176" 
            data-dimensions="[710,176]">
        </div>
    </div>

</section>
 

            


            <aside class="the-page__sidebar">

                

                
                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>

<!-- .the-banner -->
<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.1 -->
    <!-- <div id='div-gpt-ad-1508087743492-0' style='height:250px; width:300px;margin-bottom: 15px;'> -->
        <script>
            // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508087743492-0'); });
        </script>
    <!-- </div> -->

    
    <script> AD.prepare('div-gpt-ad-1508087743492-0', true)</script>

</div><!-- /.the-banner -->

<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="728" height="410" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>

<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.2 -->
    <div id='div-gpt-ad-1508088551716-0' style='height:250px; width:300px; margin-bottom: 15px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508088551716-0'); });
        </script>
    </div>
</div>
                    <!-- /.tv -->
                


                <div class="the-banner u-m50">
                    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
                </div>

                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/economia/2018/03/27/axel-kaiser-el-gobierno-de-la-nueva-mayoria-fue-sumamente-irresponsable-al-prometer-reformas-con-recaudaciones-que-no-se-cumplieron.html" class="the-carousel__bag the-bag--olive the-bag the-bag--no-opacity">Economía</a>
                                    <a href="https://www.radioagricultura.cl/economia/2018/03/27/axel-kaiser-el-gobierno-de-la-nueva-mayoria-fue-sumamente-irresponsable-al-prometer-reformas-con-recaudaciones-que-no-se-cumplieron.html"><img src="//assets.radioagricultura.cl/2018/03/5aba3b28dc547_2-304x171.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/economia/2018/03/27/axel-kaiser-el-gobierno-de-la-nueva-mayoria-fue-sumamente-irresponsable-al-prometer-reformas-con-recaudaciones-que-no-se-cumplieron.html">Axel Kaiser: “El gobierno de la Nueva Mayoría fue sumamente irresponsable al prometer reformas con recaudaciones que no se cumplieron”</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/nacional/2018/03/27/presidenta-de-la-udi-es-mejor-para-un-nino-ser-adoptado-por-una-pareja-heterosexual-que-por-una-persona-sola-o-por-una-pareja-homosexual.html" class="the-carousel__bag the-bag--yellow the-bag the-bag--no-opacity">Nacional</a>
                                    <a href="https://www.radioagricultura.cl/nacional/2018/03/27/presidenta-de-la-udi-es-mejor-para-un-nino-ser-adoptado-por-una-pareja-heterosexual-que-por-una-persona-sola-o-por-una-pareja-homosexual.html"><img src="//assets.radioagricultura.cl/2018/03/A_UNO_916237-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/nacional/2018/03/27/presidenta-de-la-udi-es-mejor-para-un-nino-ser-adoptado-por-una-pareja-heterosexual-que-por-una-persona-sola-o-por-una-pareja-homosexual.html">Presidenta de la UDI: "Es mejor para un niño ser adoptado por una pareja heterosexual, que por una persona sola o por una pareja homosexual"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/internacional/2018/03/26/checho-hirane-por-demanda-maritima-bolivia-no-es-pobre-porque-no-tiene-mar-es-pobre-por-su-inestabilidad-politica.html" class="the-carousel__bag the-bag--darken-blue the-bag the-bag--no-opacity">Internacional</a>
                                    <a href="https://www.radioagricultura.cl/internacional/2018/03/26/checho-hirane-por-demanda-maritima-bolivia-no-es-pobre-porque-no-tiene-mar-es-pobre-por-su-inestabilidad-politica.html"><img src="//assets.radioagricultura.cl/2018/03/checho-siii-304x170.png" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/internacional/2018/03/26/checho-hirane-por-demanda-maritima-bolivia-no-es-pobre-porque-no-tiene-mar-es-pobre-por-su-inestabilidad-politica.html">Checho Hirane por demanda marítima: "Bolivia no es pobre porque no tiene mar, es pobre por su inestabilidad política"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/politica/2018/03/26/villegas-por-acuerdos-gob-oposicion-la-oposicion-ve-las-mesas-de-trabajo-como-un-recurso-tactico-para-dividir-es-de-una-mezquindad-absoluta.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Politica</a>
                                    <a href="https://www.radioagricultura.cl/politica/2018/03/26/villegas-por-acuerdos-gob-oposicion-la-oposicion-ve-las-mesas-de-trabajo-como-un-recurso-tactico-para-dividir-es-de-una-mezquindad-absoluta.html"><img src="//assets.radioagricultura.cl/2018/03/FOTO-VILLE-3-304x164.png" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/politica/2018/03/26/villegas-por-acuerdos-gob-oposicion-la-oposicion-ve-las-mesas-de-trabajo-como-un-recurso-tactico-para-dividir-es-de-una-mezquindad-absoluta.html">Villegas por acuerdos gob-oposición: "La oposición ve las mesas de trabajo como un recurso táctico para dividir, es de una mezquindad absoluta"</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                
                
                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/03/26/marcela-vacarezza-se-lleno-de-criticas-por-evidente-truco-para-verse-mas-delgada.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/03/Marcela-Vacarezza-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/marcela-vacarezza-se-lleno-de-criticas-por-evidente-truco-para-verse-mas-delgada.html">Marcela Vacarezza se llenó de críticas por evidente truco para verse más delgada</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/marcela-vacarezza-se-lleno-de-criticas-por-evidente-truco-para-verse-mas-delgada.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/03/26/terremoto-en-chilevision-importante-miembro-de-la-manana-fue-desvinculado.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/03/La-Mañana-de-CHV-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/terremoto-en-chilevision-importante-miembro-de-la-manana-fue-desvinculado.html">¡Terremoto en Chilevisión! Importante miembro de La Mañana fue desvinculado</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/terremoto-en-chilevision-importante-miembro-de-la-manana-fue-desvinculado.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/03/26/la-trataron-de-interesada-kathy-bodis-se-lleno-de-criticas-tras-presentar-a-su-pareja.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/03/Kathy-Bodis-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/la-trataron-de-interesada-kathy-bodis-se-lleno-de-criticas-tras-presentar-a-su-pareja.html">La trataron de interesada: Kathy Bodis se llenó de críticas tras presentar a su pareja</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/la-trataron-de-interesada-kathy-bodis-se-lleno-de-criticas-tras-presentar-a-su-pareja.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/03/26/dame-la-fuerza-que-necesito-el-emotivo-adios-de-botota-fox-a-katiuska-molotov-tras-su-muerte.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/03/Botota-Fox-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/dame-la-fuerza-que-necesito-el-emotivo-adios-de-botota-fox-a-katiuska-molotov-tras-su-muerte.html">"Dame la fuerza que necesito": El emotivo adiós de Botota Fox a Katiuska Molotov tras su muerte</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/dame-la-fuerza-que-necesito-el-emotivo-adios-de-botota-fox-a-katiuska-molotov-tras-su-muerte.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/03/26/vivi-rodrigues-preocupo-a-sus-seguidores-con-una-foto-en-sus-redes-sociales.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/03/Vivi-Rodrigues-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/vivi-rodrigues-preocupo-a-sus-seguidores-con-una-foto-en-sus-redes-sociales.html">Vivi Rodrigues preocupó a sus seguidores con una foto en sus redes sociales</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/vivi-rodrigues-preocupo-a-sus-seguidores-con-una-foto-en-sus-redes-sociales.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/03/26/rostro-de-blanquita-nieves-se-lleno-de-criticas-en-nueva-foto.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/03/Blanquita-nieves-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/rostro-de-blanquita-nieves-se-lleno-de-criticas-en-nueva-foto.html">Rostro de Blanquita Nieves se llenó de críticas en nueva foto</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/03/26/rostro-de-blanquita-nieves-se-lleno-de-criticas-en-nueva-foto.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->
                
            </aside>
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->


<script>
    var global_url_post      = 'https://www.radioagricultura.cl/nacional/2018/03/27/presidente-de-la-sna-plantea-prioridades-del-agro-al-ministro-de-obras-publicas.html';
    var global_post_id       = '262791';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <div class="footer-2018">
                <div class="footer-2018__container">
                    <div class="footer-2018__item footer-2018__item--logo">
                        <a href="#" class="footer-2018-logo">
                            <img src='/_templates/desktop/includes/img/logo-2018.svg' alt="Agricultura 92.1FM - Opinión de verdad" class="footer-2018-logo__icon">
                        </a>
                    </div>

                    <div class="footer-2018__item footer-2018__item--list">
                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/nacional/">Nacional</a></li>
                            <li><a href="/politica/">Política</a></li>
                            <li><a href="/internacional/">Mundo</a></li>
                            <li><a href="/deportes/">Deportes</a></li>
                            <li><a href="/economia/">Economía</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>

                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/entretencion/">Entretención</a></li>
                            <li><a href="/tendencias/">Tendencias</a></li>
                            <li><a href="/podcasts/">Podcasts</a></li>
                            <li><a href="/programas/">Programas</a></li>
                        </ul>
                    </div>

                    <div class="footer-2018__item">
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/area-comercial/'>Área comercial</a></strong>
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/nosotros'>Acerca de agricultura</a></strong>
                        <span class="footer-2018__title footer-2018__title--medium"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></span>

                        <address class="footer-2018__address">
                            91.1FM Avenida Providencia 1208.<br>
                            Piso 6. Providencia.<br>
                            Fono: 02-23923000 Fax: 02-23923072
                        </address>
                    </div>

                    <div class="footer-2018__item footer-2018-apps">
                        <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/ios.svg' alt="">
                        </a>

                        <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/android.svg' alt="">
                        </a>

                        <span class="footer-2018-apps__title">Descargar App</span>
                    </div>
                </div>
            </div>

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>
            var global_url_ajax       = 'https://www.radioagricultura.cl/interactive/';
            var global_url_clima      = '/pronostico.json';

            

            var global_url_count      = '//stats.radioagricultura.cl/';

            var global_domain_search = 'https://www.radioagricultura.cl/search/';
            var global_domain        = 'https://www.radioagricultura.cl';
            var global_domain_assets = 'https://assets.radioagricultura.cl';
            var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url      = '//rudo.video';

            
            var global_last_posts       = [{"id_post":262487,"post_title":"SNA se re\u00fane con ministro del Trabajo y  cartera confirma urgencia de Estatuto de Trabajador Agr\u00edcola","post_excerpt":"Una visita protocolar al ministro del Trabajo y Previsi\u00f3n Social, Nicol\u00e1s Monckeberg, realizaron hoy el presidente de la Sociedad Nacional de Agricultura (SNA), Ricardo Arizt\u00eda; el secretario general, Juan Pablo Matte, el fiscal del gremio, Eduardo Riesco, y el abogado Manuel Ignacio Hertz.\r\n\r\n","post_link":"nacional\/2018\/03\/26\/sna-se-reune-con-ministro-del-trabajo-y-cartera-confirma-urgencia-de-estatuto-de-trabajador-agricola.html","image_src":"\/2017\/08\/sna-Ricardo-Arizt\u00eda.jpg","image_alt":"","category_name":"Nacional","category_slug":"nacional"},{"id_post":259791,"post_title":"Ministerios de Agricultura y Obras P\u00fablicas anuncian indicaci\u00f3n a proyecto de ley que modifica el C\u00f3digo de Aguas","post_excerpt":"Ministerios de Agricultura y Obras P\u00fablicas anuncian indicaci\u00f3n a proyecto de ley que modifica el C\u00f3digo de Aguas","post_link":"nacional\/2018\/03\/16\/ministerios-de-agricultura-y-obras-publicas-anuncian-indicacion-a-proyecto-de-ley-que-modifica-el-codigo-de-aguas.html","image_src":"\/2018\/03\/MG_4245.jpg","image_alt":"","category_name":"Nacional","category_slug":"nacional"},{"id_post":258848,"post_title":"Un primer gran hito con el mundo agr\u00edcola marca inicio de la gesti\u00f3n del Ministro Walker en Agricultura","post_excerpt":"\u201cEsta es la muestra del campo chileno, despu\u00e9s de mucho tiempo hemos logrado sentarnos para conversar sobre el futuro de los nuevos proyectos y de lo que viene para el sector, manifest\u00f3 el Ministro de Agricultura, Antonio Walker, tras sostener -junto al Subsecretario de la cartera, Alfonso Vargas- un encuentro con los representantes de los trabajadores y gremios del mundo agr\u00edcola.","post_link":"nacional\/2018\/03\/13\/un-primer-gran-hito-con-el-mundo-agricola-marca-inicio-de-la-gestion-del-ministro-walker-en-agricultura.html","image_src":"\/2018\/03\/Foto-Ministro-3.jpg","image_alt":"","category_name":"Nacional","category_slug":"nacional"},{"id_post":257831,"post_title":"SNA y CChC optan por candidato de consenso y apoyan a Alfonso Swett","post_excerpt":"SNA y CChC optan por candidato de consenso y apoyan a Alfonso Swett","post_link":"economia\/2018\/03\/09\/sna-y-cchc-optan-por-candidato-de-consenso-y-apoyan-a-alfonso-swett.html","image_src":"\/2018\/03\/Aton_142989.jpg","image_alt":"","category_name":"Econom\u00eda","category_slug":"economia"},{"id_post":256897,"post_title":"MOP destaca inversi\u00f3n en concesiones durante periodo 2014- 2018","post_excerpt":"MOP destaca inversi\u00f3n en concesiones durante periodo 2014- 2018","post_link":"nacional\/2018\/03\/06\/mop-destaca-inversion-en-concesiones-durante-periodo-2014-2018.html","image_src":"\/2017\/12\/Aton_160346.jpg","image_alt":"","category_name":"Nacional","category_slug":"nacional"}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_limit_articles   = 4;
            var global_flag             = false;
            var global_post_id          = '262791';
            var global_post_slug        = 'presidente-de-la-sna-plantea-prioridades-del-agro-al-ministro-de-obras-publicas';
            var global_post_segment_url = '/nacional/2018/03/27/presidente-de-la-sna-plantea-prioridades-del-agro-al-ministro-de-obras-publicas.html';
            

        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/main.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4.1'></script>

        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><strong><a download href="'+src+'" class="">Descargar</a></strong></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

        <script id="clima-regiones-template" type="text/x-handlebars-template" >
            <div class="listen__item" data-url="">
                <div class="weather">
                    <div class="weather__image">
                        <img src='{{imagen}}' alt="" title="{{titulo_imagen}}" class="weather__icon">
                    </div>
                    <div class="weather__content">
                        <strong class="weather__title">{{{titulo}}}</strong>
                        <small class="weather__subtitle">{{{subtitulo}}}</small>
                    </div>
                </div>
            </div>
        </script>

    </body>
</html>




