

































































































  








  
 	





























	






    <!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4.1'>

        <strong style="display:none;">
            
            03042018 - 14:10

            
            
        </strong>

        

        

        

        

        

        

        
        

        
        
            
        

        

            <title>Virgina Reginato dio a conocer el plan de financiamiento por déficit municipal tras denuncias en Contraloría</title>
            <meta name="keywords" content='municipalidad de viña del mar,viña del mar,virginia reginato' />
            <meta name="Description" content='La alcaldesa de Viña del Mar, Virginia Reginato, dio a conocer un plan de financiamiento para resolver el déficit que tiene la municipalidad.'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">

            <!-- CARDS FACEBOOK -->
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2018/04/A_UNO_922166.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Virgina Reginato dio a conocer el plan de financiamiento por déficit municipal tras denuncias en Contraloría' />
            <meta property="og:description" content='La alcaldesa de Viña del Mar, Virginia Reginato, dio a conocer un plan de financiamiento para resolver el déficit que tiene la municipalidad.' />
            <meta property="og:url" content='https://www.radioagricultura.cl/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <!-- CARDS TWITTER -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='La alcaldesa de Viña del Mar, Virginia Reginato, dio a conocer un plan de financiamiento para resolver el déficit que tiene la municipalidad.'/>
            <meta name="twitter:title" content='Virgina Reginato dio a conocer el plan de financiamiento por déficit municipal tras denuncias en Contraloría'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2018/04/A_UNO_922166.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>


            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": 'https://www.radioagricultura.cl/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html',
                "headline": 'Virgina Reginato dio a conocer el plan de financiamiento por déficit municipal tras denuncias en Contraloría',
                "datePublished": '2018-04-03T13:38:43+00:00',
                "description": 'La alcaldesa de Viña del Mar, Virginia Reginato, dio a conocer un plan de financiamiento para resolver el déficit que tiene la municipalidad.',
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": 'https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png',
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":'https://assets.radioagricultura.cl/2018/04/A_UNO_922166-818x460.jpg',
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html/amp/'>

        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.1', [120, 600], 'div-gpt-ad-1508025175027-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.120x600.2', [120, 600], 'div-gpt-ad-1508025296824-0').addService(googletag.pubads());

                // googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [970, 90], 'div-gpt-ad-1508087422102-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970.1', [[980, 90], [970, 90]], 'div-gpt-ad-1513858353654-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.2', [970, 90], 'div-gpt-ad-1508095841108-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.970x90.3', [970, 90], 'div-gpt-ad-1508118468072-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.1', [300, 250], 'div-gpt-ad-1508087743492-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.2', [300, 250], 'div-gpt-ad-1508088551716-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.single.710x176', [710, 176], 'div-gpt-ad-1509985559691-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300.3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1508025469843-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.2', [[990, 90], [970, 90]], 'div-gpt-ad-1510241257078-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.3', [[970, 90], [990, 90]], 'div-gpt-ad-1510241311686-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.4', [[970, 90], [990, 90]], 'div-gpt-ad-1510241355427-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.5', [[970, 90], [990, 90]], 'div-gpt-ad-1510241411915-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.4', [300, 250], 'div-gpt-ad-1510242507222-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.home.300.5', [300, 250], 'div-gpt-ad-1510242640556-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.300x600.1', [300, 600], 'div-gpt-ad-1510241034773-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.990x90.1', [[970, 90], [990, 90]], 'div-gpt-ad-1510241142692-0').addService(googletag.pubads());
                googletag.defineSlot('/21647681410/d.ra.portada.home.especiales.970x90.1', [[990, 90], [970, 90]], 'div-gpt-ad-1512677838231-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs(true, true);
                // googletag.pubads().enableSyncRendering();
                googletag.pubads().enableVideoAds();
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.enableServices();
            });
        </script>
        <!--EndTagAds-->


        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>



        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/desktop/includes/js/dfp_services.js?v=1.4.1'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>


        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '138343250146211'); 
        fbq('track', 'PageView');
        </script>
        <noscript>
         <img height="1" width="1" 
        src="https://www.facebook.com/tr?id=138343250146211&ev=PageView
        &noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->

    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
        .mobile-menu { opacity: 0; }
    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }
    </style>

    
    <body>
    
        <script>
                MINAD.loadPlacement(13032526, 300, 250, 'display');
        </script>
        <script>
            MINAD.loadPlacement(12191697, 100, 200, 'overpage');
        </script>
        <script>
            MINAD.loadPlacement(12191708, 1, 1, 'video');
        </script>
        <script>
            MINAD.loadPlacement(12191711, 320, 480, 'full-mobile');
        </script>

        <div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>


        <div class="publi_skin_wrap" style="width: 0px; height: 0px;" >
            <script> AD.prepare('div-gpt-ad-1515508305799-0', true)</script>
        </div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                   </ul>
               </div>

               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item" style="background: #E80717; color: #ffffff;">DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">
            

    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            <a href="//www.radioagricultura.cl/search?tag=sebastian-pinera" class="themes__item top-terms__item">Sebastián Piñera</a><a href="//www.radioagricultura.cl/search?tag=campeonato-nacional" class="themes__item top-terms__item">campeonato nacional</a><a href="//www.radioagricultura.cl/search?tag=operacion-renta" class="themes__item top-terms__item">Operación Renta</a>
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href="/pages/area-comercial/" class="themes__button">Área Comercial</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    













<!-- .the-banner -->
<div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center;">
  
  <script> AD.prepare('div-gpt-ad-1513858353654-0', true)</script>

</div><!-- /.the-banner -->




<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div>

            

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>


            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->
    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation">
            <!-- .the-menu -->
            <div class="the-menu u-hideInMobile" style="max-width: 100px;">
                <span class="the-menu__title">
                    <span class="custom-icon__menu" style="margin-right: 6px;"></span>
                    Menú
                </span>
            </div><!-- /.the-menu -->

            <a href="/" style="margin-left: 15px; margin-right: 5px; font-size: 22px; align-self: center;"><i class="fa fa-home" aria-hidden="true"></i></a>

            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li class="">
    			<a href="https://www.radioagricultura.cl/nacional">Nacional</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/politica">Política</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/internacional">Mundo</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/deportes">Deportes</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/economia">Economía</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/opinion">Opinión</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/entretencion">Entretención</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/tendencias">Tendencias</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/podcasts">Podcasts</a>
    			
    		</li>
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->




<!-- .main -->
<main class="main js_main_content">


    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">
        
        <div class="main__banner main-banner main-banner__left">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.1 -->
            <div id='div-gpt-ad-1508025175027-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025175027-0'); });
                </script>
            </div>
        </div>

        <div class="main__banner main-banner main-banner__right">
            <!--<img src="http://placehold.it/120x560/3A405B/ffffff">-->
            <!-- /21647681410/d.ra.portada.home.120x600.2 -->
            <div id='div-gpt-ad-1508025296824-0' style='height:600px; width:120px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508025296824-0'); });
                </script>
            </div>
        </div>
        

        <div class="the-page" data-id='264398'>
            
            
                <section class="the-page__section">
    <header class="the-page__header">
        <a href='https://www.radioagricultura.cl/search/?category=nacional' class='the-page__bag the-page__bag--yellow'>Nacional</a>

        <div class="the-page__buttons">
            <!--<a href="#" class="the-page__comments" data-speed="800" data-go-page-comments>
                <i class="fa fa-commenting" aria-hidden="true"></i>
                <span>3</span>
            </a>-->


            <a href="#" class="the-page__button page-button" data-page-send data-title='Virgina Reginato dio a conocer el plan de financiamiento por déficit municipal tras denuncias en Contraloría' data-excerpt='La alcaldesa de Viña del Mar, Virginia Reginato, dio a conocer un plan de financiamiento para resolver el déficit que tiene la municipalidad.'>
                <i class="fa fa-envelope page-button__icon" aria-hidden="true"></i>
            </a>
            
            
                <a href="#" class="the-page__button page-button page-button--socials page-button--twitter" data-page-twitter data-permalink='http://921.cl/twy' data-excerpt='La alcaldesa de Viña del Mar, Virginia Reginato, dio a conocer un plan de financiamiento para resolver el déficit que tiene la municipalidad.'>
                    <i class="fa fa-twitter page-button__icon" aria-hidden="true"></i>
                    <span class="page-button__text"></span>
                </a>
            

            <a href="#" class="the-page__button page-button page-button--socials page-button--linkedin" data-page-linkedin data-permalink='https://www.radioagricultura.cl/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html'>
                <i class="fa fa-linkedin page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>

            <a href="#" class="the-page__button page-button page-button--socials page-button--facebook" data-page-facebook data-permalink='https://www.radioagricultura.cl/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html'>
                <i class="fa fa-facebook page-button__icon" aria-hidden="true"></i>
                <span class="page-button__text"></span>
            </a>
        </div>
    </header>

    <div class="the-page__category the-page-category">
        <!--<a href="#" class="the-page-category__item">Sección 1</a>
        <a href="#" class="the-page-category__item">Sección 2</a>-->
    </div>
    <time class="the-page__date">03 de Abril 2018</time>
    <h1 class="the-page__title">Virgina Reginato dio a conocer el plan de financiamiento por déficit municipal tras denuncias en Contraloría</h1>

    <div class="the-page__excerpt">
        <p></p>
    </div>

    <span class="the-page__author">Por <a href='https://www.radioagricultura.cl/search/?autor=mnoriega'>María Eugenia Noriega</a> | <label class="js-txt-count-view"></label></span>

    <figure class="the-page__media">
        
            <img src='https://assets.radioagricultura.cl//2018/04/A_UNO_922166-818x460.jpg' alt="Imagen del post" class="the-page__image">
        

        <figcaption class="the-page__caption">
            Crédito: YVO SALINAS/AGENCIAUNO
        </figcaption>


    </figure>

    <div class="the-page__content the-page__html">

        


        <p>La alcaldesa Virginia Reginato, a través de una conferencia de prensa realizada esta mañana en la sala de Consejo Municipal de Viña del Mar, dio a conocer un plan de financiamiento y medidas administrativas para revolver la actual situación del municipio.</p>
<div id="min_ad_13032526"><script type="text/javascript">MINAD.showAd(13032526);
</script></div>
<p>Cabe señalar que al déficit municipal de 13 mil millones, se suman las denuncias en Contraloría por el pago de horas extras inexistentes a distintos funcionarios de confianza.</p>
<div id="min_ad_12191708"><script type="text/javascript"> 
MINAD.showAd(12191708); </script></div>
<p>Además, y a raíz de este mismo hecho, diversos parlamentarios han presentado recursos judiciales para que se indague los hechos, y se determine responsabilidades en el déficit.<br />
Junto a ello, se han dado a conocer denuncias que hablan hasta del pago de $350 millones a cinco funcionarios durante 4 años por pago de horas extras imposibles de realizar.</p>
<div id="min_ad_12191711"><script type="text/javascript">
MINAD.showAd(12191711); </script></div>
<p>De este modo, la alcaldesa Reginato dio a conocer un plan de cuatro medidas, tendiente a mejorar el estado financiero del municipio. “Las principales de ellas son: el aumento de ingresos (4.570 millones de pesos por concepto de ingresos del Festival de Viña del mar, entre otros), la disminución de gastos (ahorro sobre 3 mil millones de pesos a través de mejoras administrativas) y, como medidas adicionales, lease-back (del cual se espera obtener 5 mil millones de pesos), y sólo es si es necesario y conveniente para los intereses municipales, convenios de pago”, señaló.</p>
<p>Añadió la autoridad municipal que este plan será permanente y será coordinado a través de una reestructuración orgánica y funcional del municipio, iniciativa que se materializará durante la próxima semana.</p>
<p>“Queridos viñamarinos, comprendo su preocupación por cuidar los atributos que hacen de Viña una ciudad valorada y reconocida por todos los chilenos. Les doy la tranquilidad que todo lo realizado se ha acrecentará con nuevos proyectos y lo ya construido será mantenido”, cerró la alcaldesa Reginato.</p>



        

    </div>

    <footer class="the-page__footer u-m60">
        <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html' data-speed="500" data-go-page-comments>ver comentarios</button>

        <div class="the-page__copy the-copy">
            <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
            
                <input type="text" class="the-copy__text" value='http://921.cl/twy' data-copy-url>
            
        </div>
    </footer>

    <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
    </div>
    

    <div class="the-section u-m40">
        <h2 class="the-section__title">Otras noticias en Nacional</h2>

        <div class="others-news">
                        <div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2018/04/03/pinera-firma-proyecto-de-ley-que-aumenta-subvencion-a-ninos-del-sename.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2018/04/03/pinera-firma-proyecto-de-ley-que-aumenta-subvencion-a-ninos-del-sename.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_264396_nacional_Aton_174301.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2018/04/03/pinera-firma-proyecto-de-ley-que-aumenta-subvencion-a-ninos-del-sename.html">Piñera firma proyecto de ley que aumenta subvención a niños del Sename</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_264398_nacional_A_UNO_922166.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html">Virgina Reginato dio a conocer el plan de financiamiento por déficit municipal tras denuncias en Contraloría</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/opinion/2018/04/03/autismo-y-salud-en-chile-criando-a-un-nino-de-la-luna.html" class="the-box__category the-bag the-bag--red">Opinión</a>
                                        <a href="https://www.radioagricultura.cl/opinion/2018/04/03/autismo-y-salud-en-chile-criando-a-un-nino-de-la-luna.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_264361_nacional_Screenshot_10.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/opinion/2018/04/03/autismo-y-salud-en-chile-criando-a-un-nino-de-la-luna.html">Autismo y salud en chile: Criando a un niño de la luna</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                    </div>

    </div>


    <!-- /21647681410/d.ra.single.710x176 -->
    <div class="the-banner u-m20">
        <div 
            class="rtb_slot" 
            data-adunit='div-gpt-ad-1509985559691-0-264398' 
            data-slot="/21647681410/d.ra.single.710x176" 
            data-dimensions="[710,176]">
        </div>
    </div>

</section>
 

            


            <aside class="the-page__sidebar">

                

                
                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>

<!-- .the-banner -->
<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.1 -->
    <!-- <div id='div-gpt-ad-1508087743492-0' style='height:250px; width:300px;margin-bottom: 15px;'> -->
        <script>
            // googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508087743492-0'); });
        </script>
    <!-- </div> -->

    
    <script> AD.prepare('div-gpt-ad-1508087743492-0', true)</script>

</div><!-- /.the-banner -->

<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="728" height="410" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>

<div class="the-banner u-m20">
    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
    <!-- /21647681410/d.ra.portada.home.300.2 -->
    <div id='div-gpt-ad-1508088551716-0' style='height:250px; width:300px; margin-bottom: 15px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508088551716-0'); });
        </script>
    </div>
</div>
                    <!-- /.tv -->
                


                <div class="the-banner u-m50">
                    <!--<img src="http://placehold.it/300x250/3A405B/ffffff">-->
                </div>

                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/04/03/checho-hirane-tras-su-enojo-en-entrevista-de-cqc-nunca-me-dijeron-que-eran-del-programa.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">AgriculturaTV</a>
                                    <a href="https://www.radioagricultura.cl/agriculturatv/2018/04/03/checho-hirane-tras-su-enojo-en-entrevista-de-cqc-nunca-me-dijeron-que-eran-del-programa.html"><img src="//assets.radioagricultura.cl/2018/04/Checho-cqc-304x163.png" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/agriculturatv/2018/04/03/checho-hirane-tras-su-enojo-en-entrevista-de-cqc-nunca-me-dijeron-que-eran-del-programa.html">Checho Hirane tras su enojo en entrevista de CQC: "Nunca me dijeron que eran del programa"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/economia/2018/04/02/la-clase-media-tiene-su-veranito-de-san-juan-con-medida-adoptada-por-el-gobierno.html" class="the-carousel__bag the-bag--olive the-bag the-bag--no-opacity">Economía</a>
                                    <a href="https://www.radioagricultura.cl/economia/2018/04/02/la-clase-media-tiene-su-veranito-de-san-juan-con-medida-adoptada-por-el-gobierno.html"><img src="//assets.radioagricultura.cl/2018/04/Aton_173087-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/economia/2018/04/02/la-clase-media-tiene-su-veranito-de-san-juan-con-medida-adoptada-por-el-gobierno.html">La Clase Media tiene su Veranito de San Juan con medida adoptada por el Gobierno.</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/nacional/2018/04/02/asi-fue-la-tensa-discusion-entre-checho-hirane-y-pepe-auth-sobre-el-lucro-en-la-educacion.html" class="the-carousel__bag the-bag--yellow the-bag the-bag--no-opacity">Nacional</a>
                                    <a href="https://www.radioagricultura.cl/nacional/2018/04/02/asi-fue-la-tensa-discusion-entre-checho-hirane-y-pepe-auth-sobre-el-lucro-en-la-educacion.html"><img src="//assets.radioagricultura.cl/2018/04/c85fa954c5dea12833fc5ed58a0f3d72-304x171.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/nacional/2018/04/02/asi-fue-la-tensa-discusion-entre-checho-hirane-y-pepe-auth-sobre-el-lucro-en-la-educacion.html">Así fue la tensa discusión entre Checho Hirane y Pepe Auth sobre el lucro en la educación</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/politica/2018/04/02/sebastian-torrealba-veo-a-la-nueva-mayoria-tratando-de-inventar-esloganes-para-torpedear-el-presidente-sebastian-pinera.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Politica</a>
                                    <a href="https://www.radioagricultura.cl/politica/2018/04/02/sebastian-torrealba-veo-a-la-nueva-mayoria-tratando-de-inventar-esloganes-para-torpedear-el-presidente-sebastian-pinera.html"><img src="//assets.radioagricultura.cl/2018/04/21272554_904934566320470_4385838280580102572_n-e1522696468869-304x179.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/politica/2018/04/02/sebastian-torrealba-veo-a-la-nueva-mayoria-tratando-de-inventar-esloganes-para-torpedear-el-presidente-sebastian-pinera.html">Sebastián Torrealba: “Veo a la Nueva Mayoría tratando de inventar eslóganes para torpedear el presidente Sebastián Piñera”</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                
                
                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/04/02/la-caida-de-cassette-de-marcela-vacarezza-que-deja-en-jaque-a-rafael-araneda.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/04/Screenshot_254-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/la-caida-de-cassette-de-marcela-vacarezza-que-deja-en-jaque-a-rafael-araneda.html">La caída de cassette de Marcela Vacarezza que deja en jaque a Rafael Araneda</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/la-caida-de-cassette-de-marcela-vacarezza-que-deja-en-jaque-a-rafael-araneda.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/04/02/el-castigo-que-recibio-karol-lucero-por-polemico-video.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/04/Screenshot_257-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/el-castigo-que-recibio-karol-lucero-por-polemico-video.html">El castigo que recibió Karol Lucero por polémico video</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/el-castigo-que-recibio-karol-lucero-por-polemico-video.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/04/02/camila-hirane-revelo-el-intimo-secreto-de-sus-desnudos-en-verdades-ocultas.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/04/Screenshot_256-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/camila-hirane-revelo-el-intimo-secreto-de-sus-desnudos-en-verdades-ocultas.html">Camila Hirane reveló el íntimo secreto de sus desnudos en "Verdades Ocultas"</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/camila-hirane-revelo-el-intimo-secreto-de-sus-desnudos-en-verdades-ocultas.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/04/02/la-romantica-confesion-de-joaquin-mendez-luego-del-beso-con-paty-maldonado.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/04/Screenshot_266-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/la-romantica-confesion-de-joaquin-mendez-luego-del-beso-con-paty-maldonado.html">La romántica confesión de Joaquín Méndez luego del beso con Paty Maldonado</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/la-romantica-confesion-de-joaquin-mendez-luego-del-beso-con-paty-maldonado.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/04/02/patricia-maldonado-y-joaquin-mendez-protagonizaron-un-apasionado-beso-en-mucho-gusto.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/04/Joaquín-Méndez-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/patricia-maldonado-y-joaquin-mendez-protagonizaron-un-apasionado-beso-en-mucho-gusto.html">Patricia Maldonado y Joaquín Méndez protagonizaron un apasionado beso en Mucho Gusto</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/patricia-maldonado-y-joaquin-mendez-protagonizaron-un-apasionado-beso-en-mucho-gusto.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2018/04/02/la-desubicada-confesion-sexual-de-nadia-que-enfurecio-a-los-fanaticos-de-verdades-ocultas.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2018/04/Screenshot_262-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/la-desubicada-confesion-sexual-de-nadia-que-enfurecio-a-los-fanaticos-de-verdades-ocultas.html">La desubicada confesión sexual de Nadia que enfureció a los fanáticos de Verdades Ocultas</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2018/04/02/la-desubicada-confesion-sexual-de-nadia-que-enfurecio-a-los-fanaticos-de-verdades-ocultas.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->
                
            </aside>
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->


<script>
    var global_url_post      = 'https://www.radioagricultura.cl/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html';
    var global_post_id       = '264398';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <div class="footer-2018">
                <div class="footer-2018__container">
                    <div class="footer-2018__item footer-2018__item--logo">
                        <a href="#" class="footer-2018-logo">
                            <img src='/_templates/desktop/includes/img/logo-2018.svg' alt="Agricultura 92.1FM - Opinión de verdad" class="footer-2018-logo__icon">
                        </a>
                    </div>

                    <div class="footer-2018__item footer-2018__item--list">
                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/nacional/">Nacional</a></li>
                            <li><a href="/politica/">Política</a></li>
                            <li><a href="/internacional/">Mundo</a></li>
                            <li><a href="/deportes/">Deportes</a></li>
                            <li><a href="/economia/">Economía</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>

                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/entretencion/">Entretención</a></li>
                            <li><a href="/tendencias/">Tendencias</a></li>
                            <li><a href="/podcasts/">Podcasts</a></li>
                            <li><a href="/programas/">Programas</a></li>
                        </ul>
                    </div>

                    <div class="footer-2018__item">
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/area-comercial/'>Área comercial</a></strong>
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/nosotros'>Acerca de agricultura</a></strong>
                        <span class="footer-2018__title footer-2018__title--medium"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></span>

                        <address class="footer-2018__address">
                            91.1FM Avenida Providencia 1208.<br>
                            Piso 6. Providencia.<br>
                            Fono: 02-23923000 Fax: 02-23923072
                        </address>
                    </div>

                    <div class="footer-2018__item footer-2018-apps">
                        <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/ios.svg' alt="">
                        </a>

                        <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/android.svg' alt="">
                        </a>

                        <span class="footer-2018-apps__title">Descargar App</span>
                    </div>
                </div>
            </div>

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>
            var global_url_ajax       = 'https://www.radioagricultura.cl/interactive/';
            var global_url_clima      = '/pronostico.json';

            

            var global_url_count      = '//stats.radioagricultura.cl/';

            var global_domain_search = 'https://www.radioagricultura.cl/search/';
            var global_domain        = 'https://www.radioagricultura.cl';
            var global_domain_assets = 'https://assets.radioagricultura.cl';
            var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url      = '//rudo.video';

            
            var global_last_posts       = [{"id_post":263782,"post_title":"Descubre los cambios y detalles que podr\u00edan afectar al Festival de Vi\u00f1a 2019","post_excerpt":"En caso que las tres cadenas televisivas TVN, Canal 13 y FOX,  se quedaran con los derechos del Festival de Vi\u00f1a del Mar, habr\u00edan muchos cambios a l oque ya hemos visto y estamos acostumbrados. ","post_link":"entretencion\/2018\/04\/01\/descubre-los-cambios-y-detalles-que-podrian-afectar-al-festival-de-vina-2019.html","image_src":"\/2018\/03\/A_UNO_907635.jpg","image_alt":"","category_name":"Entretenci\u00f3n","category_slug":"entretencion"},{"id_post":263641,"post_title":"Las declaraciones de Beatriz S\u00e1nchez sobre su posible candidatura como alcaldesa a Vi\u00f1a del Mar","post_excerpt":"Beatriz S\u00e1nchez asegurt\u00f3 que a pesar de que ella es vi\u00f1amarina y que est\u00e1 preocupada por la situaci\u00f3n de la ciudad, en este momento se encuentra pensando en otras cosas. ","post_link":"politica\/2018\/03\/31\/las-declaraciones-de-beatriz-sanchez-sobre-su-posible-candidatura-como-alcaldesa-a-vina-del-mar.html","image_src":"\/2018\/03\/A_UNO_880733.jpg","image_alt":"","category_name":"Politica","category_slug":"politica"},{"id_post":262896,"post_title":"Agrupaci\u00f3n Vi\u00f1a Transparente pide la destituci\u00f3n de Reginato y los concejales por millonario d\u00e9ficit","post_excerpt":"La Agrupaci\u00f3n Vi\u00f1a Transparente solicit\u00f3 este martes la destituci\u00f3n de la alcaldesa Virginia Reginato y todos los concejales ante el Tribunal Electoral. Esto, debido a su presunta responsabilidad en el millonario d\u00e9ficit que afecta a las finanzas del municipio. Esta no es la primera vez que solicitan este requerimiento. En julio de 2016 su pronunciamiento [&hellip;]","post_link":"nacional\/2018\/03\/27\/agrupacion-vina-transparente-pide-la-destitucion-de-reginato-y-los-concejales-por-millonario-deficit.html","image_src":"\/2018\/03\/Virginia-Reginato.png","image_alt":"","category_name":"Nacional","category_slug":"nacional"},{"id_post":258002,"post_title":"Comenz\u00f3 la lucha: Canales nacionales buscan quedarse con el Festival de Vi\u00f1a","post_excerpt":"Comienza el duelo entre los canales nacionales por los pr\u00f3ximos cuatro a\u00f1os de transmisi\u00f3n del Festival de Vi\u00f1a del mar","post_link":"entretencion\/2018\/03\/10\/comenzo-la-lucha-canales-nacionales-buscan-quedarse-con-el-festival-de-vina.html","image_src":"\/2018\/03\/A_UNO_902501.jpg","image_alt":"","category_name":"Entretenci\u00f3n","category_slug":"entretencion"},{"id_post":254261,"post_title":"Las redes se dividen tras la Gaviota de Plata y de Oro de Alison Mandel","post_excerpt":"Alison Mandel gan\u00f3 Gaviota de Plata y de Oro, pero en las redes sociales hubo gente que no les gust\u00f3 la rutina","post_link":"entretencion\/2018\/02\/24\/las-redes-se-dividen-tras-la-gaviota-de-plata-y-de-oro-de-alison-mandel.html","image_src":"\/2018\/02\/A_UNO_905094.jpg","image_alt":"","category_name":"Entretenci\u00f3n","category_slug":"entretencion"}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_limit_articles   = 4;
            var global_flag             = false;
            var global_post_id          = '264398';
            var global_post_slug        = 'virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria';
            var global_post_segment_url = '/nacional/2018/04/03/virgina-reginato-dio-a-conocer-el-plan-de-financiamiento-por-deficit-municipal-tras-denuncias-en-contraloria.html';
            

        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/main.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4.1'></script>

        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><strong><a download href="'+src+'" class="">Descargar</a></strong></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

        <script id="clima-regiones-template" type="text/x-handlebars-template" >
            <div class="listen__item" data-url="">
                <div class="weather">
                    <div class="weather__image">
                        <img src='{{imagen}}' alt="" title="{{titulo_imagen}}" class="weather__icon">
                    </div>
                    <div class="weather__content">
                        <strong class="weather__title">{{{titulo}}}</strong>
                        <small class="weather__subtitle">{{{subtitulo}}}</small>
                    </div>
                </div>
            </div>
        </script>

    </body>
</html>




