



  



      
  

  
















































































































  






  
 	










































	








    <!DOCTYPE html>


    <html lang="es">


    <head>
        
          <title>Ministro Paris: 14.874 personas ya se han vacunado con Sinovac y meta es de 80 mil dosis para esta primera jornada</title>
        
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4.2'>
        <meta name="google-site-verification" content="WVZnVW3v1LofrIm5rv_XVLxgMEZ3LO1n6n-s6AraMNc" />
        <meta name="yandex-verification" content="0ba0f387467e8e75" />
        <meta name="msvalidate.01" content="2FAE66A579E3B90387370B2CEBF3D642" />

        <meta property="og:author" content="RadioAgricultura"/>
        
          <link rel="canonical" href='https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html' />
        
        <meta name="language" content="Spanish" />
        <meta name="DC.Language" scheme="RFC1766" content="es">
        <meta name="geo.region" content="CL-RM">
        <meta name="geo.placename" content="Santiago">

        
        
        

        
        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main-deportes.css?v=1.4.2'>
        

        

        
        


        

        


        

        

        

        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/generic.min.css?v=1.4.2'>

        

        

        

        

        

        

        

        

        
        
            
        

        
        

        

            <!-- This site is optimized with the Yoast SEO Premium plugin - https://yoast.com/wordpress/plugins/seo/ -->
            <meta name="keywords" content='Covid-19,vacuna,vacunación' />
            <meta name="Description" content='El ministro de Salud, Enrique Paris, afirmó que en este primer día de vacunación masiva cerca de 15 mil personas'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2021/02/EtTaxuWXMAA4AsF-818x460.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Ministro Paris: 14.874 personas ya se han vacunado con Sinovac y meta es de 80 mil dosis para esta primera jornada' />
            <meta property="og:description" content='El ministro de Salud, Enrique Paris, afirmó que en este primer día de vacunación masiva cerca de 15 mil personas' />
            <meta property="og:url" content='https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='El ministro de Salud, Enrique Paris, afirmó que en este primer día de vacunación masiva cerca de 15 mil personas'/>
            <meta name="twitter:title" content='Ministro Paris: 14.874 personas ya se han vacunado con Sinovac y meta es de 80 mil dosis para esta primera jornada'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2021/02/EtTaxuWXMAA4AsF-818x460.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>
            <!-- / Yoast SEO Premium plugin. -->




            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html"
                },
                "author": "Prensa Radio Agricultura",
                "url": "https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html",
                "headline": "Ministro Paris: 14.874 personas ya se han vacunado con Sinovac y meta es de 80 mil dosis para esta primera jornada",
                "datePublished": "2021-02-03T10:31:04+00:00",
                "dateModified": "2021-02-03T10:31:04+00:00",
                "description": "El ministro de Salud, Enrique Paris, afirmó que en este primer día de vacunación masiva cerca de 15 mil personas",
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png",
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":"https://assets.radioagricultura.cl/2021/02/EtTaxuWXMAA4AsF-818x460.jpg",
                    "width":818,
                    "height":460
                }
              }
            </script>
            
            <link rel="amphtml" href='https://amp.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html'>



            <meta name="cXenseParse:pageclass" content="article">
            <meta name="cXenseParse:recs:articleid" content="636300">
            <meta name="cXenseParse:recs:publishtime" content="2021-02-03T10:31:04+00:00">


        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        
            <!--TagAds-->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>



    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/21647681410/d.ra..nacional.notas.990x90.1', [[990,250] ,[728, 60], [728, 90], [970, 90], [990, 90]], 'div-gpt-ad-1548700183743-0').addService(googletag.pubads());
        googletag.defineSlot('/21647681410/d.ra..vidoomy.1x1.1', [1, 1], 'div-gpt-ad-1551108916878-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>







<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21647681410/d.ra.portada.home.itt', [1, 1], 'itt-desk').addService(googletag.pubads());
    googletag.defineSlot('/21647681410/d.ra..home.footer.d', [1, 1], 'footer-desk').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


            <!--./TagAds-->
        

        

            <!-- /21647681410/d.ra.portada.home.itt -->
            <div id='itt-desk' style='height:1px; width:1px;'>
                <script>
                  googletag.cmd.push(function() { googletag.display('itt-desk'); });
                </script>
            </div>

            <!-- /21647681410/d.ra..home.footer.d -->
            <div id='footer-desk' style='height:1px; width:1px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('footer-desk'); });
                </script>
            </div>

        

        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>
        <script async src="https://ads.sportslocalmedia.com/slm.prebid.radioagricultura.js"></script>



        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/desktop/includes/js/dfp_services.js?v=1.4.2'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>


        <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
          'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '310250026511178');
          fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
          src="https://www.facebook.com/tr?id=310250026511178&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->


        <script async src="https://cdn.insurads.com/bootstrap/9VPFH4H9.js"></script>


    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
        .mobile-menu { opacity: 0; }
        .main-header { z-index: 200; }
        .main-banner__left { top: 20px; }

        .main-navigation--2019 .main-menu li {
            margin-left: 15px;
        }

        .listen { z-index: 1010 !important; }


    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }


        /*
            ESTILO MENSAJE FORMULARIO AREA COMERCIAL
        */
        .default-form-msg{
            background-color: #f6f7f9;
            color: #4a4a4a;
            font-family: "Roboto Condensed", "Roboto";
            margin-bottom: 15px;
            padding-bottom: 25px;
            padding-left: 15px;
            padding-right: 15px;
            padding-top: 25px;
            display: none;
        }
        .default-form-msg__title{
            font-size: 1.25rem;
            color: #000;
            display: block;
            margin-bottom: 15px;
            text-align: center;
        }
        .default-form-msg__img{
            width: 50%;
            display: block;
            margin: 0 auto;
            margin-top: 20px;
            margin-bottom: 20px;
        }
        .default-form-msg .default-form-msg__link{
            text-decoration: underline;
            color: #1b8fc7;
        }

        #itt-desk iframe {
            width: 100%;
            height: 100%;
            margin: 0 auto;
            position: fixed;
            top:0;
            z-index: 9999999 !important;
        }

        #footer-desk iframe{
            width: 100%;
           height: 120px;
           z-index: 99999;
           position: fixed;
           bottom: 0;

        }

        .main-menu {
            font-size: 12px;
            /* font-size: 0.8125rem; */
            font-weight: 600;
        }
    </style>

    
    <body>
    

        
          <div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center;display: flex;justify-content: center;">
            <div id="Radioagricultura_ATF_728x90"></div>
            <script type="application/javascript">
              var slmadshb = slmadshb || {};
              slmadshb.que = slmadshb.que || [];
              slmadshb.que.push(function() {
                slmadshb.display("Radioagricultura_ATF_728x90");
              });
            </script>
          </div>
        

        

            <!-- /21647681410/d.ra..vidoomy.1x1.1 -->
            <div id='div-gpt-ad-1551108916878-0' style='height:1px; width:1px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551108916878-0'); });
            </script>
            </div>

        

        <!--<div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>-->

        <!-- <script type="text/javascript" src="//cl.ads.justpremium.com/adserve/js.php?zone=59194"></script> -->


        <!--<div class="publi_skin_wrap" style="width: 0px; height: 0px;" >
            <script> AD.prepare('div-gpt-ad-1515508305799-0', true)</script>
        </div>-->

        

            <!-- itt desktop -->
            <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().defineOutOfPagePassback('/21647681410/d.ra.portada.home.itt').display();
            </script> -->
            <!-- footer desktop -->
            <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().defineOutOfPagePassback('/21647681410/d.ra..home.footer.d').display();
            </script> -->

        




        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/copa-america-2019/">Copa América</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw'><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                   </ul>
               </div>
               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item mobile-menu__item--darken" >DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">


    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href='https://www.radioagricultura.cl/pages/area-comercial.html' class="themes__button">Contacto</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    



















    <!-- .the-banner -->
    <div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center; display: flex; justify-content: center;">
      
        <!-- 990x90.1 -->
        <div id='div-gpt-ad-1548700183743-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548700183743-0'); });
        </script>
        </div>

    </div><!-- /.the-banner -->




<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <!-- <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div> -->

            

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Valle del Aconcagua 102.3 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>


            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura' target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm' target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/' target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                <li><a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw' target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->

    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation main-navigation--2019">
            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li>
                    <a href="#">Noticias</a>
                    <ul>
                        <li><a href="/nacional/">Nacional</a></li>
                        <li><a href="/internacional/">Internacional</a></li>
                        <li><a href="/politica/">Política</a></li>
                        <li><a href="/economia/">Economía</a></li>
                        <li><a href="/entretencion/">Entretención</a></li>
                        <li><a href="/tendencias/">Tendencias</a></li>
                        <li><a href="/opinion/">Opinión</a></li>
                        <li><a href="/elagro/">El Agro</a></li>
                    </ul>
                </li>
                <li><a href="/deportes">Deportes</a></li>
                <li><a href="/podcasts/">Podcasts</a></li>
                <li><a href="/programas/">Programas</a></li>
                <li><a href="http://comercial.agricultura.cl/">Sitio Comercial</a></li>
                <li><a href="/pages/emprendimientos.html">Emprendedores</a></li>
                <li><a href="/pages/concursos.html">Concursos</a></li>

                
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->





            

    
<!-- .main -->
<main class="main js_main_content">



    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">


        

            <div class="main__banner main-banner main-banner__left">
                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549558421769-0-636300'
                    data-slot="/21647681410/d.ra..nacional.notas.120x600.1"
                    data-dimensions="[[120, 600], [160, 600]]">
                </div>
            </div>

        



        

            <div class="main__banner main-banner main-banner__right">
                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549558441898-0-636300'
                    data-slot="/21647681410/d.ra..nacional.notas.120x600.2"
                    data-dimensions="[[120, 600], [160, 600]]">
                </div>
            </div>

        


        <div class="the-banner u-m20" style="margin-top: 15px;">
            

                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549558648865-0-636300'
                    data-slot="/21647681410/d.ra..nacional.notas.990x90.2"
                    data-dimensions="[[728, 60], [728, 90], [970, 90], [990, 90]]">
                </div>

            
        </div>

        <div class="the-page" id='636300' data-id='636300'>

            <section class="the-page__section">
                <header class="the-page__header">
                    <a href='https://www.radioagricultura.cl/search/?category=nacional' class='the-page__bag the-page__bag--yellow'>Nacional</a>

                    <div class="the-page__buttons">
                        <!--<a href="#" class="the-page__comments" data-speed="800" data-go-page-comments>
                            <i class="fa fa-commenting" aria-hidden="true"></i>
                            <span>3</span>
                        </a>-->


                        <a href="#" class="the-page__button page-button" data-page-send data-title='Ministro Paris: 14.874 personas ya se han vacunado con Sinovac y meta es de 80 mil dosis para esta primera jornada' data-excerpt=''>
                            <i class="fa fa-envelope page-button__icon" aria-hidden="true"></i>
                        </a>

                        
                            <a href="#" class="the-page__button page-button page-button--socials page-button--twitter" data-page-twitter data-permalink='http://921.cl/3fhm' data-excerpt=''>
                                <i class="fa fa-twitter page-button__icon" aria-hidden="true"></i>
                                <span class="page-button__text"></span>
                            </a>
                        

                        <a href="#" class="the-page__button page-button page-button--socials page-button--linkedin" data-page-linkedin data-permalink='https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html'>
                            <i class="fa fa-linkedin page-button__icon" aria-hidden="true"></i>
                            <span class="page-button__text"></span>
                        </a>

                        <a href="#" class="the-page__button page-button page-button--socials page-button--facebook" data-page-facebook data-permalink='https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html'>
                            <i class="fa fa-facebook page-button__icon" aria-hidden="true"></i>
                            <span class="page-button__text"></span>
                        </a>

                        <a target="_blank" href='https://wa.me/?text=https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html' class="the-page__button page-button page-button--socials page-button--whatsapp">
                            <i class="fa fa-whatsapp page-button__icon" aria-hidden="true"></i>
                            <span class="page-button__text"></span>
                        </a>
                    </div>
                </header>

                <div class="the-page__category the-page-category">
                    <!--<a href="#" class="the-page-category__item">Sección 1</a>
                    <a href="#" class="the-page-category__item">Sección 2</a>-->
                </div>
                <time class="the-page__date">03 de febrero 2021</time>
                <h1 class="the-page__title">Ministro Paris: 14.874 personas ya se han vacunado con Sinovac y meta es de 80 mil dosis para esta primera jornada</h1>

                <div class="the-page__excerpt">
                    <p></p>
                </div>

                <span class="the-page__author">Por <a href='https://www.radioagricultura.cl/search/?autor=prensa'>Prensa Radio Agricultura</a> <!-- | <label class="js-txt-count-view"></label> --></span>

                <figure class="the-page__media">

                    
                        <img src='https://assets.radioagricultura.cl//2021/02/EtTaxuWXMAA4AsF-818x460.jpg' alt="Imagen del post" class="the-page__image">

                        <figcaption class="the-page__caption">
                            Crédito: Minsal

                        </figcaption>
                    

                </figure>


                <div class="the-banner u-m20" style="margin-top: 15px;">
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549558557896-0-636300'
                            data-slot="/21647681410/d.ra..nacional.notas.728x90.1"
                            data-dimensions="[[728, 60], [728, 90]]">
                        </div>

                    
                </div>

                <div class="the-page__content the-page__html">

                    


                    <p>El ministro de Salud, Enrique Paris, afirmó que en este primer día de vacunación masiva cerca de 15 mil personas ya se han aplicado la primera dosis de Sinovac.</p>
<p>&#8220;Ya hemos vacunado <strong>14.874 personas con la vacuna Sinovac</strong>, por lo tanto ya en Chile hasta las 08:00 horas, esto puede estar cambiando hora a hora, llevábamos 71.648 personas inoculadas en Chile&#8221;, dijo.</p>
<p>Además, sostuvo que &#8220;esta vacuna es segura, es efectiva, alta inmunogenicidad para los mayores de 60 años y creo que es muy importante que toda la gente se vacune&#8221;.</p> 

      <!-- /21647681410/ra.728x90.nota.1 -->
      <div class='the-banner u-m20' style='margin-top: 15px;'>
    
        <div
          class='rtb_slot'
          data-adunit='div-gpt-ad-1590765591945-0-636300'
          data-slot='/21647681410/ra.728x90.nota.1'
          data-dimensions='[[728, 90]]'>
        </div>
  
      </div>
    
   
<p>&#8220;Con respecto a la meta para el día de hoy, nosotros <strong>nos hemos fijado una meta de por lo menos 80 mil personas</strong>  para ser vacunada, es decir, un 80% o 90% de la población susceptible&#8221;, añadió.</p>
<p>Sobre la llegada de nuevas dosis, indicó que &#8220;<strong>Sinovac nos aseguró tres embarques más de 3 millones de dosis para cada embarque. La última semana de febrero llegan dos embarques más&#8221;</strong>. A esto, se suma la reactivación de la llegada de las vacunas Pfizer, desde el 15 de febrero. Según Paris, eso significaría un primer envío de cerca de 400 mil dosis.</p> 
    
    <!-- /21647681410/ra.728x90.nota.2 -->
    <div class='the-banner u-m20' style='margin-top: 15px;'>
    
      <div
        class='rtb_slot'
        data-adunit='div-gpt-ad-1590765631886-0-636300'
        data-slot='/21647681410/ra.728x90.nota.2'
        data-dimensions='[[728, 90]]'>
      </div>

    </div>
  
   



                    

                </div>

                

                <footer class="the-page__footer u-m60">
                    <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html' data-speed="500" data-go-page-comments>ver comentarios</button>

                    <div class="the-page__copy the-copy">
                        <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
                        
                            <input type="text" class="the-copy__text" value='http://921.cl/3fhm' data-copy-url>
                        
                    </div>
                </footer>

                

                <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
                </div>

                <div class="the-banner u-m20" style="margin-top: 15px;">
                    <!-- Agency Orquidea - 1 x 1 -->
                    <script src='//tags.orquideassp.com/tag/3646'></script>
                </div>

                <div class="the-banner u-m20">
                    <!-- Agency Orquidea - 1 x 1 -->
                    <!-- Composite Start -->
                    <div id="M544793ScriptRootC878254"></div>
                    <script src="https://jsc.mgid.com/r/a/radioagricultura.cl.878254.js" async></script>
                    <!-- Composite End -->
                </div>

                <div class="the-banner u-m20">
                    <!-- [970, 90], [990, 90],  (deforman el sitio, ya que, el contenedor es mas pequeño)-->
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549558579462-0-636300'
                            data-slot="/21647681410/d.ra..nacional.notas.728x90.2"
                            data-dimensions="[[728, 60], [728, 90], [728, 40]]">
                        </div>

                    
                </div>


                <div class="the-section u-m40">
                    <h2 class="the-section__title">Otras noticias en Nacional</h2>

                    <div class="others-news">
                        <div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2021/02/03/cuatro-ataques-incendiarios-en-arauco-una-capilla-y-viviendas-resultan-quemadas.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2021/02/03/cuatro-ataques-incendiarios-en-arauco-una-capilla-y-viviendas-resultan-quemadas.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_636305_nacional_lagollanhue.jpg" alt="Cuatro ataques incendiarios en Arauco: una capilla y viviendas resultan quemadas" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2021/02/03/cuatro-ataques-incendiarios-en-arauco-una-capilla-y-viviendas-resultan-quemadas.html">Cuatro ataques incendiarios en Arauco: una capilla y viviendas resultan quemadas</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_636300_nacional_EtTaxuWXMAA4AsF.jpg" alt="Ministro Paris: 14.874 personas ya se han vacunado con Sinovac y meta es de 80 mil dosis para esta primera jornada" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html">Ministro Paris: 14.874 personas ya se han vacunado con Sinovac y meta es de 80 mil dosis para esta primera jornada</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/nacional/2021/02/03/alcalde-delpin-con-la-llegada-del-ministro-paris-mejoro-bastante-la-comunicacion-del-minsal-con-los-municipios.html" class="the-box__category the-bag the-bag--yellow">Nacional</a>
                                        <a href="https://www.radioagricultura.cl/nacional/2021/02/03/alcalde-delpin-con-la-llegada-del-ministro-paris-mejoro-bastante-la-comunicacion-del-minsal-con-los-municipios.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_636286_nacional_A_UNO_1180671_b97bc.jpg" alt="Alcalde Delpin: &quot;Con la llegada del ministro Paris mejoró bastante la comunicación del Minsal con los municipios&quot;" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/nacional/2021/02/03/alcalde-delpin-con-la-llegada-del-ministro-paris-mejoro-bastante-la-comunicacion-del-minsal-con-los-municipios.html">Alcalde Delpin: "Con la llegada del ministro Paris mejoró bastante la comunicación del Minsal con los municipios"</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                    </div>

                </div>


                <div class="the-banner u-m20">
                    <!-- [970, 90], [990, 90],  (deforman el sitio, ya que, el contenedor es mas pequeño)-->
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549558601611-0-636300'
                            data-slot="/21647681410/d.ra..nacional.notas.728x90.3"
                            data-dimensions="[[728, 60], [728, 90], [728, 40]]">
                        </div>

                    
                </div>                

            </section>


            <aside class="the-page__sidebar">

                <div class="the-banner u-m20">
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549558462691-0-636300'
                            data-slot="/21647681410/d.ra..nacional.notas.300x250.1"
                            data-dimensions="[300, 250]">
                        </div>

                    
                </div>


                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>



<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="700" height="394" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>

                    <!-- /.tv -->
                


                <div class="the-banner u-m20">
                    <script>
                        MINAD.loadPlacement(13091271, 300 , 600 , 'display');
                    </script>
                    <div id="min_ad_13091271" style="margin-top: 20px;">
                        <script type="text/javascript">
                            MINAD.showAd(13091271);
                        </script>
                    </div>
                </div>

                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/deportes/2021/02/02/zanahoria-perez-y-la-lucha-de-iquique-por-zafar-del-descenso-es-muy-estresante-los-partidos-de-los-otros-equipos-no-los-veo.html" class="the-carousel__bag the-bag--green the-bag the-bag--no-opacity">Deportes</a>
                                    <a href="https://www.radioagricultura.cl/deportes/2021/02/02/zanahoria-perez-y-la-lucha-de-iquique-por-zafar-del-descenso-es-muy-estresante-los-partidos-de-los-otros-equipos-no-los-veo.html"><img src="//assets.radioagricultura.cl/2021/02/A_UNO_1212152-304x202.jpg" alt="&quot;Zanahoria&quot; Pérez y la lucha de Iquique por zafar del descenso: &quot;Es muy estresante; los partidos de los otros equipos no los veo&quot;" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2021/02/02/zanahoria-perez-y-la-lucha-de-iquique-por-zafar-del-descenso-es-muy-estresante-los-partidos-de-los-otros-equipos-no-los-veo.html">"Zanahoria" Pérez y la lucha de Iquique por zafar del descenso: "Es muy estresante; los partidos de los otros equipos no los veo"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/deportes/2021/02/02/en-defensa-y-justicia-ignoran-a-la-roja-y-planifican-la-renovacion-de-hernan-crespo.html" class="the-carousel__bag the-bag--green the-bag the-bag--no-opacity">Deportes</a>
                                    <a href="https://www.radioagricultura.cl/deportes/2021/02/02/en-defensa-y-justicia-ignoran-a-la-roja-y-planifican-la-renovacion-de-hernan-crespo.html"><img src="//assets.radioagricultura.cl/2021/02/1000436183-304x203.jpg" alt="En Defensa y Justicia &quot;ignoran&quot; a la Roja y planifican la renovación de Hernán Crespo" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2021/02/02/en-defensa-y-justicia-ignoran-a-la-roja-y-planifican-la-renovacion-de-hernan-crespo.html">En Defensa y Justicia "ignoran" a la Roja y planifican la renovación de Hernán Crespo</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/nacional/2021/02/01/maite-birke-concejala-de-cajon-del-maipo-critica-a-municipalidad-de-la-zona-esta-bien-complicada-la-situacion-para-que-la-autoridad-no-este-presente.html" class="the-carousel__bag the-bag--yellow the-bag the-bag--no-opacity">Nacional</a>
                                    <a href="https://www.radioagricultura.cl/nacional/2021/02/01/maite-birke-concejala-de-cajon-del-maipo-critica-a-municipalidad-de-la-zona-esta-bien-complicada-la-situacion-para-que-la-autoridad-no-este-presente.html"><img src="//assets.radioagricultura.cl/2021/02/Captura-de-pantalla-2021-02-01-a-las-10.33.25-p.m.-304x201.png" alt="Maite Birke, concejala de Cajón del Maipo: &quot;Es muy triste que el municipio esté monopolizando la ayuda&quot;" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/nacional/2021/02/01/maite-birke-concejala-de-cajon-del-maipo-critica-a-municipalidad-de-la-zona-esta-bien-complicada-la-situacion-para-que-la-autoridad-no-este-presente.html">Maite Birke, concejala de Cajón del Maipo: "Es muy triste que el municipio esté monopolizando la ayuda"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/entretencion/2021/02/01/arraso-con-todo-realmente-es-catastrofico-lo-que-paso-teresita-reyes-cuenta-su-experiencia-con-el-aluvion-que-sufrio-en-el-cajon-del-maipo.html" class="the-carousel__bag the-bag--cyan the-bag the-bag--no-opacity">Entretención</a>
                                    <a href="https://www.radioagricultura.cl/entretencion/2021/02/01/arraso-con-todo-realmente-es-catastrofico-lo-que-paso-teresita-reyes-cuenta-su-experiencia-con-el-aluvion-que-sufrio-en-el-cajon-del-maipo.html"><img src="//assets.radioagricultura.cl/2021/02/FotoJet-1-304x203.jpg" alt="&quot;Arrasó con todo (...) realmente es catastrófico lo que pasó&quot;: Teresita Reyes cuenta su experiencia con el aluvión que afectó al Cajón del Maipo" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/entretencion/2021/02/01/arraso-con-todo-realmente-es-catastrofico-lo-que-paso-teresita-reyes-cuenta-su-experiencia-con-el-aluvion-que-sufrio-en-el-cajon-del-maipo.html">"Arrasó con todo (...) realmente es catastrófico lo que pasó": Teresita Reyes cuenta su experiencia con el aluvión que afectó al Cajón del Maipo</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                <div class="the-banner u-m20">
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549558484617-0-636300'
                            data-slot="/21647681410/d.ra..nacional.notas.300x250.2"
                            data-dimensions="[[300, 250], [300, 600]]">
                        </div>

                    
                </div>


                
                    <div class="the-banner u-m50">
                        <header class="the-section__header">
                            <h2 class="the-section__title">Deportes en Agricultura</h2>
                        </header>
                        <div id='playerwrapper' style='width: 100%; position: relative; overflow: hidden;'>
                            <script src="//player.performgroup.com/eplayer.js#dcb3274584e9501b101df07878.1if2hrtyb4uap1nlyllcpcgh35" async></script>
                        </div>
                    </div>
                


                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2021/02/02/no-se-que-tan-novedoso-puede-ser-patricia-maldonado-cuestiona-regreso-de-don-francisco-a-la-tv-y-pone-en-duda-contenido-de-nuevo-espacio-liderado-por-martin-carcamo.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2021/02/FotoJet-6-190x190.jpg" class="most-viewed__image" alt="&quot;No sé qué tan novedoso puede ser&quot;: Paty Maldonado cuestiona regreso de Don Francisco a la TV y pone en duda contenido de nuevo espacio liderado por Martín Cárcamo">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2021/02/02/no-se-que-tan-novedoso-puede-ser-patricia-maldonado-cuestiona-regreso-de-don-francisco-a-la-tv-y-pone-en-duda-contenido-de-nuevo-espacio-liderado-por-martin-carcamo.html">"No sé qué tan novedoso puede ser": Paty Maldonado cuestiona regreso de Don Francisco a la TV y pone en duda contenido de nuevo espacio liderado por Martín Cárcamo</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2021/02/02/no-se-que-tan-novedoso-puede-ser-patricia-maldonado-cuestiona-regreso-de-don-francisco-a-la-tv-y-pone-en-duda-contenido-de-nuevo-espacio-liderado-por-martin-carcamo.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2021/02/02/cosas-que-pasan-cuando-se-escarba-en-recuerdos-pedrito-milagros-sorprendio-a-su-padre-con-particular-consulta.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2021/02/Captura-de-pantalla-2021-02-02-a-las-5.37.52-p.m.-190x190.png" class="most-viewed__image" alt="&quot;Cosas que pasan cuando se escarba en recuerdos&quot;: Pedrito Milagros sorprendió a su padre con particular consulta">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2021/02/02/cosas-que-pasan-cuando-se-escarba-en-recuerdos-pedrito-milagros-sorprendio-a-su-padre-con-particular-consulta.html">"Cosas que pasan cuando se escarba en recuerdos": Pedrito Milagros sorprendió a su padre con particular consulta</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2021/02/02/cosas-que-pasan-cuando-se-escarba-en-recuerdos-pedrito-milagros-sorprendio-a-su-padre-con-particular-consulta.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2021/02/02/catalina-pulido-revelo-el-acuerdo-que-sostuvo-con-la-red-tras-su-despido-deberian-haberle-pagado-160-millones.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2020/09/Catalina-Pulido-1-190x190.jpg" class="most-viewed__image" alt="Catalina Pulido reveló el acuerdo que sostuvo con La Red tras su despido: deberían haberle pagado &quot;$160 millones&quot;">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2021/02/02/catalina-pulido-revelo-el-acuerdo-que-sostuvo-con-la-red-tras-su-despido-deberian-haberle-pagado-160-millones.html">Catalina Pulido reveló el acuerdo que sostuvo con La Red tras su despido: deberían haberle pagado "$160 millones"</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2021/02/02/catalina-pulido-revelo-el-acuerdo-que-sostuvo-con-la-red-tras-su-despido-deberian-haberle-pagado-160-millones.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2021/02/02/te-voy-a-retar-en-privado-antonio-vodanovic-se-molesto-tras-broma-de-jean-philippe-cretton-en-yo-soy.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2021/02/Captura-CHV-190x190.jpg" class="most-viewed__image" alt="&quot;Te voy a retar en privado&quot;: Antonio Vodanovic se &quot;molestó&quot; tras broma de Jean-Philippe Cretton en &quot;Yo Soy&quot;">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2021/02/02/te-voy-a-retar-en-privado-antonio-vodanovic-se-molesto-tras-broma-de-jean-philippe-cretton-en-yo-soy.html">"Te voy a retar en privado": Antonio Vodanovic se "molestó" tras broma de Jean-Philippe Cretton en "Yo Soy"</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2021/02/02/te-voy-a-retar-en-privado-antonio-vodanovic-se-molesto-tras-broma-de-jean-philippe-cretton-en-yo-soy.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->

                <!-- Agency Orquidea - 1 x 1 -->
                <!-- Composite Start -->
                    <div id="M544793ScriptRootC864547"></div>
                    <script src="https://jsc.mgid.com/r/a/radioagricultura.cl.864547.js" async></script>
                <!-- Composite End -->

            </aside>
        </div>


        <div class="the-banner u-m20" style="margin-top: 15px;">
            

                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549558671328-0-636300'
                    data-slot="/21647681410/d.ra..nacional.notas.990x90.3"
                    data-dimensions="[[990, 250], [990, 90], [990, 40], [990, 60], [728, 60], [728, 40], [728, 90], [970, 250], [970, 90]]">
                </div>

            
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->






<script>
    var global_url_post      = 'https://www.radioagricultura.cl/nacional/2021/02/03/ministro-paris-14-874-personas-ya-se-han-vacunado-con-sinovac-y-meta-es-de-80-mil-dosis-para-esta-primera-jornada.html';
    var global_post_id       = '636300';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <div class="footer-2018">
                <div class="footer-2018__container">
                    <div class="footer-2018__item footer-2018__item--logo">
                        <a href="#" class="footer-2018-logo">
                            <img src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad" class="footer-2018-logo__icon" style="height: 40px;">
                        </a>
                    </div>

                    <div class="footer-2018__item footer-2018__item--list">
                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/nacional/">Nacional</a></li>
                            <li><a href="/politica/">Política</a></li>
                            <li><a href="/internacional/">Mundo</a></li>
                            <li><a href="/deportes/">Deportes</a></li>
                            <li><a href="/economia/">Economía</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>

                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/entretencion/">Entretención</a></li>
                            <li><a href="/tendencias/">Tendencias</a></li>
                            <li><a href="/podcasts/">Podcasts</a></li>
                            <li><a href="/programas/">Programas</a></li>
                        </ul>
                    </div>

                    <div class="footer-2018__item">
                        <strong class="footer-2018__title"><a href='/pages/tarifa-elecciones.html'>Tarifa Elecciones 2020 - 2021</a></strong>
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/area-comercial.html'>Contacto</a></strong>
                        <span class="footer-2018__title footer-2018__title--medium"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></span>

                        <address class="footer-2018__address">
                            <!--
                            92.1FM Avenida Providencia 1208.<br>
                            Piso 6. Providencia.<br>
                            Fono: 02-23923000
                        -->
                        </address>
                    </div>

                    <div class="footer-2018__item footer-2018-apps">
                        <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/ios.svg' alt="">
                        </a>

                        <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/android.svg' alt="">
                        </a>

                        <a href="https://appgallery5.huawei.com/#/app/C102035381" class="footer-2018-apps__item" target="_blank">
                            <img width="22px" height="22px" src='/_templates/desktop/includes/img/huawei.png' alt="">
                        </a>

                        <span class="footer-2018-apps__title">Descargar App</span>
                    </div>
                </div>
            </div>

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>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</script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>

        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.0/clipboard.min.js"></script>

        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4.2'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4.2'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.2'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.2'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4.2'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4.2'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4.2'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment.min.js?v=1.4.2'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment-duration-format.js?v=1.4.2'></script>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

        
        

        


        





        <script src='/_templates/desktop/includes/js/main.js?v=1.4.2'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4.2'></script>
        <!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script> -->

        



        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><strong><a download href="'+src+'" class="">Descargar</a></strong></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

        <script id="clima-regiones-template" type="text/x-handlebars-template" >
            <div class="listen__item" data-url="">
                <div class="weather">
                    <div class="weather__image">
                        <img src='{{imagen}}' alt="" title="{{titulo_imagen}}" class="weather__icon">
                    </div>
                    <div class="weather__content">
                        <strong class="weather__title">{{{titulo}}}</strong>
                        <small class="weather__subtitle">{{{subtitulo}}}</small>
                    </div>
                </div>
            </div>
        </script>

        <script id="podcast-related-template" type="text/x-handlebars-template" >
            <div class="the-podcasts__item the-podcasts-item the-podcasts-item--smaller">
                <a href="{{url}}" class="the-podcasts-item__media">

                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                </div>
            </div>
        </script>

        <script id="podcast-other-template" type="text/x-handlebars-template" >

            <div class="the-podcasts__item the-podcasts-item">
                <a href="{{url}}" class="the-podcasts-item__media">
                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>

                    <div class="the-podcasts-item__excerpt">
                        <p>{{{extracto}}}</p>
                    </div>
                </div>
            </div>

        </script>

        <script id="new-podcast-programas-template" type="text/x-handlebars-template" >
            <div class="others-programs-list__item">
                <div class="the-podcasts__item the-podcasts-item the-podcasts-item--medium">
                    <a href="{{url}}" class="the-podcasts-item__media">

                        <span class="the-podcasts-item__icon"></span>
                    </a>

                    <div class="the-podcasts-item__content">
                        <time class="the-podcasts-item__date">{{fecha}}</time>

                        <h2 class="the-podcasts-item__title">
                            <a href="{{url}}">{{{nombre_programa}}}</a>
                        </h2>
                        <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                        <div class="the-podcasts-item__excerpt">
                            <p>{{{extracto}}}</p>
                        </div>
                    </div>
                </div>
            </div>
        </script>

        <script>
            if (window.addEventListener) {
                window.addEventListener('message', handleMessage, false);
            } 
            else if (window.attachEvent) { // ie8
               window.attachEvent('onmessage', handleMessage);
            }
            function handleMessage(e){
               //console.log('init handleMessage', e);
                if(e.data && e.data.task && e.data.task === 'close-itt'){
                 // todo: switch?
                    if (e.data.bannerid === 'itt-desk') {
                        var elem = document.querySelector('#itt-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
                if(e.data && e.data.task && e.data.task === 'close-footer'){
                   // todo: switch?
                    if (e.data.bannerid === 'footer-desk') {
                        var elem = document.querySelector('#footer-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
            }
        </script>

        <script>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</script>

        <script>
            jQuery(document).ready(function($) {
                $('.main-banner__right').scrollToFixed({ marginTop: 60 });
                $('.main-banner__left').scrollToFixed({ marginTop: 60 });
            });
        </script>
        <style>.tv { z-index: 1000 !important; }</style>

    </body>
</html>




