








































































































  








  
 	








































	






    <!DOCTYPE html>


    <html lang="es">


    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4.1'>

        
        

        
        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main-deportes.css?v=1.4.1'>
        

        <strong style="display:none;">
            
            22052019 - 12:20
            

            
            

        </strong>

        

        


        

        

        

        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/generic.min.css?v=1.4.1'>

        

        

        

        

        

        

        
        
            
        

        
        

        

            <title>Un delgado señor "Barriga" luce irreconocible</title>
            <meta name="keywords" content='barriga,Delgado,el chavo del 8,señor barriga' />
            <meta name="Description" content='Edgar Vivar, actor que interpretó al recordado &#8220;señor Barriga&#8221; en el Chavo del 8,  bajó de peso de manera radical'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">

            <!-- CARDS FACEBOOK -->
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2019/05/descarga.jpe" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='Un delgado señor "Barriga" luce irreconocible' />
            <meta property="og:description" content='Edgar Vivar, actor que interpretó al recordado &#8220;señor Barriga&#8221; en el Chavo del 8,  bajó de peso de manera radical' />
            <meta property="og:url" content='https://www.radioagricultura.cl/entretencion/2019/05/22/un-delgado-senor-barriga-luce-irreconocible.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <!-- CARDS TWITTER -->
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='Edgar Vivar, actor que interpretó al recordado &#8220;señor Barriga&#8221; en el Chavo del 8,  bajó de peso de manera radical'/>
            <meta name="twitter:title" content='Un delgado señor "Barriga" luce irreconocible'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2019/05/descarga.jpe"/>
            <meta name="twitter:creator" content="@agriculturafm"/>


            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": 'https://www.radioagricultura.cl/entretencion/2019/05/22/un-delgado-senor-barriga-luce-irreconocible.html',
                "headline": 'Un delgado señor "Barriga" luce irreconocible',
                "datePublished": '2019-05-22T07:45:00+00:00',
                "description": 'Edgar Vivar, actor que interpretó al recordado &#8220;señor Barriga&#8221; en el Chavo del 8,  bajó de peso de manera radical',
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": 'https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png',
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":'https://assets.radioagricultura.cl/2019/05/descarga.jpe',
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='/entretencion/2019/05/22/un-delgado-senor-barriga-luce-irreconocible.html/amp/'>


            <!-- Cxense script begin -->
            <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180451']);
            cX.callQueue.push(['sendPageViewEvent']);
            </script>
            <script type="text/javascript">
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
            </script>
            <!-- Cxense script end -->
            <meta name="cXenseParse:pageclass" content="article">
            <meta name="cXenseParse:recs:articleid" content="400934">
            <meta name="cXenseParse:recs:publishtime" content="2019-05-22T07:45:00+00:00">

        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        
            <!--TagAds-->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>



    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/21647681410/d.ra..entretencion.notas.990x90.1', [[728, 60], [728, 90], [970, 90], [990, 90]], 'div-gpt-ad-1548700183743-0').addService(googletag.pubads());
        googletag.defineSlot('/21647681410/d.ra..vidoomy.1x1.1', [1, 1], 'div-gpt-ad-1551108916878-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>







<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21647681410/d.ra.portada.home.itt', [1, 1], 'itt-desk').addService(googletag.pubads());
    googletag.defineSlot('/21647681410/d.ra..home.footer.d', [1, 1], 'footer-desk').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


            <!--./TagAds-->
        

        <!-- /21647681410/d.ra.portada.home.itt -->
        <div id='itt-desk' style='height:1px; width:1px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('itt-desk'); });
            </script>
        </div>

        <!-- /21647681410/d.ra..home.footer.d -->
        <div id='footer-desk' style='height:1px; width:1px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('footer-desk'); });
            </script>
        </div>


        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>



        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/desktop/includes/js/dfp_services.js?v=1.4.1'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>


        <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
          'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '310250026511178');
          fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
          src="https://www.facebook.com/tr?id=310250026511178&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->


        <!-- Cxense script begin -->
        <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1131757219286375839']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense script end -->


    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
        .mobile-menu { opacity: 0; }
        .main-header { z-index: 200; }
        .main-banner__left { top: 20px; }

        
    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }


        /*
            ESTILO MENSAJE FORMULARIO AREA COMERCIAL
        */
        .default-form-msg{
            background-color: #f6f7f9;
            color: #4a4a4a;
            font-family: "Roboto Condensed", "Roboto";
            margin-bottom: 15px;
            padding-bottom: 25px;
            padding-left: 15px;
            padding-right: 15px;
            padding-top: 25px;
            display: none;
        }
        .default-form-msg__title{
            font-size: 1.25rem;
            color: #000;
            display: block;
            margin-bottom: 15px;
            text-align: center;
        }
        .default-form-msg__img{
            width: 50%;
            display: block;
            margin: 0 auto;
            margin-top: 20px;
            margin-bottom: 20px;
        }
        .default-form-msg .default-form-msg__link{
            text-decoration: underline;
            color: #1b8fc7;
        }

        #itt-desk iframe {
            width: 100%;
            height: 100%;
            margin: 0 auto;
            position: fixed;
            top:0;
            z-index: 9999999 !important;
        }

        #footer-desk iframe{
            width: 100%;
           height: 120px;
           z-index: 99999;
           position: fixed;
           bottom: 0;

        }

        .main-menu {
            font-size: 12px;
            /* font-size: 0.8125rem; */
            font-weight: 600;
        }
    </style>

    
    <body>
    


        

            <!-- /21647681410/d.ra..vidoomy.1x1.1 -->
            <div id='div-gpt-ad-1551108916878-0' style='height:1px; width:1px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551108916878-0'); });
            </script>
            </div>

        

        <!--<div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>-->

        <!-- <script type="text/javascript" src="//cl.ads.justpremium.com/adserve/js.php?zone=59194"></script> -->


        <!--<div class="publi_skin_wrap" style="width: 0px; height: 0px;" >
            <script> AD.prepare('div-gpt-ad-1515508305799-0', true)</script>
        </div>-->

        

            <!-- itt desktop -->
            <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().defineOutOfPagePassback('/21647681410/d.ra.portada.home.itt').display();
            </script> -->
            <!-- footer desktop -->
            <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().defineOutOfPagePassback('/21647681410/d.ra..home.footer.d').display();
            </script> -->

        




        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/copa-america-2019/">Copa América</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                   </ul>
               </div>

               <a href="http://elagro.radioagricultura.cl" class="mobile-menu__item mobile-menu__item--darken" style="background: #E80717; color: #ffffff;">El Agro</a>
               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item mobile-menu__item--darken" >DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">


    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href='https://www.radioagricultura.cl/pages/area-comercial.html' class="themes__button">Área Comercial</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    



















    <!-- .the-banner -->
    <div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center; display: flex; justify-content: center;">
      
        <!-- 990x90.1 -->
        <div id='div-gpt-ad-1548700183743-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548700183743-0'); });
        </script>
        </div>

    </div><!-- /.the-banner -->




<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <!-- <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div> -->

            

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Valle del Aconcagua 102.3 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>


            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->

    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation">
            <!-- .the-menu -->
            <div class="the-menu u-hideInMobile" style="max-width: 100px;">
                <span class="the-menu__title">
                    <span class="custom-icon__menu" style="margin-right: 6px;"></span>
                    Menú
                </span>
            </div><!-- /.the-menu -->

            <a href="/" style="margin-left: 15px; margin-right: 5px; font-size: 22px; align-self: center;"><i class="fa fa-home" aria-hidden="true"></i></a>

            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li class="">
    			<a href="https://www.radioagricultura.cl/nacional">Nacional</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/politica">Política</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/internacional">Mundo</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/deportes">Deportes</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/economia">Economía</a>
    			
    		</li>

           <!--  <li class="">
    			<a href="https://www.radioagricultura.cl/opinion">Opinión</a>
    		</li> -->

            <li class="">
    			<a href="https://www.radioagricultura.cl/entretencion">Entretención</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/tendencias">Tendencias</a>
    			
    		</li><li class="">
    			<a href="https://www.radioagricultura.cl/podcasts">Podcasts</a>
    			
    		</li>
            </li><li class="">
                <a href="https://www.radioagricultura.cl/copa-america-2019">Copa América</a>
                
            </li>
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->





    
            

    
<!-- .main -->
<main class="main js_main_content">



    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">


        

            <div class="main__banner main-banner main-banner__left">
                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549573308690-0-400934'
                    data-slot="/21647681410/d.ra..entretencion.notas.120x600.1"
                    data-dimensions="[[120, 600], [160, 600]]">
                </div>
            </div>

        



        

            <div class="main__banner main-banner main-banner__right">
                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549573326460-0-400934'
                    data-slot="/21647681410/d.ra..entretencion.notas.120x600.2"
                    data-dimensions="[[120, 600], [160, 600]]">
                </div>
            </div>

        


        <div class="the-banner u-m20" style="margin-top: 15px;">
            

                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549573510839-0-400934'
                    data-slot="/21647681410/d.ra..entretencion.notas.990x90.2"
                    data-dimensions="[[728, 60], [728, 90], [970, 90], [990, 90]]">
                </div>

            
        </div>

        <div class="the-page" data-id='400934'>


            <section class="the-page__section">
                <header class="the-page__header">
                    <a href='https://www.radioagricultura.cl/search/?category=entretencion' class='the-page__bag the-page__bag--cyan'>Entretención</a>

                    <div class="the-page__buttons">
                        <!--<a href="#" class="the-page__comments" data-speed="800" data-go-page-comments>
                            <i class="fa fa-commenting" aria-hidden="true"></i>
                            <span>3</span>
                        </a>-->


                        <a href="#" class="the-page__button page-button" data-page-send data-title='Un delgado señor "Barriga" luce irreconocible' data-excerpt=''>
                            <i class="fa fa-envelope page-button__icon" aria-hidden="true"></i>
                        </a>

                        
                            <a href="#" class="the-page__button page-button page-button--socials page-button--twitter" data-page-twitter data-permalink='http://921.cl/1sqq' data-excerpt=''>
                                <i class="fa fa-twitter page-button__icon" aria-hidden="true"></i>
                                <span class="page-button__text"></span>
                            </a>
                        

                        <a href="#" class="the-page__button page-button page-button--socials page-button--linkedin" data-page-linkedin data-permalink='https://www.radioagricultura.cl/entretencion/2019/05/22/un-delgado-senor-barriga-luce-irreconocible.html'>
                            <i class="fa fa-linkedin page-button__icon" aria-hidden="true"></i>
                            <span class="page-button__text"></span>
                        </a>

                        <a href="#" class="the-page__button page-button page-button--socials page-button--facebook" data-page-facebook data-permalink='https://www.radioagricultura.cl/entretencion/2019/05/22/un-delgado-senor-barriga-luce-irreconocible.html'>
                            <i class="fa fa-facebook page-button__icon" aria-hidden="true"></i>
                            <span class="page-button__text"></span>
                        </a>

                        <a target="_blank" href='https://wa.me/?text=https://www.radioagricultura.cl/entretencion/2019/05/22/un-delgado-senor-barriga-luce-irreconocible.html' class="the-page__button page-button page-button--socials page-button--whatsapp">
                            <i class="fa fa-whatsapp page-button__icon" aria-hidden="true"></i>
                            <span class="page-button__text"></span>
                        </a>
                    </div>
                </header>

                <div class="the-page__category the-page-category">
                    <!--<a href="#" class="the-page-category__item">Sección 1</a>
                    <a href="#" class="the-page-category__item">Sección 2</a>-->
                </div>
                <time class="the-page__date">22 de Mayo 2019</time>
                <h1 class="the-page__title">Un delgado señor "Barriga" luce irreconocible</h1>

                <div class="the-page__excerpt">
                    <p></p>
                </div>

                <span class="the-page__author">Por <a href='https://www.radioagricultura.cl/search/?autor=prensa'>Prensa Radio Agricultura</a> | <label class="js-txt-count-view"></label></span>

                <figure class="the-page__media">

                    
                        <img src='https://assets.radioagricultura.cl//2019/05/descarga.jpe' alt="Imagen del post" class="the-page__image">

                        <figcaption class="the-page__caption">
                            Crédito: 
                        </figcaption>
                    

                </figure>


                <div class="the-banner u-m20" style="margin-top: 15px;">
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573424905-0-400934'
                            data-slot="/21647681410/d.ra..entretencion.notas.728x90.1"
                            data-dimensions="[[728, 60], [728, 90]]">
                        </div>

                    
                </div>

                <div class="the-page__content the-page__html">

                    


                    <p>Edgar Vivar, actor que interpretó al recordado &#8220;señor Barriga&#8221; en el Chavo del 8,  bajó de peso de manera radical , logrando perder 100 kilos. A sus 74 años parece otra persona.</p>
<p>El &#8220;Señor Barriga&#8221; ocupó un rol fundamental en la vecindad del Chavo del 8, durante años pasó a cobrar los alquileres de toda la vecindad,  aunque por supuesto que siempre tuvo problemas con  Don Ramón, quien siempre intentó eludir el pago.</p>
<p>Pero a sus 74 años,<strong>  Edgar Vivar,</strong> se mostró en Facebook totalmente cambiado, logrando perder 100 kilos.  “Comía desaforadamente, y con seguridad había un hueco afectivo que quise llenar con comida. Hoy me siento sano, ligero, y puedo bailar y cantar en el escenario”, confesó el actor.</p>
<p>Revisa acá el impactante cambio:</p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BkEOfZoBRgz/" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BkEOfZoBRgz/" target="_blank" rel="noopener">Don Pedro despide a su familia&#8230; ¿Que les depara en la gran Ciudad?</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/varedg/" target="_blank" rel="noopener"> Edgard Vivar</a> (@varedg) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-06-16T00:50:01+00:00">15 Jun, 2018 a las 5:50 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>



                    

                </div>

                <footer class="the-page__footer u-m60">
                    <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/entretencion/2019/05/22/un-delgado-senor-barriga-luce-irreconocible.html' data-speed="500" data-go-page-comments>ver comentarios</button>

                    <div class="the-page__copy the-copy">
                        <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
                        
                            <input type="text" class="the-copy__text" value='http://921.cl/1sqq' data-copy-url>
                        
                    </div>
                </footer>

                <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
                </div>

                <div class="the-banner u-m20">
                    <!-- [970, 90], [990, 90],  (deforman el sitio, ya que, el contenedor es mas pequeño)-->
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573443270-0-400934'
                            data-slot="/21647681410/d.ra..entretencion.notas.728x90.2"
                            data-dimensions="[[728, 60], [728, 90], [728, 40]]">
                        </div>

                    
                </div>


                <div class="the-section u-m40">
                    <h2 class="the-section__title">Otras noticias en Entretención</h2>

                    <div class="others-news">
                        <div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/05/22/ignacia-michelson-responde-duramente-a-las-criticas-por-tener-relaciones-en-resistire.html" class="the-box__category the-bag the-bag--cyan">Entretención</a>
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/05/22/ignacia-michelson-responde-duramente-a-las-criticas-por-tener-relaciones-en-resistire.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_401076_entretencion_Screenshot_2977.png" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/entretencion/2019/05/22/ignacia-michelson-responde-duramente-a-las-criticas-por-tener-relaciones-en-resistire.html">Ignacia Michelson responde duramente a las críticas por tener relaciones en "Resistiré"</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/05/22/companeros-de-vinuela-se-rien-del-animador-tras-posar-sin-polera-en-las-redes-sociales.html" class="the-box__category the-bag the-bag--cyan">Entretención</a>
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/05/22/companeros-de-vinuela-se-rien-del-animador-tras-posar-sin-polera-en-las-redes-sociales.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_401051_entretencion_Screenshot_2976.png" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/entretencion/2019/05/22/companeros-de-vinuela-se-rien-del-animador-tras-posar-sin-polera-en-las-redes-sociales.html">Compañeros de Viñuela se ríen del animador tras posar sin polera en las redes sociales</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/05/22/mi-papasito-el-carinoso-mensaje-de-feliz-cumpleanos-que-recibio-arturo-vidal-de-parte-de-su-novia.html" class="the-box__category the-bag the-bag--green">Deportes</a>
                                        <a href="https://www.radioagricultura.cl/deportes/2019/05/22/mi-papasito-el-carinoso-mensaje-de-feliz-cumpleanos-que-recibio-arturo-vidal-de-parte-de-su-novia.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_401054_entretencion_king-1.jpg" alt="" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/deportes/2019/05/22/mi-papasito-el-carinoso-mensaje-de-feliz-cumpleanos-que-recibio-arturo-vidal-de-parte-de-su-novia.html">"Mi papasito": El cariñoso mensaje de feliz cumpleaños que recibió Arturo Vidal de parte de su novia</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                    </div>

                </div>


                <div class="the-banner u-m20">
                    <!-- [970, 90], [990, 90],  (deforman el sitio, ya que, el contenedor es mas pequeño)-->
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573463763-0-400934'
                            data-slot="/21647681410/d.ra..entretencion.notas.728x90.3"
                            data-dimensions="[[728, 60], [728, 90], [728, 40]]">
                        </div>

                    
                </div>

            </section>


            <aside class="the-page__sidebar">

                <div class="the-banner u-m20">
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573347457-0-400934'
                            data-slot="/21647681410/d.ra..entretencion.notas.300x250.1"
                            data-dimensions="[300, 250]">
                        </div>

                    
                </div>


                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>



<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="700" height="394" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>


<div class="the-banner">
    <!-- /21647681410/d.ra..home.300x250.1 -->
    <div id='div-gpt-ad-1548700002788-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548700002788-0'); });
    </script>
    </div>
</div>

                    <!-- /.tv -->
                


                <div class="the-banner u-m20">
                    <script>
                        MINAD.loadPlacement(13091271, 300 , 600 , 'display');
                    </script>
                    <div id="min_ad_13091271" style="margin-top: 20px;">
                        <script type="text/javascript">
                            MINAD.showAd(13091271);
                        </script>
                    </div>
                </div>

                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/nacional/2019/05/22/checho-hirane-por-revision-de-mochilas-en-el-instituto-nacional-por-que-alguien-se-opone-si-no-tiene-nada-que-temer.html" class="the-carousel__bag the-bag--yellow the-bag the-bag--no-opacity">Nacional</a>
                                    <a href="https://www.radioagricultura.cl/nacional/2019/05/22/checho-hirane-por-revision-de-mochilas-en-el-instituto-nacional-por-que-alguien-se-opone-si-no-tiene-nada-que-temer.html"><img src="//assets.radioagricultura.cl/2019/05/2-1-1-304x166.png" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/nacional/2019/05/22/checho-hirane-por-revision-de-mochilas-en-el-instituto-nacional-por-que-alguien-se-opone-si-no-tiene-nada-que-temer.html">Checho Hirane por revisión de mochilas en el Instituto Nacional: "¿Por qué alguien se opone si no tiene nada que temer?"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/politica/2019/05/22/senador-lagos-weber-no-me-parece-que-uno-sea-antipatriota-por-no-pensar-como-el-presidente.html" class="the-carousel__bag the-bag--red the-bag the-bag--no-opacity">Politica</a>
                                    <a href="https://www.radioagricultura.cl/politica/2019/05/22/senador-lagos-weber-no-me-parece-que-uno-sea-antipatriota-por-no-pensar-como-el-presidente.html"><img src="//assets.radioagricultura.cl/2019/05/A_UNO_987043_e4f55-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/politica/2019/05/22/senador-lagos-weber-no-me-parece-que-uno-sea-antipatriota-por-no-pensar-como-el-presidente.html">Senador Lagos Weber: "No me parece que uno sea antipatriota por no pensar como el Presidente"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/deportes/2019/05/20/expresidente-del-tribunal-de-disciplina-pone-las-alarmas-en-la-u-por-la-agresion-a-reportero-grafico.html" class="the-carousel__bag the-bag--green the-bag the-bag--no-opacity">Deportes</a>
                                    <a href="https://www.radioagricultura.cl/deportes/2019/05/20/expresidente-del-tribunal-de-disciplina-pone-las-alarmas-en-la-u-por-la-agresion-a-reportero-grafico.html"><img src="//assets.radioagricultura.cl/2019/05/A_UNO_1075591-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2019/05/20/expresidente-del-tribunal-de-disciplina-pone-las-alarmas-en-la-u-por-la-agresion-a-reportero-grafico.html">Expresidente del Tribunal de Disciplina pone las alarmas en la U por la agresión a reportero gráfico</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/nacional/2019/05/20/alcalde-de-santiago-por-disturbios-en-el-instituto-nacional-se-han-perdido-mas-de-7500-raciones-de-la-junaeb.html" class="the-carousel__bag the-bag--yellow the-bag the-bag--no-opacity">Nacional</a>
                                    <a href="https://www.radioagricultura.cl/nacional/2019/05/20/alcalde-de-santiago-por-disturbios-en-el-instituto-nacional-se-han-perdido-mas-de-7500-raciones-de-la-junaeb.html"><img src="//assets.radioagricultura.cl/2019/05/A_UNO_1049872_cdaeb-304x203.jpg" alt="" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/nacional/2019/05/20/alcalde-de-santiago-por-disturbios-en-el-instituto-nacional-se-han-perdido-mas-de-7500-raciones-de-la-junaeb.html">Alcalde de Santiago por disturbios en el Instituto Nacional: "Se han perdido más de 7500 raciones de la Junaeb"</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                <div class="the-banner u-m20">
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573367255-0-400934'
                            data-slot="/21647681410/d.ra..entretencion.notas.300x250.2"
                            data-dimensions="[[300, 250], [300, 600]]">
                        </div>

                    
                </div>


                
                    <div class="the-banner u-m50">
                        <header class="the-section__header">
                            <h2 class="the-section__title">Deportes en Agricultura</h2>
                        </header>
                        <div id='playerwrapper' style='width: 100%; position: relative; overflow: hidden;'>
                            <script src="//player.performgroup.com/eplayer.js#dcb3274584e9501b101df07878.1if2hrtyb4uap1nlyllcpcgh35" async></script>
                        </div>
                    </div>
                


                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/05/21/detalle-en-foto-de-kel-calderon-en-estados-unidos-le-valio-una-lluvia-de-criticas.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/05/Capturajjfj-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/05/21/detalle-en-foto-de-kel-calderon-en-estados-unidos-le-valio-una-lluvia-de-criticas.html">Detalle en foto de Kel Calderón en Estados Unidos le valió una serie de burlas</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/05/21/detalle-en-foto-de-kel-calderon-en-estados-unidos-le-valio-una-lluvia-de-criticas.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/05/21/hijos-de-diana-bolocco-y-cristian-sanchez-enternecen-con-su-talento-musical.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/05/djjdfjfjfj-190x190.png" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/05/21/hijos-de-diana-bolocco-y-cristian-sanchez-enternecen-con-su-talento-musical.html">Hijos de Diana Bolocco y Cristián Sánchez enternecen con su talento musical</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/05/21/hijos-de-diana-bolocco-y-cristian-sanchez-enternecen-con-su-talento-musical.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/05/21/una-natural-denise-rosenthal-saca-carcajadas-en-redes-sociales.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/01/Instagram-Denisse-Rosenthal-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/05/21/una-natural-denise-rosenthal-saca-carcajadas-en-redes-sociales.html">Una natural Denise Rosenthal saca carcajadas en redes sociales</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/05/21/una-natural-denise-rosenthal-saca-carcajadas-en-redes-sociales.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2019/05/21/impacto-rafael-sorprende-en-verdades-ocultas.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2019/05/73976_1_5b6dcb01c02fc-190x190.jpg" class="most-viewed__image">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2019/05/21/impacto-rafael-sorprende-en-verdades-ocultas.html">Impacto: Rafael sorprende en Verdades Ocultas</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2019/05/21/impacto-rafael-sorprende-en-verdades-ocultas.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->


            </aside>
        </div>


        <div class="the-banner u-m20" style="margin-top: 15px;">
            

                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549573534883-0-400934'
                    data-slot="/21647681410/d.ra..entretencion.notas.990x90.3"
                    data-dimensions="[[990, 250], [990, 90], [990, 40], [990, 60], [728, 60], [728, 40], [728, 90], [970, 250], [970, 90]]">
                </div>

            
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->






<script>
    var global_url_post      = 'https://www.radioagricultura.cl/entretencion/2019/05/22/un-delgado-senor-barriga-luce-irreconocible.html';
    var global_post_id       = '400934';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <div class="footer-2018">
                <div class="footer-2018__container">
                    <div class="footer-2018__item footer-2018__item--logo">
                        <a href="#" class="footer-2018-logo">
                            <img src='/_templates/desktop/includes/img/logo-2018.svg' alt="Agricultura 92.1FM - Opinión de verdad" class="footer-2018-logo__icon">
                        </a>
                    </div>

                    <div class="footer-2018__item footer-2018__item--list">
                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/nacional/">Nacional</a></li>
                            <li><a href="/politica/">Política</a></li>
                            <li><a href="/internacional/">Mundo</a></li>
                            <li><a href="/deportes/">Deportes</a></li>
                            <li><a href="/economia/">Economía</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>

                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/entretencion/">Entretención</a></li>
                            <li><a href="/tendencias/">Tendencias</a></li>
                            <li><a href="/podcasts/">Podcasts</a></li>
                            <li><a href="/programas/">Programas</a></li>
                        </ul>
                    </div>

                    <div class="footer-2018__item">
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/area-comercial.html'>Área comercial</a></strong>
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/nosotros'>Acerca de agricultura</a></strong>
                        <span class="footer-2018__title footer-2018__title--medium"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></span>

                        <address class="footer-2018__address">
                            92.1FM Avenida Providencia 1208.<br>
                            Piso 6. Providencia.<br>
                            Fono: 02-23923000
                        </address>
                    </div>

                    <div class="footer-2018__item footer-2018-apps">
                        <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/ios.svg' alt="">
                        </a>

                        <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/android.svg' alt="">
                        </a>

                        <span class="footer-2018-apps__title">Descargar App</span>
                    </div>
                </div>
            </div>

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>
            var global_url_ajax       = 'https://www.radioagricultura.cl/interactive/';
            var global_url_clima      = '/pronostico.json';

            

            var global_url_count      = '//stats.radioagricultura.cl/';

            var global_domain_search = 'https://www.radioagricultura.cl/search/';
            var global_domain        = 'https://www.radioagricultura.cl';
            var global_domain_assets = 'https://assets.radioagricultura.cl';
            var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
            var global_rudo_url      = '//rudo.video';

            
            var global_last_posts       = [{"id_post":381039,"post_title":"\u00bfSer\u00e1 por amor? Claudio Fari\u00f1a estar\u00eda demasiado delgado y Santiago Pavlovic revela rom\u00e1ntica teor\u00eda","post_excerpt":"El rostro de &#8220;No culpes a la Noche&#8221;, Claudio Fari\u00f1a, revel\u00f3 que tras una &#8220;operaci\u00f3n&#8221;, jam\u00e1s logr\u00f3 recuperar su peso normal. El comunicador asegur\u00f3 al diario Las \u00daltimas Noticias que alguna vez pes\u00f3 85 kilos. No obstante, ahora est\u00e1 en 68. Fari\u00f1a culp\u00f3 a una operaci\u00f3n, la cual fue una extirpaci\u00f3n de un tumor que [&hellip;]","post_link":"entretencion\/2019\/03\/28\/sera-por-amor-claudio-farina-estaria-demasiado-delgado-y-santiago-pavlovic-revela-romantica-teoria.html","image_src":"\/2019\/03\/Aton-Chile-11.jpg","image_alt":"","category_name":"Entretenci\u00f3n","category_slug":"entretencion"},{"id_post":223553,"post_title":"Volvemos al misterio del padre del Chavo: desmienten que fuera Don Ram\u00f3n","post_excerpt":"Durante la ma\u00f1ana del jueves circul\u00f3 una entrevista a Enrique Segoviano, director de El Chavo del 8, en la que dec\u00eda que Don Ram\u00f3n era el verdadero padre del protagonista y que eso se dar\u00eda a conocer en un cap\u00edtulo que servir\u00eda de final de serie. Sin embargo, como explica Mouse, esto ser\u00eda falso, por [&hellip;]","post_link":"entretencion\/2017\/10\/26\/volvemos-al-misterio-del-padre-del-chavo-desmienten-que-fuera-don-ramon.html","image_src":"\/2017\/10\/DNEgARXX0AAPU9k.jpg","image_alt":"","category_name":"Entretenci\u00f3n","category_slug":"entretencion"},{"id_post":211198,"post_title":"\u00a1La vecindad del &#8220;Chavo&#8221;! Mar\u00eda Antonieta de las Nieves se reencuentra con Edgar Vivar","post_excerpt":"Fin a las diferencias. A comienzos de los a\u00f1os 70&#8242; una serie infantil llamada &#8220;El Chavo del 8&#8221; hac\u00eda una t\u00edmida aparici\u00f3n en la televisi\u00f3n azteca sin imaginar que a\u00f1os despu\u00e9s se convertir\u00edan en un fen\u00f3meno a nivel mundial y que hasta el d\u00eda de hoy &#8211; con varios de sus protagonistas ya fallecidos &#8211; [&hellip;]","post_link":"entretencion\/2017\/07\/26\/gdiaz-la-vecindad-del-chavo-maria-antonieta-de-las-nieves-se-reencuentra-con-edgar-vivar.html","image_src":"","image_alt":"","category_name":"Entretenci\u00f3n","category_slug":"entretencion"}];
            var json_articles           = new Array();
            var global_count_articles   = 0;
            var global_limit_articles   = 4;
            var global_flag             = false;
            var global_post_id          = '400934';
            var global_post_slug        = 'un-delgado-senor-barriga-luce-irreconocible';
            var global_post_segment_url = '/entretencion/2019/05/22/un-delgado-senor-barriga-luce-irreconocible.html';
            

        </script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>

        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.0/clipboard.min.js"></script>

        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment-duration-format.js?v=1.4.1'></script>

        
        

        


        





        <script src='/_templates/desktop/includes/js/main.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4.1'></script>



        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><strong><a download href="'+src+'" class="">Descargar</a></strong></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

        <script id="clima-regiones-template" type="text/x-handlebars-template" >
            <div class="listen__item" data-url="">
                <div class="weather">
                    <div class="weather__image">
                        <img src='{{imagen}}' alt="" title="{{titulo_imagen}}" class="weather__icon">
                    </div>
                    <div class="weather__content">
                        <strong class="weather__title">{{{titulo}}}</strong>
                        <small class="weather__subtitle">{{{subtitulo}}}</small>
                    </div>
                </div>
            </div>
        </script>

        <script id="podcast-related-template" type="text/x-handlebars-template" >
            <div class="the-podcasts__item the-podcasts-item the-podcasts-item--smaller">
                <a href="{{url}}" class="the-podcasts-item__media">

                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                </div>
            </div>
        </script>

        <script id="podcast-other-template" type="text/x-handlebars-template" >

            <div class="the-podcasts__item the-podcasts-item">
                <a href="{{url}}" class="the-podcasts-item__media">
                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>

                    <div class="the-podcasts-item__excerpt">
                        <p>{{{extracto}}}</p>
                    </div>
                </div>
            </div>

        </script>

        <script id="new-podcast-programas-template" type="text/x-handlebars-template" >
            <div class="others-programs-list__item">
                <div class="the-podcasts__item the-podcasts-item the-podcasts-item--medium">
                    <a href="{{url}}" class="the-podcasts-item__media">

                        <span class="the-podcasts-item__icon"></span>
                    </a>

                    <div class="the-podcasts-item__content">
                        <time class="the-podcasts-item__date">{{fecha}}</time>

                        <h2 class="the-podcasts-item__title">
                            <a href="{{url}}">{{{nombre_programa}}}</a>
                        </h2>
                        <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                        <div class="the-podcasts-item__excerpt">
                            <p>{{{extracto}}}</p>
                        </div>
                    </div>
                </div>
            </div>
        </script>

        <script>
            if (window.addEventListener) {
                window.addEventListener('message', handleMessage, false);
            } 
            else if (window.attachEvent) { // ie8
               window.attachEvent('onmessage', handleMessage);
            }
            function handleMessage(e){
               //console.log('init handleMessage', e);
                if(e.data && e.data.task && e.data.task === 'close-itt'){
                 // todo: switch?
                    if (e.data.bannerid === 'itt-desk') {
                        var elem = document.querySelector('#itt-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
                if(e.data && e.data.task && e.data.task === 'close-footer'){
                   // todo: switch?
                    if (e.data.bannerid === 'footer-desk') {
                        var elem = document.querySelector('#footer-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
            }
        </script>

        <script>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</script>

        <script>
            jQuery(document).ready(function($) {
                $('.main-banner__right').scrollToFixed({ marginTop: 60 });
                $('.main-banner__left').scrollToFixed({ marginTop: 60 });
            });
        </script>
        <style>.tv { z-index: 1000 !important; }</style>

    </body>
</html>




