<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		
	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Presidenta del Banco Central por informe IPoM: &quot;Hay que llevar la inflación a niveles que no afecten a la población&quot; - Radio Agricultura</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Roboto+Slab:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Slab:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Slab:ital,wght@0,400;0,700;1,400;1,700&#038;family=Roboto:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap" /></noscript>
	<meta name="description" content="La presidenta del Banco Central, Rossana Costa, llegó a la sala del Senado para comentar el tercer Informe de Política Monetaria (IPoM)." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radioagricultura.cl/economia/2022/09/07/presidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Presidenta del Banco Central por informe IPoM: &quot;Hay que llevar la inflación a niveles que no afecten a la población&quot; - Radio Agricultura" />
	<meta property="og:description" content="La presidenta del Banco Central, Rossana Costa, llegó a la sala del Senado para comentar el tercer Informe de Política Monetaria (IPoM)." />
	<meta property="og:url" content="https://www.radioagricultura.cl/economia/2022/09/07/presidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion/" />
	<meta property="og:site_name" content="Radio Agricultura" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioAgricultura/" />
	<meta property="article:published_time" content="2022-09-08T00:36:50+00:00" />
	<meta property="article:modified_time" content="2022-09-08T00:38:30+00:00" />
	<meta property="og:image" content="https://www.radioagricultura.cl/wp-content/uploads/2022/09/banco-central.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="427" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AgriculturaFM" />
	<meta name="twitter:site" content="@AgriculturaFM" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Javier Davila" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Radio Agricultura &raquo; Feed" href="https://www.radioagricultura.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Agricultura &raquo; Feed de los comentarios" href="https://www.radioagricultura.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Agricultura &raquo; Comentario Presidenta del Banco Central por informe IPoM: &quot;Hay que llevar la inflación a niveles que no afecten a la población&quot; del feed" href="https://www.radioagricultura.cl/nacional/2022/09/07/presidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioagricultura.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.radioagricultura.cl/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css'  href='https://www.radioagricultura.cl/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1640784143' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.radioagricultura.cl/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.29.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-css'  href='https://www.radioagricultura.cl/wp-content/plugins/wp-fullcalendar/includes/css/main.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fullcalendar-tippy-light-border-css'  href='https://www.radioagricultura.cl/wp-content/plugins/wp-fullcalendar/includes/css/tippy/light-border.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.radioagricultura.cl/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/jquery-ui.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://www.radioagricultura.cl/wp-content/plugins/wp-fullcalendar/includes/css/jquery-ui/ui-lightness/theme.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://www.radioagricultura.cl/wp-content/themes/newspack-theme/style.css?ver=1.55.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://www.radioagricultura.cl/wp-content/themes/newspack-theme/styles/print.css?ver=1.55.4' type='text/css' media='print' />


<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.radioagricultura.cl/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.radioagricultura.cl/wp-content/plugins/tablepress-1/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://www.radioagricultura.cl/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://www.radioagricultura.cl/wp-content/uploads/master-slider/custom.css?ver=7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/jquery/ui/selectmenu.min.js?ver=1.12.1' id='jquery-ui-selectmenu-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.12.1' id='jquery-ui-tooltip-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"j \\d\\e F \\d\\e Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' id='wp-fullcalendar-js-extra'>
/* <![CDATA[ */
var WPFC = {"ajaxurl":"https:\/\/www.radioagricultura.cl\/wp-admin\/admin-ajax.php?action=WP_FullCalendar","firstDay":"1","wpfc_theme":"jquery-ui","wpfc_limit":"3","wpfc_limit_txt":"more ...","timeFormat":"h(:mm)A","defaultView":"month","weekends":"true","header":{"left":"prev,next today","center":"title","right":"month,basicWeek,basicDay"},"wpfc_qtips":"1","tippy_theme":"light-border","tippy_placement":"auto","tippy_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/wp-fullcalendar/includes/js/main.js?ver=1.4.1' id='wp-fullcalendar-js'></script>
<script type='text/javascript' id='customize-scroll-js-extra'>
/* <![CDATA[ */
var customize_scroll = {"ajaxurl":"https:\/\/www.radioagricultura.cl\/wp-admin\/admin-ajax.php","security":"5ddb917a72","post":{"id":860515,"url":"\/entretencion\/2022\/09\/07\/lider-de-los-enanitos-verdes-se-encuentra-hospitalizado-tras-una-falla-renal\/","title":"Presidenta del Banco Central por informe IPoM: \"Hay que llevar la inflaci\u00f3n a niveles que no afecten a la poblaci\u00f3n\""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/themes/newspack-theme/js/src/customize-scroll.js?ver=5.6.8' id='customize-scroll-js'></script>
<link rel="https://api.w.org/" href="https://www.radioagricultura.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radioagricultura.cl/wp-json/wp/v2/posts/860515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioagricultura.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioagricultura.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.8" />
<link rel='shortlink' href='https://www.radioagricultura.cl/?p=860515' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.radioagricultura.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioagricultura.cl%2Fnacional%2F2022%2F09%2F07%2Fpresidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioagricultura.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioagricultura.cl%2Fnacional%2F2022%2F09%2F07%2Fpresidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://www.radioagricultura.cl/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://www.radioagricultura.cl/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
		<link rel="manifest" href="https://www.radioagricultura.cl/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
						<meta name="apple-mobile-web-app-capable" content="yes">
				<meta name="mobile-web-app-capable" content="yes">

				<link rel="apple-touch-startup-image" href="https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-agricultura-favicon-2-192x192.png">

				<meta name="apple-mobile-web-app-title" content="Radio Agricultura">
		<meta name="application-name" content="Radio Agricultura">
		
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Roboto Slab","Georgia","serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Roboto","Helvetica","sans-serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
		
				.accent-header,
				.article-section-title {
					text-transform: uppercase;
				}
				</style>

<link rel="pingback" href="https://www.radioagricultura.cl/xmlrpc.php">		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || {cmd: []};
		</script>
		<link rel="icon" href="https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-agricultura-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-agricultura-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-agricultura-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-agricultura-favicon-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.top-header-contain.desktop-only > .wrapper{
	display:table;
}
#secondary-nav-contain{
	float:right;
}

.site-header .dd-menu .sub-menu a {
   
    padding: calc( 0.25 * 1rem ) calc( 24px + 1rem ) calc( 0.25 * 1rem ) 1rem;
}

p.a {
  color: red !important;
}
.entry-title {
	hyphens: none !important;
}
#div-gpt-ad-1654097975037-0 {
	display:none;
}
		</style>
		<!--SUMA-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3XSW2G');</script>
<!-- End Google Tag Manager -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-CF27DCP4V3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-CF27DCP4V3');
</script>


<script>
      window.googletag = window.googletag || {cmd: []};

      // GPT ad slots
      var interstitialSlot, staticSlot;

      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/21647681410/agricultura.itt',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);

        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot('/21647681410/agricultura.itt', [[800, 600], [320, 480]], 'div-gpt-ad-1649943146134-0')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <style>
      #link {
        display: none;
      }

      div.content {
        position: fixed;
        top: 50%;
      }
	  .300x250-in-text-1 {
		width: 300px !important;
		float: left !important;
		margin-right: 15px !important;
		margin-bottom: 15px !important;
	  }


    </style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<!--SUMA fin -->
</head>

<!-- SUMA -->

<script src="https://mcdn.mingadigital.com/libs/mapad.js"></script> 

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21647681410/minga-ads-fullmobile', [1, 1], 'div-gpt-ad-1654097975037-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- SUMA fin -->


<!-- ADEQ -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820527814/radioagricultura.cl_video_outstream_ADEQ', [1, 1], 'div-gpt-ad-1657833853569-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- ADEQ fin  -->


<body class="post-template-default single single-post postid-860515 single-format-standard wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.8.1 singular hide-site-tagline h-nsub h-sb h-ll h-sh has-sidebar cat-economia cat-nacional has-featured-image single-featured-image-default footer-logo-xlarge" data-amp-auto-lightbox-disable>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3XSW2G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- MINGA -->

<!-- /21647681410/minga-ads-fullmobile -->
<div id='div-gpt-ad-1654097975037-0' style='display:none;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1654097975037-0'); });
  </script>
</div>

<script>
MINAD.loadPlacement(12191697, 100 , 200 , 'overpage');
</script>
<div id="min_ad_12191697" style="display:none">
<script type="text/javascript">
MINAD.showAd(12191697);
</script>
</div> 
<!-- MINGA fin -->


	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://www.radioagricultura.cl/">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-principal" class="main-menu"><li id="menu-item-777304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777304"><a href="#" aria-haspopup="true" aria-expanded="false">Noticias</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-777302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777302"><a href="https://www.radioagricultura.cl/nacional/">Nacional</a></li>
	<li id="menu-item-777301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777301"><a href="https://www.radioagricultura.cl/internacional/">Internacional</a></li>
	<li id="menu-item-777300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777300"><a href="https://www.radioagricultura.cl/economia/">Economía</a></li>
	<li id="menu-item-777298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777298"><a href="https://www.radioagricultura.cl/se-dijo-en-agricultura/">Se dijo en agricultura</a></li>
	<li id="menu-item-851134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-851134"><a href="https://www.radioagricultura.cl/se-dijo-en-agricultura-tv/">Se dijo en agricultura TV</a></li>
</ul>
</li>
<li id="menu-item-777297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777297"><a href="https://www.radioagricultura.cl/deportes/">Deportes</a></li>
<li id="menu-item-777303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777303"><a href="https://www.radioagricultura.cl/entretencion/">Entretención</a></li>
<li id="menu-item-777314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777314"><a href="https://www.radioagricultura.cl/podcasts/">Podcasts</a></li>
<li id="menu-item-777536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777536"><a href="https://www.radioagricultura.cl/comercial/" aria-haspopup="true" aria-expanded="false">Programas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-819177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-819177"><a href="https://www.radioagricultura.cl/comercial/">Programas</a></li>
	<li id="menu-item-811889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-811889"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/09/BROCHURE_RADIO_06.09.22.pdf">Brochure Radio</a></li>
	<li id="menu-item-834485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834485"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/08/Brochure-Deportes-25.08.22.pdf">Brochure Deportes</a></li>
	<li id="menu-item-834486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834486"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/09/BROCHURE_TV_06.09.22.pdf">Brochure TV</a></li>
	<li id="menu-item-841788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841788"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/09/Brochure-Tendencias-01.09.22.pdf">Brochure Angélica Castro</a></li>
	<li id="menu-item-856001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856001"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/08/Brochure-Vamos-que-se-puede-26.08.22.pdf">Brochure Cristian de la Fuente</a></li>
	<li id="menu-item-846382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846382"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/08/Brochure-Prime.pdf">Brochure Checho Hirane TV</a></li>
	<li id="menu-item-847259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-847259"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/08/Brochure-Mirada-Velvet-25.08.22.pdf">Brochure Mirada Velvet</a></li>
	<li id="menu-item-855571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855571"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/08/Brochure-Enfoque-Economico-25.08.22.pdf">Brochure Enfoque Economico</a></li>
</ul>
</li>
<li id="menu-item-810874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-810874"><a href="https://www.radioagricultura.cl/agricultura-tv/" aria-haspopup="true" aria-expanded="false">TV</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-823614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823614"><a href="https://www.radioagricultura.cl/agricultura-tv/">En vivo</a></li>
	<li id="menu-item-810869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810869"><a href="https://www.radioagricultura.cl/agriculturatv-programas/">Agricultura TV</a></li>
	<li id="menu-item-819180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-819180"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/09/BROCHURE_TV_06.09.22.pdf">Brochure TV</a></li>
</ul>
</li>
<li id="menu-item-809942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-809942"><a href="#" aria-haspopup="true" aria-expanded="false">Descarga la APP</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-809924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-809924"><a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&#038;hl=es">Google Play</a></li>
	<li id="menu-item-809925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-809925"><a href="https://apps.apple.com/cl/app/agricultura/id415354746">App Store</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Menú Secundario" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-upper-main" class="secondary-menu"><li id="menu-item-841993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841993"><a href="https://www.radioagricultura.cl/agricultura-tv/">En vivo</a></li>
<li id="menu-item-812382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812382"><a href="https://www.radioagricultura.cl/programacion/">Programación</a></li>
<li id="menu-item-811879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811879"><a href="https://www.radioagricultura.cl/contacto/">Contacto</a></li>
<li id="menu-item-777983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777983"><a href="#" aria-haspopup="true" aria-expanded="false">Frecuencias</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-777981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777981"><a href="#">Copiapo 101.3 FM</a></li>
	<li id="menu-item-777982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777982"><a href="#">La Serena 100.3 FM</a></li>
	<li id="menu-item-777984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777984"><a href="#">Valparaiso 92.5 FM</a></li>
	<li id="menu-item-777985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777985"><a href="#">Valle del Aconcagua 102.3 FM</a></li>
	<li id="menu-item-777986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777986"><a href="#">Santiago 92.1 FM</a></li>
	<li id="menu-item-777987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777987"><a href="#">San Fernando 99.1 FM</a></li>
	<li id="menu-item-777988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777988"><a href="#">Talca 94.5 FM</a></li>
	<li id="menu-item-777989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777989"><a href="#">Concepcion 88.1 FM</a></li>
	<li id="menu-item-777990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990"><a href="#">Los Angeles 100.5 FM</a></li>
	<li id="menu-item-777991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777991"><a href="#">Temuco 103.9 FM</a></li>
	<li id="menu-item-777992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777992"><a href="#">Osorno 91.1 FM</a></li>
	<li id="menu-item-777993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777993"><a href="#">Puerto Montt 96.9 FM</a></li>
	<li id="menu-item-853770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-853770"><a href="#">Coyhaique 104.1 FM</a></li>
	<li id="menu-item-853769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-853769"><a href="#">Punta Arenas 98.7 FM</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-app" class="social-links-menu"><li id="menu-item-827326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827326"><a href="https://www.youtube.com/c/AgriculturaTV"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-805198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805198"><a href="https://es-la.facebook.com/RadioAgricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-805200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805200"><a href="https://www.instagram.com/radioagricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-805199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805199"><a href="https://twitter.com/agriculturafm/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-805201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805201"><a href="https://www.tiktok.com/@radioagricultura?lang=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
<li id="menu-item-777401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777401"><a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&#038;hl=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
<li id="menu-item-777400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777400"><a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Menú Secundario" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-upper-main-1" class="secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841993"><a href="https://www.radioagricultura.cl/agricultura-tv/">En vivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812382"><a href="https://www.radioagricultura.cl/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811879"><a href="https://www.radioagricultura.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777983"><a href="#" aria-haspopup="true" aria-expanded="false">Frecuencias</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777981"><a href="#">Copiapo 101.3 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777982"><a href="#">La Serena 100.3 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777984"><a href="#">Valparaiso 92.5 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777985"><a href="#">Valle del Aconcagua 102.3 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777986"><a href="#">Santiago 92.1 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777987"><a href="#">San Fernando 99.1 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777988"><a href="#">Talca 94.5 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777989"><a href="#">Concepcion 88.1 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990"><a href="#">Los Angeles 100.5 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777991"><a href="#">Temuco 103.9 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777992"><a href="#">Osorno 91.1 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777993"><a href="#">Puerto Montt 96.9 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-853770"><a href="#">Coyhaique 104.1 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-853769"><a href="#">Punta Arenas 98.7 FM</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

													<div id="social-nav-contain">
									<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-app-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827326"><a href="https://www.youtube.com/c/AgriculturaTV"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805198"><a href="https://es-la.facebook.com/RadioAgricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805200"><a href="https://www.instagram.com/radioagricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805199"><a href="https://twitter.com/agriculturafm/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805201"><a href="https://www.tiktok.com/@radioagricultura?lang=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777401"><a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&#038;hl=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777400"><a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
							</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 101px;
			max-height: 153px;
			max-width: 453px;
			width: 299px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 59px;
			}
		}

		@media (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 30vw;
			}

			.h-sub .site-header .custom-logo {
				max-width: 178px;
				max-height: 60px;
			}
		}

		@media (min-width: 1200px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-width: 266px;
				max-height: 90px;
			}
		}

		</style><a href="https://www.radioagricultura.cl/" class="custom-logo-link" rel="home"><img width="453" height="153" src="https://www.radioagricultura.cl/wp-content/uploads/2022/02/cropped-cropped-Agricultura-blanco.png" class="custom-logo" alt="Radio Agricultura" srcset="https://www.radioagricultura.cl/wp-content/uploads/2022/02/cropped-cropped-Agricultura-blanco.png 453w, https://www.radioagricultura.cl/wp-content/uploads/2022/02/cropped-cropped-Agricultura-blanco-304x103.png 304w, https://www.radioagricultura.cl/wp-content/uploads/2022/02/cropped-cropped-Agricultura-blanco-400x135.png 400w" sizes="(max-width: 453px) 100vw, 453px" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.radioagricultura.cl/" rel="home">Radio Agricultura</a></p>
					
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
									<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-principal-1" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777304"><a href="#" aria-haspopup="true" aria-expanded="false">Noticias</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777302"><a href="https://www.radioagricultura.cl/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777301"><a href="https://www.radioagricultura.cl/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777300"><a href="https://www.radioagricultura.cl/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777298"><a href="https://www.radioagricultura.cl/se-dijo-en-agricultura/">Se dijo en agricultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-851134"><a href="https://www.radioagricultura.cl/se-dijo-en-agricultura-tv/">Se dijo en agricultura TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777297"><a href="https://www.radioagricultura.cl/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777303"><a href="https://www.radioagricultura.cl/entretencion/">Entretención</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777314"><a href="https://www.radioagricultura.cl/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777536"><a href="https://www.radioagricultura.cl/comercial/" aria-haspopup="true" aria-expanded="false">Programas</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-819177"><a href="https://www.radioagricultura.cl/comercial/">Programas</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-811889"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/09/BROCHURE_RADIO_06.09.22.pdf">Brochure Radio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834485"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/08/Brochure-Deportes-25.08.22.pdf">Brochure Deportes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-834486"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/09/BROCHURE_TV_06.09.22.pdf">Brochure TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-841788"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/09/Brochure-Tendencias-01.09.22.pdf">Brochure Angélica Castro</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-856001"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/08/Brochure-Vamos-que-se-puede-26.08.22.pdf">Brochure Cristian de la Fuente</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846382"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/08/Brochure-Prime.pdf">Brochure Checho Hirane TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-847259"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/08/Brochure-Mirada-Velvet-25.08.22.pdf">Brochure Mirada Velvet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-855571"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/08/Brochure-Enfoque-Economico-25.08.22.pdf">Brochure Enfoque Economico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-810874"><a href="https://www.radioagricultura.cl/agricultura-tv/" aria-haspopup="true" aria-expanded="false">TV</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-823614"><a href="https://www.radioagricultura.cl/agricultura-tv/">En vivo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810869"><a href="https://www.radioagricultura.cl/agriculturatv-programas/">Agricultura TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-819180"><a href="https://www.radioagricultura.cl/wp-content/uploads/2022/09/BROCHURE_TV_06.09.22.pdf">Brochure TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-809942"><a href="#" aria-haspopup="true" aria-expanded="false">Descarga la APP</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-809924"><a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&#038;hl=es">Google Play</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-809925"><a href="https://apps.apple.com/cl/app/agricultura/id415354746">App Store</a></li>
</ul>
</li>
</ul>	</nav>
							</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.radioagricultura.cl/">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menú</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


					
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-economia category-nacional tag-banco-central tag-ipom-del-banco-central tag-destacada8">
		<main id="main" class="site-main infinite-scroll" >
			<!--test -->
			<!-- site main -->

<div class="infinite-scroll-content" data-custom-scroll="860515">
  
  
  <!-- inicio publicidad -->
  
    
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21647681410/m.ra..home.300x250.1', [[300, 250], [320, 50], [300, 50], [320, 100], [300, 100], [320, 80], [300, 80]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>
<!-- fin publicidad -->
      <header class="entry-header">
        
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://www.radioagricultura.cl/category/nacional/" rel="category tag">Nacional</a></span>			<h1 class="entry-title ">
			Presidenta del Banco Central por informe IPoM: "Hay que llevar la inflación a niveles que no afecten a la población"		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img alt='' src='https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-cropped-agricultura-favicon-2-96x96.png' srcset='https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-cropped-agricultura-favicon-2-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></span><span class="byline"><span>por</span> <span class="author vcard"><a class="url fn n" href="https://www.radioagricultura.cl/author/jdavila/">Javier Davila</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2022-09-07T20:36:50-04:00">septiembre 7, 2022</time><time class="updated" datetime="2022-09-07T20:38:30-04:00">septiembre 7, 2022</time></span>				</div><!-- .meta-info -->
								</div>
      </header>

    
    <div class="main-content">

      <section id="newspack-ads-widget-9" class="above-content widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21647681410/d.ra.programacion.728x90.1 --><div id='div-gpt-ad-6319403526951-0'></div></div></section>
			<figure class="post-thumbnail">

				<img width="640" height="427" src="https://www.radioagricultura.cl/wp-content/uploads/2022/09/banco-central.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="banco central" loading="lazy" srcset="https://www.radioagricultura.cl/wp-content/uploads/2022/09/banco-central.jpg 640w, https://www.radioagricultura.cl/wp-content/uploads/2022/09/banco-central-304x203.jpg 304w, https://www.radioagricultura.cl/wp-content/uploads/2022/09/banco-central-400x267.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" />						<figcaption>Agencia Uno</figcaption>
					
			</figure><!-- .post-thumbnail -->

		

<article id="post-860515" class="post-860515 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-nacional tag-banco-central tag-ipom-del-banco-central tag-destacada8 entry">
	<div class="entry-content">

		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.radioagricultura.cl/nacional/2022/09/07/presidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Comparte</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radioagricultura.cl%2Fnacional%2F2022%2F09%2F07%2Fpresidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Presidenta%20del%20Banco%20Central%20por%20informe%20IPoM%3A%20%22Hay%20que%20llevar%20la%20inflaci%C3%B3n%20a%20niveles%20que%20no%20afecten%20a%20la%20poblaci%C3%B3n%22&url=https%3A%2F%2Fwww.radioagricultura.cl%2Fnacional%2F2022%2F09%2F07%2Fpresidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_google_gmail" href="https://mail.google.com/mail/?ui=2&view=cm&fs=1&tf=1&su=Presidenta%20del%20Banco%20Central%20por%20informe%20IPoM%3A%20%22Hay%20que%20llevar%20la%20inflaci%C3%B3n%20a%20niveles%20que%20no%20afecten%20a%20la%20poblaci%C3%B3n%22&body=Link:https%3A%2F%2Fwww.radioagricultura.cl%2Fnacional%2F2022%2F09%2F07%2Fpresidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion%2F" title="Google Gmail" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_Google_Gmail" style="background-color:#e5e5e5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M2.902 6.223h26.195v19.554H2.902z"></path><path fill="#E14C41" class="heateor_sss_no_fill" d="M2.902 25.777h26.195V6.223H2.902v19.554zm22.44-4.007v3.806H6.955v-3.6h.032l.093-.034 6.9-5.558 2.09 1.77 1.854-1.63 7.42 5.246zm0-.672l-7.027-4.917 7.028-6.09V21.1zm-1.17-14.67l-.947.905c-2.356 2.284-4.693 4.75-7.17 6.876l-.078.06L8.062 6.39l16.11.033zm-10.597 9.61l-6.62 5.294.016-10.914 6.607 5.62"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Presidenta%20del%20Banco%20Central%20por%20informe%20IPoM%3A%20%22Hay%20que%20llevar%20la%20inflaci%C3%B3n%20a%20niveles%20que%20no%20afecten%20a%20la%20poblaci%C3%B3n%22 https%3A%2F%2Fwww.radioagricultura.cl%2Fnacional%2F2022%2F09%2F07%2Fpresidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<p><strong>La presidenta del Banco Central, Rossana Costa</strong>, llegó a la sala del Senado para comentar el tercer Informe de Política Monetaria (IPoM), donde mostró su preocupación por el incremento de la inflación.</p>



<p>Según el <a href="https://www.radioagricultura.cl/economia/2022/09/06/banco-central-sube-tasa-de-interes-a-1075/">informe</a>, estimó que<strong> "para comienzos de 2024 volverá a valores más cercanos a la meta".</strong> La reducción de la inflación se debería a que la economía<strong> "seguirá ajustando los desequilibrios acumulados el año pasado</strong>".</p>



<p>Por ello, la directiva de la entidad indicó a <a href="https://www.emol.com/">Emol</a> que "nuestro país se enfrenta a múltiples e importantes desafíos. <strong>Uno de los más relevantes desde el punto de vista macroeconómico es reducir la inflación</strong>, un problema que nos está afectando a todos con fuerza".</p>



<p>En ese sentido, señaló que "durante más de dos décadas, <strong>la inflación no fue un tema de preocupación pública, y había generaciones a las que les pudo parecer un asunto desconocido</strong>. Pero los últimos trimestres se ha vuelto un tema complejo, que está en el corazón de nuestra responsabilidad como institución".</p>



<p>Y remarcó que "<strong>quiero ser especialmente tajante en decirlo, en esto no existen soluciones fáciles, llevar la inflación de nuevo a niveles que no afecten seriamente a la población, </strong>especialmente a la más vulnerables<strong>".</strong></p>



<h3>Banco Central profundizó en el aumento de la Tasa Política Monetaria</h3>



<p>Previo a eso, <strong>Costa mencionó que "pasa necesariamente por reestablecer equilibrios macroeconómicos, y en este caso</strong>, lo que requiere es una reducción del nivel de actividad y de la demanda. </p>



<p>"La política monetaria continuará contribuyendo a que este necesario ajuste ocurra de manera eficiente y ordenada. <strong>La coordinación de las políticas macroeconómicas es esencial para este propósito, y en este sentido</strong>, la contribución de la política fiscal ha sido muy importante", sostuvo.</p>



<p>Sobre el aumento a <strong>100 puntos base (10,75%)</strong>, la presidenta del organismo aseveró que "hemos llegado a un nivel de tasa que está en torno al máximo que considera el escenario central de este informe, es un nivel elevado, pero acorde con las cifras que ha alcanzado la inflación y los desafíos que enfrentamos para resolver este problema".</p>



<p>Finalmente, Costa manifestó que "<strong>este desalineamiento es preocupante, porque al aumentar la persistencia del fenómeno</strong> inflacionario, hace más difícil y costosa la estabilización de los precios. </p>



<p>"De ahí la necesidad de avanzar con decisión, a fin de prevenir la intensificación de este problema, <strong>y como sabemos genera grandes costos para la población, no actuar oportunamente, sólo contribuirá a aumentar la intensidad</strong> y duración del problema, haciendo más costosa su solución", cerró.</p>
<section id="newspack-ads-widget-10" class="below-content widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21647681410/d.ra..home.990x90.1 --><div id='div-gpt-ad-631940352784b-0'></div></div></section>
		<section id="recent-posts-4" class="below-content widget widget_recent_entries">
		<h2 class="widget-title">Últimas Noticias</h2>
		<ul>
											<li>
					<a href="https://www.radioagricultura.cl/nacional/2022/09/07/hace-mas-de-2-000-anos-hugo-gutierrez-cito-a-la-biblia-tras-derrota-del-apruebo/">"Hace más de 2.000 años&#8230;": Hugo Gutiérrez citó a la Biblia tras derrota del Apruebo</a>
											<span class="post-date">septiembre 7, 2022</span>
									</li>
											<li>
					<a href="https://www.radioagricultura.cl/nacional/2022/09/07/presidenta-del-banco-central-por-informe-ipom-hay-que-llevar-la-inflacion-a-niveles-que-no-afecten-a-la-poblacion/" aria-current="page">Presidenta del Banco Central por informe IPoM: "Hay que llevar la inflación a niveles que no afecten a la población"</a>
											<span class="post-date">septiembre 7, 2022</span>
									</li>
											<li>
					<a href="https://www.radioagricultura.cl/entretencion/2022/09/07/lider-de-los-enanitos-verdes-se-encuentra-hospitalizado-tras-una-falla-renal/">Líder de Los Enanitos Verdes se encuentra hospitalizado tras una falla renal</a>
											<span class="post-date">septiembre 7, 2022</span>
									</li>
					</ul>

		</section><section id="newspack-ads-widget-14" class="below-content widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21647681410/d.ra..post.320x100.1 --><div id='div-gpt-ad-6319403528486-0'></div></div></section>		
		<!-- ADEQ-->
		
		
		<!-- /21820527814/radioagricultura.cl_video_outstream_ADEQ -->
<div id='div-gpt-ad-1657833853569-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657833853569-0'); });
  </script>
</div>
		<!-- ADEQ fin -->
	
		<!--script  src="//player.daznservices.com/player.js#1c699972a3532e0f26340cad3d.1if2hrtyb4uap1nlyllcpcgh35" async></script-->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://www.radioagricultura.cl/tag/banco-central/" rel="tag">Banco Central</a><span class="sep">,&nbsp;</span><a href="https://www.radioagricultura.cl/tag/ipom-del-banco-central/" rel="tag">IPoM del Banco Central</a><span class="sep">,&nbsp;</span><a href="https://www.radioagricultura.cl/tag/destacada8/" rel="tag">Destacada8</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
    </div><!-- .main-content -->

<!-- sidebar -->

<aside id="secondary" class="widget-area">
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title accent-header"><span>En vivo</span></h2><div class="textwidget custom-html-widget"><iframe src="//rudo.video/live/921tv/volume/0/" width="500" height="200" ></iframe>
</div></section><section id="newspack-ads-widget-4" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21647681410/d.ra..deportes.300x250.7 --><div id='div-gpt-ad-6319403528a27-0'></div></div></section><section id="newspack-ads-widget-7" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21647681410/d.ra..post.300x600.1 --><div id='div-gpt-ad-6319403528e3e-0'></div></div></section><section id="newspack-ads-widget-12" class="widget widget_newspack-ads-widget"><div class="textwidget"><!-- /21647681410/d.ra..deportes.notas.300x250.3 --><div id='div-gpt-ad-63194035290be-0'></div></div></section></aside><!-- #secondary -->
<!-- end sidebar -->
</div>
		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->


	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

			
			<div class="wrapper site-info-contain">
			    
													<span class="copyright">&copy; 2022 Radio Agricultura.</span>
				
				<!--a target="_blank" href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a-->
                <a href="https://www.radioagricultura.cl/tarifas-servel/">Tarifas Servel</a>
					<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-app-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827326"><a href="https://www.youtube.com/c/AgriculturaTV"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805198"><a href="https://es-la.facebook.com/RadioAgricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805200"><a href="https://www.instagram.com/radioagricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805199"><a href="https://twitter.com/agriculturafm/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805201"><a href="https://www.tiktok.com/@radioagricultura?lang=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777401"><a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&#038;hl=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777400"><a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->
<!-- MINGA -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21647681410/minga-video-in-context', [1, 1], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>


<!-- minga -->

<!-- JLS -->

<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader58822";
                                        c.src = "//scripts.cleverwebserver.com/80ea10d50313e5a61f555b240c1e746c.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>  

		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Presidenta del Banco Central por informe IPoM: &quot;Hay que llevar la inflación a niveles que no afecten a la población&quot;',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Presidenta del Banco Central por informe IPoM: &quot;Hay que llevar la inflación a niveles que no afecten a la población&quot;',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Presidenta del Banco Central por informe IPoM: &quot;Hay que llevar la inflación a niveles que no afecten a la población&quot;',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
			<script type="module">
		import { Workbox } from "https:\/\/www.radioagricultura.cl\/wp-content\/plugins\/pwa\/wp-includes\/js\/workbox-v6.5.3\/workbox-window.prod.js";

		if ( 'serviceWorker' in navigator ) {
			window.wp = window.wp || {};
			window.wp.serviceWorkerWindow = new Workbox(
				"https:\/\/www.radioagricultura.cl\/wp.serviceworker",
				{"scope":"\/"}			);
			window.wp.serviceWorkerWindow.register();
		}
	</script>
	<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/evento-deportes\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/wp.serviceworker\/?|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.radioagricultura.cl","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Cerrar B\u00fasqueda","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.55.4' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.radioagricultura.cl/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.radioagricultura.cl/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.radioagricultura.cl/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
			<script data-amp-plus-allowed>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</script>
		
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1662599221 -->