<style type="text/css">
    body {
        overflow: hidden;
    }

    #welcome-ad {
        position: fixed;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
       background-color: #000000; 
        z-index: 9999999;
            }

    #welcome-ad-content {
        margin: 0 auto;
        max-width: 800px;
        margin-top: 5%;
        width: 100%;
    }

    #welcome-close {
        float: right;
        margin-right: 30px;
        margin-top: 30px;
    }

    #close-welcome-ad {
        font-weight: bold;
        font-size: 25px;
    }

    #welcome-ad-countdown {
        font-size: 14px;
    }

    /*Patch for ConvertPro exit pop*/
    .cp-modal-popup-open .cp-popup-content.cpro-active-step.cp-modal_popup.cp-panel-1 {
        top: 10px!important;
        left: 368px!important;
    }

</style>

<div id="welcome-ad">
    <div id="welcome-close">
        <a href="#" id="close-welcome-ad" style="display:none;">Continuar a agricultura.cl..</a>
        <br>
        <span id="welcome-ad-countdown"></span>
    </div>
    <div id="welcome-ad-content">
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
  <script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21647681410/agricultura.itt', [[320, 480], [800, 600]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div>    </div>
</div>
<!doctype html>
<html lang="es" itemscope itemtype="https://schema.org/BlogPosting">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cathy Barriga y su pasión por el patinaje: &quot;Me gusta la sensación de libertad&quot; - Radio Agricultura</title>
	<link rel="canonical" href="https://www.radioagricultura.cl/entretencion/sillon-vip-entretencion/2021/10/08/cathy-barriga-y-su-pasion-por-el-patinaje-me-gusta-la-sensacion-de-libertad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cathy Barriga y su pasión por el patinaje: &quot;Me gusta la sensación de libertad&quot; - Radio Agricultura" />
	<meta property="og:description" content="Para nadie es un misterio que una de las actividades preferidas de la ex alcaldesa de Maipú es el baile, pero lo que pocos saben es que ella también patina,¡y es muy buena! Así la hemos visto en varias publicaciones que ha realizado a través de su tik tok e instagram , plataforma en la [&hellip;]" />
	<meta property="og:url" content="https://www.radioagricultura.cl/entretencion/sillon-vip-entretencion/2021/10/08/cathy-barriga-y-su-pasion-por-el-patinaje-me-gusta-la-sensacion-de-libertad/" />
	<meta property="og:site_name" content="Radio Agricultura" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioAgricultura/" />
	<meta property="article:published_time" content="2021-10-08T21:27:28+00:00" />
	<meta property="article:modified_time" content="2021-10-09T14:01:34+00:00" />
	<meta property="og:image" content="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AgriculturaFM" />
	<meta name="twitter:site" content="@AgriculturaFM" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Felipe Rivera" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Radio Agricultura &raquo; Feed" href="https://www.radioagricultura.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Agricultura &raquo; Feed de los comentarios" href="https://www.radioagricultura.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Agricultura &raquo; Comentario Cathy Barriga y su pasión por el patinaje: «Me gusta la sensación de libertad» del feed" href="https://www.radioagricultura.cl/entretencion/sillon-vip-entretencion/2021/10/08/cathy-barriga-y-su-pasion-por-el-patinaje-me-gusta-la-sensacion-de-libertad/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radioagricultura.cl/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.0.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.radioagricultura.cl/wp-content/plugins/gutenberg/build/block-library/theme.css?ver=13.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.radioagricultura.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.radioagricultura.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
body{--wp--preset--color--primary: #f42534;--wp--preset--color--primary-variation: #cc000c;--wp--preset--color--secondary: #666666;--wp--preset--color--secondary-variation: #3e3e3e;--wp--preset--color--dark-gray: #111111;--wp--preset--color--medium-gray: #767676;--wp--preset--color--light-gray: #EEEEEE;--wp--preset--color--white: #FFFFFF;--wp--preset--gradient--grad-1: linear-gradient( 135deg, rgb( 244, 37, 52) 0%, rgb( 204, 0, 12) 100% );--wp--preset--gradient--grad-2: linear-gradient( 135deg, rgb( 102, 102, 102) 0%, rgb( 62, 62, 62) 100% );--wp--preset--gradient--grad-3: linear-gradient( 135deg, rgb( 17, 17, 17 ) 0%, rgb( 85, 85, 85 ) 100% );--wp--preset--gradient--grad-4: linear-gradient( 135deg, rgb( 68, 68, 68 ) 0%, rgb( 136, 136, 136 ) 100% );--wp--preset--gradient--grad-5: linear-gradient( 135deg, rgb( 119, 119, 119 ) 0%, rgb( 221, 221, 221 ) 100% );--wp--preset--gradient--grad-6: linear-gradient( 135deg, rgb( 221, 221, 221 ) 0%, rgb( 255, 255, 255 ) 100% );--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 16px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;--wp--preset--font-size--normal: 20px;--wp--preset--font-size--huge: 44px;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radioagricultura.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css'  href='https://www.radioagricultura.cl/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1640784143' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.radioagricultura.cl/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.29.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://www.radioagricultura.cl/wp-content/themes/newspack-theme/style.css?ver=1.55.4' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
.cat-links:not(.sponsor-label) { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css'  href='https://www.radioagricultura.cl/wp-content/themes/newspack-theme/styles/print.css?ver=1.55.4' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css2?family=Roboto+Slab:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-font-alternative-import-css'  href='//fonts.googleapis.com/css2?family=Roboto:ital,wght@0,400;0,700;1,400;1,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.radioagricultura.cl/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.radioagricultura.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radioagricultura.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='welcome_ad-js-extra'>
/* <![CDATA[ */
var pramadillo = {"countdown_time":"10","url":"https:\/\/www.radioagricultura.cl\/wp-admin\/admin-ajax.php","nonce":"dca21ad7fb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/welcome-ad/public/js/welcome_ad-public.js?ver=1.5.0' id='welcome_ad-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-30224813-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.radioagricultura.cl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-30224813-1", {"anonymize_ip":true});
gtag("config", "G-6S8D9MDBRK");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->

<!-- OG: 3.1.2 --><link rel="image_src" href="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23.jpeg" /><meta name="msapplication-TileImage" content="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23.jpeg" />
<meta property="og:image" content="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23.jpeg" /><meta property="og:image:secure_url" content="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23.jpeg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1200" /><meta property="og:image:alt" content="Whatsapp Image 2021 10 08 At 12.12.23" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Para nadie es un misterio que una de las actividades preferidas de la ex alcaldesa de Maipú es el baile, pero lo que pocos saben es que ella también patina,¡y es muy buena! Así la hemos visto en varias publicaciones que ha realizado a través de su tik tok e instagram , plataforma en la..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="Radio Agricultura" /><meta property="og:title" content="Cathy Barriga y su pasión por el patinaje: «Me gusta la sensación de libertad»" /><meta property="og:url" content="https://www.radioagricultura.cl/entretencion/sillon-vip-entretencion/2021/10/08/cathy-barriga-y-su-pasion-por-el-patinaje-me-gusta-la-sensacion-de-libertad/" /><meta property="og:updated_time" content="2021-10-09T11:01:34-03:00" />
<meta property="article:tag" content="Cathy Barriga" /><meta property="article:tag" content="patinaje" /><meta property="article:tag" content="Categoría Destacada" /><meta property="article:tag" content="NoHome" /><meta property="article:published_time" content="2021-10-08T21:27:28+00:00" /><meta property="article:modified_time" content="2021-10-09T14:01:34+00:00" /><meta property="article:section" content="Entretención" /><meta property="article:author:first_name" content="Felipe" /><meta property="article:author:last_name" content="Rivera" /><meta property="article:author:username" content="Felipe Rivera" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23.jpeg" /><meta property="twitter:image:alt" content="Whatsapp Image 2021 10 08 At 12.12.23" /><meta property="twitter:title" content="Cathy Barriga y su pasión por el patinaje: «Me gusta la sensación de libertad»" /><meta property="twitter:description" content="Para nadie es un misterio que una de las actividades preferidas de la ex alcaldesa de Maipú es el baile, pero lo que pocos saben es que ella también patina,¡y es muy buena! Así la hemos visto en..." /><meta property="twitter:url" content="https://www.radioagricultura.cl/entretencion/sillon-vip-entretencion/2021/10/08/cathy-barriga-y-su-pasion-por-el-patinaje-me-gusta-la-sensacion-de-libertad/" />
<meta itemprop="image" content="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23.jpeg" /><meta itemprop="name" content="Cathy Barriga y su pasión por el patinaje: «Me gusta la sensación de libertad»" /><meta itemprop="headline" content="Cathy Barriga y su pasión por el patinaje: «Me gusta la sensación de libertad»" /><meta itemprop="description" content="Para nadie es un misterio que una de las actividades preferidas de la ex alcaldesa de Maipú es el baile, pero lo que pocos saben es que ella también patina,¡y es muy buena! Así la hemos visto en varias publicaciones que ha realizado a través de su tik tok e instagram , plataforma en la..." /><meta itemprop="datePublished" content="2021-10-08" /><meta itemprop="dateModified" content="2021-10-09T14:01:34+00:00" /><meta itemprop="author" content="Felipe Rivera" />
<meta property="profile:first_name" content="Felipe" /><meta property="profile:last_name" content="Rivera" /><meta property="profile:username" content="Felipe Rivera" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.radioagricultura.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radioagricultura.cl/wp-json/wp/v2/posts/727781" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioagricultura.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioagricultura.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.radioagricultura.cl/?p=727781' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<meta name="generator" content="Site Kit by Google 1.72.0" />		<link rel="manifest" href="https://www.radioagricultura.cl/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-agricultura-favicon-2-192x192.png">
		
				<meta name="apple-mobile-web-app-title" content="Radio Agricultura">
		<meta name="application-name" content="Radio Agricultura">
		<style type='text/css'>img#wpstats{display:none}</style>
	
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Roboto Slab","Georgia","serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Roboto","Helvetica","sans-serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
		
				.accent-header,
				.article-section-title {
					text-transform: uppercase;
				}
				</style>

<link rel="pingback" href="https://www.radioagricultura.cl/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6371434873608780" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || {cmd: []};
		</script>
		<link rel="icon" href="https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-agricultura-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-agricultura-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-agricultura-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-cropped-agricultura-favicon-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.top-header-contain.desktop-only > .wrapper{
	display:table;
}
#secondary-nav-contain{
	float:right;
}

.site-header .dd-menu .sub-menu a {
   
    padding: calc( 0.25 * 1rem ) calc( 24px + 1rem ) calc( 0.25 * 1rem ) 1rem;
}

p.a {
  color: red !important;
}
.entry-title {
	hyphens: none !important;
}		</style>
		<!--SUMA-->
<script>
      window.googletag = window.googletag || {cmd: []};

      // GPT ad slots
      var interstitialSlot, staticSlot;

      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/21647681410/agricultura.itt',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);

        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot('/21647681410/agricultura.itt', [[800, 600], [320, 480]], 'div-gpt-ad-1649943146134-0')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <style>
      #link {
        display: none;
      }

      div.content {
        position: fixed;
        top: 50%;
      }
	  .300x250-in-text-1 {
		width: 300px !important;
		float: left !important;
		margin-right: 15px !important;
		margin-bottom: 15px !important;
	  }


    </style>


<!--SUMA fin -->
</head>

<!-- SUMA -->



<!-- SUMA fin -->



<body class="post-template-default single single-post postid-727781 single-format-standard wp-custom-logo wp-embed-responsive singular hide-site-tagline h-nsub h-sb h-ll h-sh has-sidebar cat-sillon-vip-entretencion has-featured-image single-featured-image-beside has-large-featured-image footer-logo-xlarge categories-hidden" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>

		
<form role="search" method="get" class="search-form" action="https://www.radioagricultura.cl/">
	<label for="search-form-1">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-principal" class="main-menu"><li id="menu-item-777304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777304"><a href="#" aria-haspopup="true" aria-expanded="false">Noticias</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-777302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777302"><a href="https://www.radioagricultura.cl/nacional/">Nacional</a></li>
	<li id="menu-item-777301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777301"><a href="https://www.radioagricultura.cl/internacional/">Internacional</a></li>
	<li id="menu-item-777300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777300"><a href="https://www.radioagricultura.cl/economia/">Economía</a></li>
	<li id="menu-item-777299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777299"><a href="https://www.radioagricultura.cl/el-agro/">El Agro</a></li>
	<li id="menu-item-777298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777298"><a href="https://www.radioagricultura.cl/se-dijo-en-agricultura/">Se dijo en Agricultura</a></li>
</ul>
</li>
<li id="menu-item-777297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777297"><a href="https://www.radioagricultura.cl/deportes/">Deportes</a></li>
<li id="menu-item-777303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777303"><a href="https://www.radioagricultura.cl/entretencion/">Entretención</a></li>
<li id="menu-item-777314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777314"><a href="https://www.radioagricultura.cl/podcasts/">Podcasts</a></li>
<li id="menu-item-777536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777536"><a href="http://comercial.agricultura.cl/">Programas</a></li>
<li id="menu-item-810874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-810874"><a href="https://www.radioagricultura.cl/agricultura-tv/" aria-haspopup="true" aria-expanded="false">TV</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-810869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810869"><a href="https://www.radioagricultura.cl/agriculturatv-programas/">Agricultura TV</a></li>
	<li id="menu-item-801977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801977"><a href="https://www.radioagricultura.cl/fanaticos/">Fanáticos</a></li>
</ul>
</li>
<li id="menu-item-777315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777315"><a href="https://tiendaagricultura.cl/">Tienda</a></li>
<li id="menu-item-809942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-809942"><a href="#" aria-haspopup="true" aria-expanded="false">Descarga la APP</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-809924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-809924"><a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&#038;hl=es">Google Play</a></li>
	<li id="menu-item-809925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-809925"><a href="https://apps.apple.com/cl/app/agricultura/id415354746">App Store</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Menú Secundario" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-upper-main" class="secondary-menu"><li id="menu-item-778121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-778121"><a href="https://www.radioagricultura.cl/en-vivo-3/">En vivo</a></li>
<li id="menu-item-778075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778075"><a href="https://dev.agricultura.cl/contacto">Contacto</a></li>
<li id="menu-item-777983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777983"><a href="#" aria-haspopup="true" aria-expanded="false">Frecuencias</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-777981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777981"><a href="#">Copiapo 101.3 FM</a></li>
	<li id="menu-item-777982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777982"><a href="#">La Serena 100.3 FM</a></li>
	<li id="menu-item-777984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777984"><a href="#">Valparaiso 92.5 FM</a></li>
	<li id="menu-item-777985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777985"><a href="#">Valle del Aconcagua 102.3 FM</a></li>
	<li id="menu-item-777986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777986"><a href="#">Santiago 92.1 FM</a></li>
	<li id="menu-item-777987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777987"><a href="#">San Fernando 99.1 FM</a></li>
	<li id="menu-item-777988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777988"><a href="#">Talca 94.5 FM</a></li>
	<li id="menu-item-777989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777989"><a href="#">Concepcion 88.1 FM</a></li>
	<li id="menu-item-777990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990"><a href="#">Los Angeles 100.5 FM</a></li>
	<li id="menu-item-777991" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777991"><a href="#">Temuco 103.9 FM</a></li>
	<li id="menu-item-777992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777992"><a href="#">Osorno 91.1 FM</a></li>
	<li id="menu-item-777993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777993"><a href="#">Puerto Montt 96.9 FM</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-app" class="social-links-menu"><li id="menu-item-805197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805197"><a href="https://www.youtube.com/c/AgriculturaTV"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-805198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805198"><a href="https://es-la.facebook.com/RadioAgricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-805200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805200"><a href="https://www.instagram.com/radioagricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-805199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805199"><a href="https://twitter.com/agriculturafm/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-805201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805201"><a href="https://www.tiktok.com/@radioagricultura?lang=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
<li id="menu-item-777401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777401"><a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&#038;hl=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
<li id="menu-item-777400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777400"><a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Cerrar		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
								<nav class="secondary-menu nav2 dd-menu" aria-label="Menú Secundario" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-upper-main-1" class="secondary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-778121"><a href="https://www.radioagricultura.cl/en-vivo-3/">En vivo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778075"><a href="https://dev.agricultura.cl/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777983"><a href="#" aria-haspopup="true" aria-expanded="false">Frecuencias</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777981"><a href="#">Copiapo 101.3 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777982"><a href="#">La Serena 100.3 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777984"><a href="#">Valparaiso 92.5 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777985"><a href="#">Valle del Aconcagua 102.3 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777986"><a href="#">Santiago 92.1 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777987"><a href="#">San Fernando 99.1 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777988"><a href="#">Talca 94.5 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777989"><a href="#">Concepcion 88.1 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777990"><a href="#">Los Angeles 100.5 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777991"><a href="#">Temuco 103.9 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777992"><a href="#">Osorno 91.1 FM</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777993"><a href="#">Puerto Montt 96.9 FM</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

													<div id="social-nav-contain">
									<nav class="social-navigation" aria-label="Menú de enlaces sociales" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-app-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805197"><a href="https://www.youtube.com/c/AgriculturaTV"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805198"><a href="https://es-la.facebook.com/RadioAgricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805200"><a href="https://www.instagram.com/radioagricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805199"><a href="https://twitter.com/agriculturafm/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805201"><a href="https://www.tiktok.com/@radioagricultura?lang=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777401"><a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&#038;hl=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777400"><a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
							</div>
						
											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 101px;
			max-height: 153px;
			max-width: 453px;
			width: 299px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 59px;
			}
		}

		@media (min-width: 782px) {
			.h-stk.h-cl:not(.h-sub) .site-header .custom-logo {
				max-width: 30vw;
			}

			.h-sub .site-header .custom-logo {
				max-width: 178px;
				max-height: 60px;
			}
		}

		@media (min-width: 1200px) {
			.h-stk:not(.h-sub) .site-header .custom-logo {
				max-width: 266px;
				max-height: 90px;
			}
		}

		</style><a href="https://www.radioagricultura.cl/" class="custom-logo-link" rel="home"><img width="453" height="153" src="https://www.radioagricultura.cl/wp-content/uploads/2022/02/cropped-cropped-Agricultura-blanco.png" class="custom-logo" alt="Radio Agricultura" srcset="https://www.radioagricultura.cl/wp-content/uploads/2022/02/cropped-cropped-Agricultura-blanco.png 453w, https://www.radioagricultura.cl/wp-content/uploads/2022/02/cropped-cropped-Agricultura-blanco-304x103.png 304w, https://www.radioagricultura.cl/wp-content/uploads/2022/02/cropped-cropped-Agricultura-blanco-400x135.png 400w" sizes="(max-width: 453px) 100vw, 453px" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.radioagricultura.cl/" rel="home">Radio Agricultura</a></p>
					
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
									<nav class="main-navigation nav1 dd-menu" aria-label="Menú Superior" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-principal-1" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777304"><a href="#" aria-haspopup="true" aria-expanded="false">Noticias</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777302"><a href="https://www.radioagricultura.cl/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777301"><a href="https://www.radioagricultura.cl/internacional/">Internacional</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777300"><a href="https://www.radioagricultura.cl/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777299"><a href="https://www.radioagricultura.cl/el-agro/">El Agro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777298"><a href="https://www.radioagricultura.cl/se-dijo-en-agricultura/">Se dijo en Agricultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777297"><a href="https://www.radioagricultura.cl/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777303"><a href="https://www.radioagricultura.cl/entretencion/">Entretención</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777314"><a href="https://www.radioagricultura.cl/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777536"><a href="http://comercial.agricultura.cl/">Programas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-810874"><a href="https://www.radioagricultura.cl/agricultura-tv/" aria-haspopup="true" aria-expanded="false">TV</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810869"><a href="https://www.radioagricultura.cl/agriculturatv-programas/">Agricultura TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801977"><a href="https://www.radioagricultura.cl/fanaticos/">Fanáticos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777315"><a href="https://tiendaagricultura.cl/">Tienda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-809942"><a href="#" aria-haspopup="true" aria-expanded="false">Descarga la APP</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-809924"><a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&#038;hl=es">Google Play</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-809925"><a href="https://apps.apple.com/cl/app/agricultura/id415354746">App Store</a></li>
</ul>
</li>
</ul>	</nav>
							</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Cerrar Búsqueda' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.radioagricultura.cl/">
	<label for="search-form-2">
		<span class="screen-reader-text">Buscar:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Buscar		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menú</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


					
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-sillon-vip-entretencion tag-cathy-barriga tag-patinaje tag-categoria-destacada tag-nohome">
		<main id="main" class="site-main">

			
	<div class="featured-image-beside">
		<div class="wrapper">
			<header class="entry-header">
				
	<span class="cat-links"><span class="screen-reader-text">Publicado en</span><a href="https://www.radioagricultura.cl/category/entretencion/sillon-vip-entretencion/" rel="category tag">Entretención</a></span>			<h1 class="entry-title ">
			Cathy Barriga y su pasión por el patinaje: «Me gusta la sensación de libertad»		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img alt='' src='https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-agricultura-favicon-96x96.png' srcset='https://www.radioagricultura.cl/wp-content/uploads/2022/01/cropped-agricultura-favicon-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></span><span class="byline"><span>por</span> <span class="author vcard"><a class="url fn n" href="https://www.radioagricultura.cl/author/felipe-rivera/">Felipe Rivera</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2021-10-08T18:27:28-03:00">octubre 8, 2021</time><time class="updated" datetime="2021-10-09T11:01:34-03:00">octubre 9, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&amp;hl=es</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-727781" class="share-twitter sd-button share-icon no-text" href="https://www.radioagricultura.cl/entretencion/sillon-vip-entretencion/2021/10/08/cathy-barriga-y-su-pasion-por-el-patinaje-me-gusta-la-sensacion-de-libertad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-727781" class="share-facebook sd-button share-icon no-text" href="https://www.radioagricultura.cl/entretencion/sillon-vip-entretencion/2021/10/08/cathy-barriga-y-su-pasion-por-el-patinaje-me-gusta-la-sensacion-de-libertad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.radioagricultura.cl/entretencion/sillon-vip-entretencion/2021/10/08/cathy-barriga-y-su-pasion-por-el-patinaje-me-gusta-la-sensacion-de-libertad/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.radioagricultura.cl/entretencion/sillon-vip-entretencion/2021/10/08/cathy-barriga-y-su-pasion-por-el-patinaje-me-gusta-la-sensacion-de-libertad/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
			</header>
		</div><!-- .wrapper -->

		
			<figure class="post-thumbnail">

				<img width="1200" height="900" src="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23.jpeg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="Whatsapp Image 2021 10 08 At 12.12.23" data-hero-candidate="1" object-fit="cover" srcset="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23.jpeg 1600w, https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23-304x228.jpeg 304w, https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23-768x576.jpeg 768w, https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-12.12.23-1024x768.jpeg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
			</figure><!-- .post-thumbnail -->

		
					<figcaption><span>Whatsapp Image 2021 10 08 At 12.12.23</span></figcaption>
			</div><!-- .featured-image-behind -->


				<div class="main-content">

					<section id="block-125" class="above-content widget widget_block">
<div class="wp-container-4 wp-block-columns">
<div class="wp-container-3 wp-block-column">
<hr class="wp-block-separator has-alpha-channel-opacity"/>


<div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone 300x250-in-text-1" style="text-align:inherit"><!-- /21647681410/d.ra.programacion.728x90.1 --><div id='div-gpt-ad-626087fb8c87d-0'></div></div></div>
</div>
</section><section id="block-151" class="above-content widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><!-- /21647681410/minga-ads-fullmobile --><div id='div-gpt-ad-626087fb8d206-0'></div></div></section>

<article id="post-727781" class="post-727781 post type-post status-publish format-standard has-post-thumbnail hentry category-sillon-vip-entretencion tag-cathy-barriga tag-patinaje tag-categoria-destacada tag-nohome entry">
	<div class="entry-content">

		
		<p>Para nadie es un misterio que una de las actividades preferidas de la ex alcaldesa de Maipú es el baile, pero lo que pocos saben es que ella también patina,¡y es muy buena!</p>
<p>Así la hemos visto en varias publicaciones que ha realizado a través de su tik tok e instagram , plataforma en la cual muestra gran parte de su día a día.</p>
<div style="width: 480px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-727781-1" width="480" height="848" preload="metadata" controls="controls"><source type="video/mp4" src="http://backend.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Video-2021-10-08-at-12.26.33.mp4?_=1" /><a href="http://backend.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Video-2021-10-08-at-12.26.33.mp4">http://backend.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Video-2021-10-08-at-12.26.33.mp4</a></video></div>
<p>«Lo practico desde muy chiquitita, los patines fueron un regalo de navidad de cuando tenía 6 o 7 años y desde que me los puse siempre sentí una seguridad especial porque es un deporte muy completo, pero además tiene algo particular que es que transmite la sensación de libertad, cuando ya logras tener el control del patín, con el equilibrio y la destreza,  al patinar al aire libre con el viento en tu cara sientes eso bien especial, por eso me gusta por sobre otro deporte, como la bicicleta». Nos comentó en exclusiva para Sillón Vip.</p>
<p><img loading="lazy" class="size-medium wp-image-727704 alignleft" src="http://backend.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-07-at-15.55.18-207x276.jpeg" alt="Whatsapp Image 2021 10 07 At 15.55.18" width="207" height="276" srcset="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-07-at-15.55.18-207x276.jpeg 207w, https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-07-at-15.55.18-768x1024.jpeg 768w, https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-07-at-15.55.18.jpeg 1200w" sizes="(max-width: 207px) 100vw, 207px" /></p>
<p>Además, la ex autoridad nos contó cómo fomentó este deporte en la comuna que presidió, inaugurando una pista de patinaje municipal con talleres gratuitos. «Lo primero que hice fue transformar un espacio abandonado como era la ex Medialuna en Maipú, con el apoyo de empresas privadas que financiaron esta idea que fue maravillosa, porque éste tenía una forma circular que permitía hacer una pista, para realizar presentaciones y bueno con la baldosa adecuada, las butacas. Luego se sumó otra empresa con la implementación de los patines, y así, siempre tuvimos el apoyo de empresas que fue muy importante para la recuperación de espacios y  fomentar el deporte».</p>
<p><img loading="lazy" class="size-medium wp-image-727746 alignright" src="http://backend.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-17.09.50-207x276.jpeg" alt="Whatsapp Image 2021 10 08 At 17.09.50" width="207" height="276" srcset="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-17.09.50-207x276.jpeg 207w, https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-17.09.50-768x1024.jpeg 768w, https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-17.09.50.jpeg 1200w" sizes="(max-width: 207px) 100vw, 207px" /></p>
<p>Dice que cuando puede, se escapa a patinar a alguna parte, al menos una vez a la semana y ha iniciado una búsqueda de lugares ideales para realizar este deporte. «La verdad es que no hay muchos, yo estuve ahora en un skatepark, pero hacen falta más lugares, que se multipliquen, porque si hubiera más pistas o canchas pequeñas  en los barrios créanme que los niños no estarían todo el día sentados con  videojuegos, y parte de esa promoción. Es responsabilidad de los adultos y de las autoridades no olvidarse de eso, de fomentar actividades que promueven la salud y bienestar». concluyó.</p>
<p><img loading="lazy" class="size-medium wp-image-727747 aligncenter" src="http://backend.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-17.07.12-304x197.jpeg" alt="Whatsapp Image 2021 10 08 At 17.07.12" width="304" height="197" srcset="https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-17.07.12-304x197.jpeg 304w, https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-17.07.12-768x499.jpeg 768w, https://www.radioagricultura.cl/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-08-at-17.07.12.jpeg 1024w" sizes="(max-width: 304px) 100vw, 304px" /></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CThoxf8nTH8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CThoxf8nTH8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CThoxf8nTH8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Cathy Barriga (@cathy_barriga)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><section id="block-135" class="below-content widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><!-- /21647681410/d.ra.programacion.728x90.1 --><div id='div-gpt-ad-626087fb8de04-0'></div></div></section><section id="block-8" class="below-content widget widget_block">				<div
			class="wp-block-newspack-blocks-homepage-articles is-style-default wpnbha show-image image-alignleft ts-3 is-1 is-uncropped show-category is-style-default"
			style=""
			>
			<div data-posts data-current-post-id="727781">
								
	<article data-post-id="810961"
		class="tag-uefa-europa-league tag-eintracht-frankfurt tag-west-ham-united category-deportes category-futbol-internacional type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://www.radioagricultura.cl/deportes/2022/04/20/west-ham-toma-medidas-para-evitar-otra-invasion-de-los-hinchas-del-frankfurt/" rel="bookmark">
									<img width="810" height="460" src="https://www.radioagricultura.cl/wp-content/uploads/2022/04/Europa-League.png" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt="" loading="lazy" srcset="https://www.radioagricultura.cl/wp-content/uploads/2022/04/Europa-League.png 810w, https://www.radioagricultura.cl/wp-content/uploads/2022/04/Europa-League-304x173.png 304w, https://www.radioagricultura.cl/wp-content/uploads/2022/04/Europa-League-768x436.png 768w, https://www.radioagricultura.cl/wp-content/uploads/2022/04/Europa-League-400x227.png 400w" sizes="(max-width: 810px) 100vw, 810px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://www.radioagricultura.cl/category/deportes/">
						Deportes					</a>
				</div>
				<h2 class="entry-title"><a href="https://www.radioagricultura.cl/deportes/2022/04/20/west-ham-toma-medidas-para-evitar-otra-invasion-de-los-hinchas-del-frankfurt/" rel="bookmark">West Ham toma medidas para evitar otra invasión de los hinchas del Frankfurt</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-04-20T19:13:07-03:00">abril 20, 2022</time><time class="updated" datetime="2022-04-20T19:21:34-03:00">abril 20, 2022</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="810951"
		class="tag-onemi tag-alerta-temprana-preventiva tag-destacada1 category-nacional type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://www.radioagricultura.cl/nacional/2022/04/20/declaran-alerta-temprana-preventiva-para-10-comunas-de-la-region-metropolitana/" rel="bookmark">
									<img width="640" height="427" src="https://www.radioagricultura.cl/wp-content/uploads/2018/12/lluvia.jpg" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt="" loading="lazy" srcset="https://www.radioagricultura.cl/wp-content/uploads/2018/12/lluvia.jpg 640w, https://www.radioagricultura.cl/wp-content/uploads/2018/12/lluvia-304x203.jpg 304w" sizes="(max-width: 640px) 100vw, 640px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://www.radioagricultura.cl/category/nacional/">
						Nacional					</a>
				</div>
				<h2 class="entry-title"><a href="https://www.radioagricultura.cl/nacional/2022/04/20/declaran-alerta-temprana-preventiva-para-10-comunas-de-la-region-metropolitana/" rel="bookmark">Declaran Alerta Temprana Preventiva para 10 comunas de la Región Metropolitana</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-04-20T19:05:34-03:00">abril 20, 2022</time><time class="updated" datetime="2022-04-20T19:05:37-03:00">abril 20, 2022</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="809939"
		class="tag-nuevo-programa tag-paranormal tag-mariela-sotomayor tag-instagram-live tag-rafaella-sotomayor tag-esoterismo category-entretencion type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://www.radioagricultura.cl/entretencion/2022/04/20/jueves-paranormalel-vivo-de-instagram-que-une-a-mariela-sotomayor-y-su-hermana-rafaella/" rel="bookmark">
									<img width="408" height="366" src="https://www.radioagricultura.cl/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-17.04.32.png" class="attachment-newspack-article-block-uncropped size-newspack-article-block-uncropped wp-post-image" alt="" loading="lazy" srcset="https://www.radioagricultura.cl/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-17.04.32.png 408w, https://www.radioagricultura.cl/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-17.04.32-304x273.png 304w, https://www.radioagricultura.cl/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-17.04.32-400x359.png 400w" sizes="(max-width: 408px) 100vw, 408px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://www.radioagricultura.cl/category/entretencion/">
						Espectáculos					</a>
				</div>
				<h2 class="entry-title"><a href="https://www.radioagricultura.cl/entretencion/2022/04/20/jueves-paranormalel-vivo-de-instagram-que-une-a-mariela-sotomayor-y-su-hermana-rafaella/" rel="bookmark">«Jueves paranormal»el vivo de Instagram que une a Mariela Sotomayor y su hermana Rafaella</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-04-20T18:57:13-03:00">abril 20, 2022</time><time class="updated" datetime="2022-04-20T18:57:15-03:00">abril 20, 2022</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				</section><section id="block-136" class="below-content widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><!-- /21647681410/d.ra.programacion.728x90.1 --><div id='div-gpt-ad-626087fb90527-0'></div></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Etiquetado: </span><a href="https://www.radioagricultura.cl/tag/cathy-barriga/" rel="tag">Cathy Barriga</a><span class="sep">,&nbsp;</span><a href="https://www.radioagricultura.cl/tag/patinaje/" rel="tag">patinaje</a><span class="sep">,&nbsp;</span><a href="https://www.radioagricultura.cl/tag/categoria-destacada/" rel="tag">Categoría Destacada</a><span class="sep">,&nbsp;</span><a href="https://www.radioagricultura.cl/tag/nohome/" rel="tag">NoHome</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.radioagricultura.cl/entretencion/2021/10/08/cillian-murphy-protagonizara-la-proxima-pelicula-de-christopher-nolan/" rel="prev"><span class="meta-nav">Anterior</span> <span class="post-title">Cillian Murphy protagonizará la próxima película de Christopher Nolan</span></a></div><div class="nav-next"><a href="https://www.radioagricultura.cl/entretencion/2021/10/08/no-nos-quieren-ver-la-serie-inspirada-en-casos-de-abuso-dentro-del-sename-sera-transmitida-por-hbo-max/" rel="next"><span class="meta-nav">Siguiente</span> <span class="post-title">«No nos quieren ver»: La serie inspirada en casos de abuso dentro del Sename será transmitida por HBO Max</span></a></div></div>
	</nav>				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="block-140" class="widget widget_block">
<div class="wp-container-6 wp-block-columns">
<div class="wp-container-5 wp-block-column is-vertically-aligned-top">
<iframe loading="lazy" width="350" height="200" src="//rudo.video/live/921tv/volume/0/" style=" border:none; align="right" margin:0; padding:0;"></iframe>
</div>
</div>
</section><section id="block-105" class="widget widget_block">
<div class="wp-container-8 wp-block-columns">
<div class="wp-container-7 wp-block-column"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><!-- /21647681410/d.ra..post.300x600.1 --><div id='div-gpt-ad-626087fb91b12-0'></div></div></div>
</div>
</section><section id="block-82" class="widget widget_block widget_text">
<p>Ultimas Noticias</p>
</section><section id="block-118" class="widget widget_block">				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignleft ts-2 is-3 is-landscape "
			style=""
			>
			<div data-posts data-current-post-id="727781">
								
	<article data-post-id="810935"
		class="tag-ferias-libres tag-ministro-valenzuela category-nacional type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://www.radioagricultura.cl/nacional/2022/04/20/ministro-valenzuela-se-reunio-con-directiva-de-la-asof-y-comprometio-apoyo-para-el-desarrollo-de-las-ferias-libres/" rel="bookmark">
									<img width="400" height="300" src="https://www.radioagricultura.cl/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-20-a-las-17.14.31-400x300.png" class="attachment-newspack-article-block-landscape-small size-newspack-article-block-landscape-small wp-post-image" alt="" loading="lazy" srcset="https://www.radioagricultura.cl/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-20-a-las-17.14.31-400x300.png 400w, https://www.radioagricultura.cl/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-20-a-las-17.14.31-200x150.png 200w" sizes="(max-width: 400px) 100vw, 400px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.radioagricultura.cl/nacional/2022/04/20/ministro-valenzuela-se-reunio-con-directiva-de-la-asof-y-comprometio-apoyo-para-el-desarrollo-de-las-ferias-libres/" rel="bookmark">Ministro Valenzuela se reunió con directiva de la ASOF y comprometió apoyo para el desarrollo de las ferias libres </a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-04-20T18:46:50-03:00">abril 20, 2022</time><time class="updated" datetime="2022-04-20T18:48:57-03:00">abril 20, 2022</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="810930"
		class="tag-embarazo tag-familia tag-feliz tag-constanza-araya category-entretencion type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://www.radioagricultura.cl/entretencion/2022/04/20/constanza-araya-publica-tierna-fotografia-mostrando-su-avanzado-embarazo-junto-a-su-pareja/" rel="bookmark">
									<img width="780" height="410" src="https://www.radioagricultura.cl/wp-content/uploads/2020/07/Constanza-Araya-1024x538.jpg" class="attachment-large size-large wp-post-image" alt="Constanza Araya" loading="lazy" srcset="https://www.radioagricultura.cl/wp-content/uploads/2020/07/Constanza-Araya-1024x538.jpg 1024w, https://www.radioagricultura.cl/wp-content/uploads/2020/07/Constanza-Araya-304x160.jpg 304w, https://www.radioagricultura.cl/wp-content/uploads/2020/07/Constanza-Araya-768x403.jpg 768w, https://www.radioagricultura.cl/wp-content/uploads/2020/07/Constanza-Araya.jpg 1200w" sizes="(max-width: 780px) 100vw, 780px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.radioagricultura.cl/entretencion/2022/04/20/constanza-araya-publica-tierna-fotografia-mostrando-su-avanzado-embarazo-junto-a-su-pareja/" rel="bookmark">Constanza Araya publica tierna fotografía mostrando su avanzado embarazo junto a su pareja</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-04-20T18:44:03-03:00">abril 20, 2022</time><time class="updated" datetime="2022-04-20T18:44:06-03:00">abril 20, 2022</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="810937"
		class="tag-salario-minimo-2 tag-diputado-frank-sauerbaum category-politica type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://www.radioagricultura.cl/politica/2022/04/20/diputado-sauerbaum-rn-estamos-dispuestos-para-reajustar-el-salario-minimo-a-lo-que-el-gobierno-proponga/" rel="bookmark">
									<img width="400" height="300" src="https://www.radioagricultura.cl/wp-content/uploads/2022/04/FS.Prensa-799x445-1-400x300.jpg" class="attachment-newspack-article-block-landscape-small size-newspack-article-block-landscape-small wp-post-image" alt="" loading="lazy" srcset="https://www.radioagricultura.cl/wp-content/uploads/2022/04/FS.Prensa-799x445-1-400x300.jpg 400w, https://www.radioagricultura.cl/wp-content/uploads/2022/04/FS.Prensa-799x445-1-200x150.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h2 class="entry-title"><a href="https://www.radioagricultura.cl/politica/2022/04/20/diputado-sauerbaum-rn-estamos-dispuestos-para-reajustar-el-salario-minimo-a-lo-que-el-gobierno-proponga/" rel="bookmark">Diputado Sauerbaum (RN): «Estamos dispuestos para reajustar el salario mínimo a lo que el Gobierno proponga»</a></h2>										<div class="entry-meta">
					<time class="entry-date published" datetime="2022-04-20T18:39:14-03:00">abril 20, 2022</time><time class="updated" datetime="2022-04-20T18:39:16-03:00">abril 20, 2022</time>				</div><!-- .entry-meta -->
					</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				</section><section id="block-122" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><!-- /21647681410/d.ra..post.300x250.1 --><div id='div-gpt-ad-626087fb946da-0'></div></div></section><section id="block-138" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><!-- /21647681410/d.ra..post.320x100.1 --><div id='div-gpt-ad-626087fb949e5-0'></div></div></section><section id="block-144" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><!-- /21647681410/d.ra..deportes.300x250.7 --><div id='div-gpt-ad-626087fb94ce7-0'></div></div></section><section id="block-145" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><!-- /21647681410/d.ra..post.300x250.1 --><div id='div-gpt-ad-626087fb94e5e-0'></div></div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->


	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="block-53" class="widget widget_block">
<div class="wp-container-10 wp-block-columns">
<div class="wp-container-9 wp-block-column">
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.radioagricultura.cl/wp-content/uploads/2022/03/logo-2.png" alt="" class="wp-image-801103" width="345" height="63" srcset="https://www.radioagricultura.cl/wp-content/uploads/2022/03/logo-2.png 828w, https://www.radioagricultura.cl/wp-content/uploads/2022/03/logo-2-304x56.png 304w, https://www.radioagricultura.cl/wp-content/uploads/2022/03/logo-2-768x142.png 768w, https://www.radioagricultura.cl/wp-content/uploads/2022/03/logo-2-400x74.png 400w" sizes="(max-width: 345px) 100vw, 345px" /></figure>
</div>
</div>
</section><section id="block-45" class="widget widget_block widget_text">
<p><a href="http://comercial.agricultura.cl/"></a><a href="https://www.radioagricultura.cl/nacional/">NOTICIAS</a><br><a href="https://www.radioagricultura.cl/deportes/">DEPORTES<br></a><a href="https://www.radioagricultura.cl/podcasts/">PODCAST</a><br><a href="http://comercial.agricultura.cl/">PROGRAMAS</a><br><br></p>
</section><section id="block-58" class="widget widget_block widget_text">
<p><a href="http://comercial.agricultura.cl/">ÁREA COMERCIAL</a></p>
</section><section id="block-114" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><!-- /21647681410/minga-ads-fullmobile --><div id='div-gpt-ad-626087fb95a41-0'></div></div></section><section id="block-153" class="widget widget_block"><div class="wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit alignnone" style="text-align:inherit"><!-- /21647681410/minga-video-in-context --><div id='div-gpt-ad-626087fb95d42-0'></div></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2022 Radio Agricultura.</span>
				
				<!--a target="_blank" href="https://newspack.pub/" class="imprint">
					Orgullosamente impulsado por Newspack de Automattic				</a-->

					<nav class="social-navigation" aria-label="Menú de enlaces sociales">
		<ul id="menu-app-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805197"><a href="https://www.youtube.com/c/AgriculturaTV"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805198"><a href="https://es-la.facebook.com/RadioAgricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805200"><a href="https://www.instagram.com/radioagricultura/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805199"><a href="https://twitter.com/agriculturafm/"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-805201"><a href="https://www.tiktok.com/@radioagricultura?lang=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.3,10.1c-0.2,0-0.3,0-0.5,0c-1.8,0-3.4-0.9-4.4-2.4c0,3.7,0,7.9,0,8c0,3.3-2.6,5.9-5.9,5.9s-5.9-2.6-5.9-5.9s2.6-5.9,5.9-5.9c0.1,0,0.2,0,0.4,0v2.9c-0.1,0-0.2,0-0.4,0c-1.7,0-3,1.4-3,3s1.4,3,3,3s3.1-1.3,3.1-3c0-0.1,0-13.6,0-13.6h2.8c0.3,2.5,2.3,4.5,4.8,4.6V10.1z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777401"><a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&#038;hl=es"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777400"><a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8"><span class="screen-reader-text">Elemento del menú</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Cathy Barriga y su pasión por el patinaje: «Me gusta la sensación de libertad»',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Cathy Barriga y su pasión por el patinaje: «Me gusta la sensación de libertad»',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Cathy Barriga y su pasión por el patinaje: «Me gusta la sensación de libertad»',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.radioagricultura.cl\/entretencion\/sillon-vip-entretencion\/2021\/10\/08\/cathy-barriga-y-su-pasion-por-el-patinaje-me-gusta-la-sensacion-de-libertad\/":727781};
	</script>
				<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;align-items: center;}.wp-container-4 > * { margin: 0; }</style>
<style>.wp-container-5 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-5 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-5 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-6 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;align-items: center;}.wp-container-6 > * { margin: 0; }</style>
<style>.wp-container-7 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-7 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-7 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-8 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;align-items: center;}.wp-container-8 > * { margin: 0; }</style>
<style>.wp-container-9 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-9 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-9 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-10 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;align-items: center;}.wp-container-10 > * { margin: 0; }</style>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.radioagricultura.cl\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<style id='newspack-blocks-ad-unit-inline-css' type='text/css'>
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
.wp-block-newspack-blocks-wp-block-newspack-ads-blocks-ad-unit.aligncenter > div { margin-left: auto; margin-right: auto; }
</style>
<link rel='stylesheet' id='newspack-blocks-homepage-articles-css'  href='https://www.radioagricultura.cl/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.css?ver=1.29.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.radioagricultura.cl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Cerrar B\u00fasqueda","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.55.4' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/gutenberg/build/hooks/index.min.js?ver=5cc0a20db8f3fb1a74d101f1a04aab5a' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=1f04f5ab5a078c37b53e749b1f51425b' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-dom-ready-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/gutenberg/build/dom-ready/index.min.js?ver=ea6a91f02ba567427b25595ee72ecaff' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-dom-ready-js-after'>
wp.galleryBlockV2Enabled = true;
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-18 09:29:39+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"build\/a11y\/index.js"}} );
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/gutenberg/build/a11y/index.min.js?ver=61426e9062fe75b223591a637c8c04bb' id='wp-a11y-js'></script>
<script type='text/javascript' id='wp-escape-html-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/gutenberg/build/escape-html/index.min.js?ver=e71b7072cd90b8d996f9091fcc66b980' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.js?ver=1640784208' id='newspack-blocks-homepage-articles-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioagricultura.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.8' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
			<script data-amp-plus-allowed>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</script>
		<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'202182531',post:'727781',tz:'-3',srv:'www.radioagricultura.cl'} ]);
	_stq.push([ 'clickTrackerInit', '202182531', '727781' ]);
</script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->