











































































































  








  
 	








































	








    <!DOCTYPE html>


    <html lang="es">


    <head>
        
          <title>&#8220;Simplemente yo&#8221;: Pamela Díaz enseñó la evolución de su look con el paso de los años</title>
        
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
        <link rel="icon" href='/_templates/desktop/includes/img/favicon.ico'>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,700,700i,900,900i">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/vendor/owl.carousel.min.css'>
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelementplayer.min.css">
        <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/flexslider/2.6.4/flexslider.min.css">
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main.css?v=1.4.1'>
        <meta name="google-site-verification" content="WVZnVW3v1LofrIm5rv_XVLxgMEZ3LO1n6n-s6AraMNc" />
        <meta name="yandex-verification" content="0ba0f387467e8e75" />
        <meta name="msvalidate.01" content="2FAE66A579E3B90387370B2CEBF3D642" />

        <link rel="canonical" href="https://www.radioagricultura.cl" />
        <meta property="og:author" content="RadioAgricultura"/>
        
        
        <meta name="language" content="Spanish" />
        <meta name="DC.Language" scheme="RFC1766" content="es">
        <meta name="geo.region" content="CL-RM">
        <meta name="geo.placename" content="Santiago">

        
        
        

        
        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/main-deportes.css?v=1.4.1'>
        

        <strong style="display:none;">
            
            11022020 - 18:52
            

            
            

        </strong>

        

        


        

        

        

        
        <link rel="stylesheet" href='/_templates/desktop/includes/css/generic.min.css?v=1.4.1'>

        

        

        

        

        

        

        

        

        
        
            
        

        
        

        

            <!-- This site is optimized with the Yoast SEO Premium plugin - https://yoast.com/wordpress/plugins/seo/ -->
            <meta name="keywords" content='animadora,Chilevisión,Instagram,look,pamela díaz' />
            <meta name="Description" content='Sin duda Pamela Díaz es una de las animadoras más importantes de la televisión chilena y, además, una de las'>
            <meta name="author" content='Radio Agricultura' >
            <meta name="robots" content="index,follow">
            <meta property="fb:app_id" content="344293295946744" />
            <meta property="og:locale" content="es_LA" />
            <meta property="article:author" content="https://www.facebook.com/RadioAgricultura" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://assets.radioagricultura.cl/2020/02/pameladiaz_6-1280x720-1.jpg" />
            <meta property="fb:pages" content="190105147676213" />
            <meta property="og:image:width" content="818" />
            <meta property="og:image:height" content="460" />
            <meta property="og:title" content='&#8220;Simplemente yo&#8221;: Pamela Díaz enseñó la evolución de su look con el paso de los años' />
            <meta property="og:description" content='Sin duda Pamela Díaz es una de las animadoras más importantes de la televisión chilena y, además, una de las' />
            <meta property="og:url" content='https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html' />
            <meta property="og:site_name" content='Radio Agricultura' />
            <meta name="twitter:card" content="summary_large_image"/>
            <meta name="twitter:description" content='Sin duda Pamela Díaz es una de las animadoras más importantes de la televisión chilena y, además, una de las'/>
            <meta name="twitter:title" content='&#8220;Simplemente yo&#8221;: Pamela Díaz enseñó la evolución de su look con el paso de los años'/>
            <meta name="twitter:site" content="@agriculturafm"/>
            <meta name="twitter:image:src" content="https://assets.radioagricultura.cl/2020/02/pameladiaz_6-1280x720-1.jpg"/>
            <meta name="twitter:creator" content="@agriculturafm"/>
            <!-- / Yoast SEO Premium plugin. -->




            <script type="application/ld+json">
              {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                  "@type": "WebPage",
                  "@id": "https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html"
                },
                "headline": "&amp;#8220;Simplemente yo&amp;#8221;: Pamela Díaz enseñó la evolución de su look con el paso de los años",
                "datePublished": "2020-02-11T17:36:39+00:00",
                "description": "Sin duda Pamela Díaz es una de las animadoras más importantes de la televisión chilena y, además, una de las",
                "publisher": {
                  "@type": "Organization",
                  "name": "Radio Agricultura",
                  "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.radioagricultura.cl/_templates/desktop/includes/img/amp/logo.png",
                    "width": 280,
                    "height": 40
                  }
                },
                "image": {
                    "@type":"ImageObject",
                    "url":"https://assets.radioagricultura.cl/2020/02/pameladiaz_6-1280x720-1-818x460.jpg",
                    "width":818,
                    "height":460
                }
              }
            </script>
            <link rel="amphtml" href='/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html/amp/'>


            <!-- Cxense script begin -->
            <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1132884296338180451']);
            cX.callQueue.push(['sendPageViewEvent']);
            </script>
            <script type="text/javascript">
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
            </script>
            <!-- Cxense script end -->
            <meta name="cXenseParse:pageclass" content="article">
            <meta name="cXenseParse:recs:articleid" content="499174">
            <meta name="cXenseParse:recs:publishtime" content="2020-02-11T17:36:39+00:00">


        


        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-30224813-1', 'auto');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>

        <!--TagAds-->
        <script type='text/javascript'>
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
            })();
        </script>

        
            <!--TagAds-->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>



    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/21647681410/d.ra..entretencion.notas.990x90.1', [[990,250] ,[728, 60], [728, 90], [970, 90], [990, 90]], 'div-gpt-ad-1548700183743-0').addService(googletag.pubads());
        googletag.defineSlot('/21647681410/d.ra..vidoomy.1x1.1', [1, 1], 'div-gpt-ad-1551108916878-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>






<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21647681410/d.ra.portada.home.itt', [1, 1], 'itt-desk').addService(googletag.pubads());
    googletag.defineSlot('/21647681410/d.ra..home.footer.d', [1, 1], 'footer-desk').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


            <!--./TagAds-->
        

        

            <!-- /21647681410/d.ra.portada.home.itt -->
            <!-- <div id='itt-desk' style='height:1px; width:1px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('itt-desk'); });
                </script>
            </div> -->

            <!-- /21647681410/d.ra..home.footer.d -->
            <div id='footer-desk' style='height:1px; width:1px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('footer-desk'); });
                </script>
            </div>

        

        <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>



        <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
        <script type="text/javascript" src='/_templates/desktop/includes/js/dfp_services.js?v=1.4.1'></script>
        <script type="text/javascript">
            GS_googleAddAdSenseService(AD.account);
            GS_googleEnableAllServices();
        </script>
        <script type="text/javascript">
            for(var name in AD.slots) GA_googleAddSlot(AD.account, AD.slots[name]);
            GA_googleFetchAds();
        </script>


        <!-- Facebook Pixel Code -->
        <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
          n.callMethod.apply(n,arguments):n.queue.push(arguments)};
          if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
          n.queue=[];t=b.createElement(e);t.async=!0;
          t.src=v;s=b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t,s)}(window, document,'script',
          'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '310250026511178');
          fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none"
          src="https://www.facebook.com/tr?id=310250026511178&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->


        <!-- Cxense script begin -->
        <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1131757219286375839']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense script end -->

        <script async src="https://cdn.insurads.com/bootstrap/9VPFH4H9.js"></script>


    </head>

    <style>
        .the-section--segunda-vuelta:before { background-size: cover; }
        .the-podcast__download{
            height: 40px;
            line-height: 40px;
            margin:0;
            padding-left: 5px;
        }
        .the-podcast__download a{
            height: 36px;
            display: block;
            color: #fff;
        }

        .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        @media screen and (max-width: screen and (max-width: 1520px)) {
            .main-menu a { padding-left: 0.6em; padding-right: 0.6em; }
        }

        .themes__item { font-weight: 700; text-transform: uppercase; }
        .themes__item::before { content: ""; background-color: #E30716; display: inline-block; margin-right: 5px; width: 5px; height: 5px; border-radius: 50%; position: relative; top: -2px; }
        .the-gallery__slide__bg { display: none !important; }
        .the-gallery__slide .slides {
          display: flex;
          align-items: center;

        }

        .inner-category .the-select select{ font-size: 12px; margin-top: 10px; }
        .mobile-menu__item { background-color: #2f2f2f; }
        .mobile-menu__item--darken { background-color: #262626; }
        html.is-menu-showed .main-wrapper:after { z-index: 1000; }
        .mobile-menu { opacity: 0; }
        .main-header { z-index: 200; }
        .main-banner__left { top: 20px; }

        .main-navigation--2019 .main-menu li {
            margin-left: 15px;
        }

        .listen { z-index: 1010 !important; }


    </style>

    <style>
        @import url("https://fonts.googleapis.com/css?family=Montserrat:400,700");
        .dps {
          background-color: #000;
          color: #fff;
          padding-top: 10px;
          padding-bottom: 10px;
          font-family: "Montserrat";
          font-weight: 400;
        }
        .dps__container {
          display: -webkit-box;
          display: -moz-box;
          display: -webkit-flex;
          display: -ms-flexbox;
          display: box;
          display: flex;
          -webkit-box-pack: center;
          -moz-box-pack: center;
          -o-box-pack: center;
          -ms-flex-pack: center;
          -webkit-justify-content: center;
          justify-content: center;
          -webkit-box-align: center;
          -moz-box-align: center;
          -o-box-align: center;
          -ms-flex-align: center;
          -webkit-align-items: center;
          align-items: center;
        }
        .dps__label {
          font-size: 12px;
          margin-right: 7px;
          line-height: 1;
        }
        .dps__image {
          max-width: 130px;
          height: auto;
        }
        .dps__permalink {
          font-size: 0;
        }

        .main-wrapper { min-height: 0; }



        img.lazyload_verlok:not([src]),
        img.lazyload_verlok_galeria:not([src]) {
          visibility: hidden;
        }

        /* Fixes Firefox anomaly during image load */
        @-moz-document url-prefix() {
          img.lazyload_verlok:-moz-loading {
            visibility: hidden;
          }
          img.lazyload_verlok_galeria:-moz-loading {
            visibility: hidden;
          }
        }


        /*
            ESTILO MENSAJE FORMULARIO AREA COMERCIAL
        */
        .default-form-msg{
            background-color: #f6f7f9;
            color: #4a4a4a;
            font-family: "Roboto Condensed", "Roboto";
            margin-bottom: 15px;
            padding-bottom: 25px;
            padding-left: 15px;
            padding-right: 15px;
            padding-top: 25px;
            display: none;
        }
        .default-form-msg__title{
            font-size: 1.25rem;
            color: #000;
            display: block;
            margin-bottom: 15px;
            text-align: center;
        }
        .default-form-msg__img{
            width: 50%;
            display: block;
            margin: 0 auto;
            margin-top: 20px;
            margin-bottom: 20px;
        }
        .default-form-msg .default-form-msg__link{
            text-decoration: underline;
            color: #1b8fc7;
        }

        #itt-desk iframe {
            width: 100%;
            height: 100%;
            margin: 0 auto;
            position: fixed;
            top:0;
            z-index: 9999999 !important;
        }

        #footer-desk iframe{
            width: 100%;
           height: 120px;
           z-index: 99999;
           position: fixed;
           bottom: 0;

        }

        .main-menu {
            font-size: 12px;
            /* font-size: 0.8125rem; */
            font-weight: 600;
        }
    </style>

    
    <body>
    


        

            <!-- /21647681410/d.ra..vidoomy.1x1.1 -->
            <div id='div-gpt-ad-1551108916878-0' style='height:1px; width:1px;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551108916878-0'); });
            </script>
            </div>

        

        <!--<div id="min_ad_12191697">
            <script type="text/javascript">
            MINAD.showAd(12191697);
            </script>
        </div>-->

        <!-- <script type="text/javascript" src="//cl.ads.justpremium.com/adserve/js.php?zone=59194"></script> -->


        <!--<div class="publi_skin_wrap" style="width: 0px; height: 0px;" >
            <script> AD.prepare('div-gpt-ad-1515508305799-0', true)</script>
        </div>-->

        

            <!-- itt desktop -->
            <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().defineOutOfPagePassback('/21647681410/d.ra.portada.home.itt').display();
            </script> -->
            <!-- footer desktop -->
            <!-- <script src='https://www.googletagservices.com/tag/js/gpt.js'>
              googletag.pubads().defineOutOfPagePassback('/21647681410/d.ra..home.footer.d').display();
            </script> -->

        




        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.10&appId=344293295946744';
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>




        <!-- .mobile-menu -->
        <div class="mobile-menu">
           <div class="mobile-menu__header">
               <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura" class="mobile-menu__image">

               <button class="mobile-menu__close" data-close-mobile-menu></button>
           </div>

           <div class="mobile-menu__body">
               <ul class="mr mobile-menu-list">
                    <li class="mobile-menu-list__item "><a href="/">Home</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-1"><a href="/nacional/">Nacional</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-2"><a href="/politica/">Política</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-3"><a href="/internacional/">Mundo</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/deportes/">Deportes</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-5"><a href="/economia/">Economía</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-6"><a href="/opinion/">Opinión</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/entretencion/">Entretención</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-7"><a href="/tendencias/">Tendencias</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-8"><a href="/podcasts/">Podcast</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-9"><a href="/programas/">Programas</a></li>
                    <li class="mobile-menu-list__item mobile-menu-list__item--icon-4"><a href="/copa-america-2019/">Copa América</a></li>
               </ul>
           </div>

           <footer class="mobile-menu__footer">
               <div class="mobile-menu__item">
                   Síguenos
                   <ul class="mr mh mobile-menu__networks">
                        <li><a href='https://www.facebook.com/RadioAgricultura'><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                        <li><a href='https://twitter.com/agriculturafm'><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.instagram.com/radioagricultura/'><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                        <li><a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw'><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
                   </ul>
               </div>
               <a href="/agriculturatv/" class="mobile-menu__item mobile-menu__item--darken">Agricultura TV</a>
               <a href="/pages/denos-su-opinion/" class="mobile-menu__item mobile-menu__item--darken" >DENOS SU OPINIÓN</a>
           </footer>
        </div><!-- /.mobile-menu -->


        <!-- .main-wrapper -->
        <div class="main-wrapper">


    <div class="themes">
    <div class="themes__container container">
        <strong class="themes__title">Hoy</strong>
        <div class="themes__list">
            <!-- <a href="#" class="themes__item">Metro</a> -->
            
        </div>
        <div class="themes__right">
            <a href="/pages/denos-su-opinion/" class="themes__button">Denos su opinión</a>
            <a href='https://www.radioagricultura.cl/pages/area-comercial.html' class="themes__button">Área Comercial</a>
            <a href="/programas/" class="themes__button">Programas</a>
        </div>
    </div>
</div>
    



















    <!-- .the-banner -->
    <div class="the-banner--margin-top-x2 the-banner--margin-bottom-x2" style="text-align: center; display: flex; justify-content: center;">
      
        <!-- 990x90.1 -->
        <div id='div-gpt-ad-1548700183743-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548700183743-0'); });
        </script>
        </div>

    </div><!-- /.the-banner -->




<!-- .superior-bar -->
<div class="superior-bar">
    <div class="superior-bar__container">
        <div class="superior-bar__logo">
            <a href='https://www.radioagricultura.cl' class="main-logo">
                <img style="max-width: 280px;" src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad">
            </a>
        </div>

        <div class="superior-bar__others u-hideInMobile">
            <!-- <div class="weather" data-weather>
                <div class="weather__image">
                    <img src='' alt="" class="weather__icon">
                </div>
                <div class="weather__content">
                    <strong class="weather__title"></strong>
                    <small class="weather__subtitle"></small>
                </div>
            </div> -->

            

            <div class="listen" data-listen>
                <div class="listen__title">Frecuencias de Agricultura en regiones<i class="fa fa-caret-down" aria-hidden="true"></i></div>
                <div class="listen__content">
                    <div class="listen__item" data-url="">Copiapó 101.3 FM</div>
                    <div class="listen__item" data-url="">La Serena 100.3 FM</div>
                    <div class="listen__item" data-url="">Valparaíso 92.5 FM</div>
                    <div class="listen__item" data-url="">Valle del Aconcagua 102.3 FM</div>
                    <div class="listen__item" data-url="">Santiago 92.1 FM</div>
                    <div class="listen__item" data-url="">San Fernando 99.1 FM</div>
                    <div class="listen__item" data-url="">Talca 94.5 FM</div>
                    <div class="listen__item" data-url="">Los Ángeles 100.5 FM</div>
                    <div class="listen__item" data-url="">Concepción 88.1 FM</div>
                    <div class="listen__item" data-url="">Temuco 103.9 FM</div>
                    <div class="listen__item" data-url="">Osorno 91.1 FM</div>
                    <div class="listen__item" data-url="">Puerto Montt 96.9 FM</div>
                    <div class="listen__item" data-url="">Coyhaique 104.1 FM</div>
                    <div class="listen__item" data-url="">Punta Arenas 98.7 FM</div>
                </div>
            </div>


            <ul class="mr mh socials-top">
                <li><a href='https://www.facebook.com/RadioAgricultura' target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href='https://twitter.com/agriculturafm' target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href='https://www.instagram.com/radioagricultura/' target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                <li><a href='https://www.youtube.com/channel/UCBkkqRIsRTbio4W7MwAZiEw' target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></li>
            </ul>

            <div class="top-buttons">
                <!--<a href="#" class="button">REGISTRO</a>
                <a href="#" class="button--primary">INGRESAR</a>-->
            </div>
        </div>
    </div>
</div><!-- /.superior-bar -->

    <!-- .main-header -->
<header class="main-header">
    <div class="main-header__container">
        <!-- .main-navigation -->
        <nav class="main-navigation main-navigation--2019">
            <!-- .main-menu -->
            <ul class="mr mh main-menu u-hideInMobile">
                <li>
                    <a href="#">Noticias</a>
                    <ul>
                        <li><a href="/nacional/">Nacional</a></li>
                        <li><a href="/internacional/">Internacional</a></li>
                        <li><a href="/politica/">Política</a></li>
                        <li><a href="/economia/">Economía</a></li>
                        <li><a href="/entretencion/">Entretención</a></li>
                        <li><a href="/tendencias/">Tendencias</a></li>
                        <li><a href="/opinion/">Opinión</a></li>
                        <li><a href="/elagro/">El Agro</a></li>
                    </ul>
                </li>
                <li><a href="/deportes">Deportes</a></li>
                <li><a href="/podcasts/">Podcasts</a></li>
                <li><a href="/programas/">Programas</a></li>
                <li><a href="/pages/area-comercial.html">Área Comercial</a></li>
                <li class="main-menu__item main-menu__item--chile"><a href="/pages/tarifas-plebiscito.html">Tarifas Plebiscito</a></li>
                
            </ul><!-- /.main-menu -->

            <button class="toggle-menu u-showInMobile" data-toggle-menu>
                <span class="the-menu__title">
                    <span class="custom-icon__menu"></span>
                    Menú
                </span>
            </button>
        </nav><!-- .main-navigation -->

        <a href='https://www.radioagricultura.cl/reprodructor-radio-agricultura-online.html' target="_blank" >
            <!-- .live -->
            <div class="live" data-live>
                    <strong class="live__title">Señal en vivo</strong>
                    <span class="live__subtitle">Radio Agricultura</span>
                    <span class="live__with">Opinión de Verdad</span>
                    <img src='/_templates/desktop/includes/img/defaultprogram.jpg' alt="radio agricultura" class="live__image">
            </div><!-- /.live -->
        </a>
    </div>
</header><!-- /.main-header -->





            

    
<!-- .main -->
<main class="main js_main_content">



    <!-- .main__container -->
    <div class="main__container main__container--inner container js-content-static">


        

            <div class="main__banner main-banner main-banner__left">
                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549573308690-0-499174'
                    data-slot="/21647681410/d.ra..entretencion.notas.120x600.1"
                    data-dimensions="[[120, 600], [160, 600]]">
                </div>
            </div>

        



        

            <div class="main__banner main-banner main-banner__right">
                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549573326460-0-499174'
                    data-slot="/21647681410/d.ra..entretencion.notas.120x600.2"
                    data-dimensions="[[120, 600], [160, 600]]">
                </div>
            </div>

        


        <div class="the-banner u-m20" style="margin-top: 15px;">
            

                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549573510839-0-499174'
                    data-slot="/21647681410/d.ra..entretencion.notas.990x90.2"
                    data-dimensions="[[728, 60], [728, 90], [970, 90], [990, 90]]">
                </div>

            
        </div>

        <div class="the-page" data-id='499174'>


            <section class="the-page__section">
                <header class="the-page__header">
                    <a href='https://www.radioagricultura.cl/search/?category=entretencion' class='the-page__bag the-page__bag--cyan'>Entretención</a>

                    <div class="the-page__buttons">
                        <!--<a href="#" class="the-page__comments" data-speed="800" data-go-page-comments>
                            <i class="fa fa-commenting" aria-hidden="true"></i>
                            <span>3</span>
                        </a>-->


                        <a href="#" class="the-page__button page-button" data-page-send data-title='&#8220;Simplemente yo&#8221;: Pamela Díaz enseñó la evolución de su look con el paso de los años' data-excerpt=''>
                            <i class="fa fa-envelope page-button__icon" aria-hidden="true"></i>
                        </a>

                        
                            <a href="#" class="the-page__button page-button page-button--socials page-button--twitter" data-page-twitter data-permalink='http://921.cl/2jwr' data-excerpt=''>
                                <i class="fa fa-twitter page-button__icon" aria-hidden="true"></i>
                                <span class="page-button__text"></span>
                            </a>
                        

                        <a href="#" class="the-page__button page-button page-button--socials page-button--linkedin" data-page-linkedin data-permalink='https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html'>
                            <i class="fa fa-linkedin page-button__icon" aria-hidden="true"></i>
                            <span class="page-button__text"></span>
                        </a>

                        <a href="#" class="the-page__button page-button page-button--socials page-button--facebook" data-page-facebook data-permalink='https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html'>
                            <i class="fa fa-facebook page-button__icon" aria-hidden="true"></i>
                            <span class="page-button__text"></span>
                        </a>

                        <a target="_blank" href='https://wa.me/?text=https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html' class="the-page__button page-button page-button--socials page-button--whatsapp">
                            <i class="fa fa-whatsapp page-button__icon" aria-hidden="true"></i>
                            <span class="page-button__text"></span>
                        </a>
                    </div>
                </header>

                <div class="the-page__category the-page-category">
                    <!--<a href="#" class="the-page-category__item">Sección 1</a>
                    <a href="#" class="the-page-category__item">Sección 2</a>-->
                </div>
                <time class="the-page__date">11 de febrero 2020</time>
                <h1 class="the-page__title">&#8220;Simplemente yo&#8221;: Pamela Díaz enseñó la evolución de su look con el paso de los años</h1>

                <div class="the-page__excerpt">
                    <p></p>
                </div>

                <span class="the-page__author">Por <a href='https://www.radioagricultura.cl/search/?autor=andres-c'>Andrés Cortés</a> | <label class="js-txt-count-view"></label></span>

                <figure class="the-page__media">

                    
                        <img src='https://assets.radioagricultura.cl//2020/02/pameladiaz_6-1280x720-1-818x460.jpg' alt="Imagen del post" class="the-page__image">

                        <figcaption class="the-page__caption">
                            Crédito: Instagram Pamela Díaz
                        </figcaption>
                    

                </figure>


                <div class="the-banner u-m20" style="margin-top: 15px;">
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573424905-0-499174'
                            data-slot="/21647681410/d.ra..entretencion.notas.728x90.1"
                            data-dimensions="[[728, 60], [728, 90]]">
                        </div>

                    
                </div>

                <div class="the-page__content the-page__html">

                    


                    <p>Sin duda <strong>Pamela Díaz</strong> es una de las animadoras más importantes de la televisión chilena y, además, una de las que más grandes cambios a tenido a lo largo de su carrera.</p>
<p>A lo largo del tiempo la <strong>&#8220;Fiera&#8221; ha demostrado que no teme por cambiar su cabello</strong>, así como tampoco a los cambios en su figura.</p>
<p>Otra de las cualidades de <strong>Díaz es su capacidad de reírse de sí misma</strong> cuando uno de estos cambios de look no le quedan del todo bien, o no se encuentra en su mejor estado físico.</p>
<h3>En esta línea la animadora de Chilevisión compartió una línea de tiempo de sus cambios. <strong>Mírala aquí</strong>:</h3>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B8b5deSBkFD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B8b5deSBkFD/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Simplemente yo 😉</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida por <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/pamefieradiaz/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener"> Pamela Díaz</a> (@pamefieradiaz) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-02-11T18:01:29+00:00">11 de Feb de 2020 a las 10:01 PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>



                    

                </div>

                <footer class="the-page__footer u-m60">
                    <button class="the-page__button js_btn_comment_fb" data-url='https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html' data-speed="500" data-go-page-comments>ver comentarios</button>

                    <div class="the-page__copy the-copy">
                        <i class="fa fa-link the-copy__icon" aria-hidden="true"></i>
                        
                            <input type="text" class="the-copy__text" value='http://921.cl/2jwr' data-copy-url>
                        
                    </div>
                </footer>

                <div class="the-page__comments js_box_comments u-hidden u-m30" data-comments>
                </div>

                <div class="the-banner u-m20">
                    <!-- [970, 90], [990, 90],  (deforman el sitio, ya que, el contenedor es mas pequeño)-->
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573443270-0-499174'
                            data-slot="/21647681410/d.ra..entretencion.notas.728x90.2"
                            data-dimensions="[[728, 60], [728, 90], [728, 40]]">
                        </div>

                    
                </div>


                <div class="the-section u-m40">
                    <h2 class="the-section__title">Otras noticias en Entretención</h2>

                    <div class="others-news">
                        <div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/echale-la-culpa-a-vina-2020-karen-doggenweiler-y-fran-garcia-huidobro-protagonizan-divertido-spot.html" class="the-box__category the-bag the-bag--cyan">Entretención</a>
                                        <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/echale-la-culpa-a-vina-2020-karen-doggenweiler-y-fran-garcia-huidobro-protagonizan-divertido-spot.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_499193_entretencion_Captura-TVN-Canal-13.jpg" alt="&quot;Échale la Culpa a Viña 2020&quot;: Karen Doggenweiler y Fran García-Huidobro protagonizan divertido spot" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/echale-la-culpa-a-vina-2020-karen-doggenweiler-y-fran-garcia-huidobro-protagonizan-divertido-spot.html">"Échale la Culpa a Viña 2020": Karen Doggenweiler y Fran García-Huidobro protagonizan divertido spot</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/eso-es-culpa-tuya-hijo-de-cote-lopez-heredo-su-fascinacion-por-las-camaras-y-mago-jimenez-lo-expuso.html" class="the-box__category the-bag the-bag--cyan">Entretención</a>
                                        <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/eso-es-culpa-tuya-hijo-de-cote-lopez-heredo-su-fascinacion-por-las-camaras-y-mago-jimenez-lo-expuso.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_499178_entretencion_1560984880-5969235022883203147519561262727145400230895n.jpg" alt="&quot;Eso es culpa tuya&quot;: Hijo de Coté López heredó su fascinación por las cámaras y &quot;Mago&quot; Jiménez lo expuso" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/eso-es-culpa-tuya-hijo-de-cote-lopez-heredo-su-fascinacion-por-las-camaras-y-mago-jimenez-lo-expuso.html">"Eso es culpa tuya": Hijo de Coté López heredó su fascinación por las cámaras y "Mago" Jiménez lo expuso</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div><div class="others-news__item">
                                <figure class="the-box">
                                    <div class="the-box__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html" class="the-box__category the-bag the-bag--cyan">Entretención</a>
                                        <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html" class="the-box__permalink">
                                            <img src="//assets.radioagricultura.cl/assets/275x138_499174_entretencion_pameladiaz_6-1280x720-1.jpg" alt="&quot;Simplemente yo&quot;: Pamela Díaz enseñó la evolución de su look con el paso de los años" class="the-box__image">
                                        </a>
                                    </div>
                                    <figcaption class="the-box__caption">
                                        <h3 class="the-box__title">
                                            <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html">"Simplemente yo": Pamela Díaz enseñó la evolución de su look con el paso de los años</a>
                                        </h3>
                                    </figcaption>
                                </figure>
                            </div>
                    </div>

                </div>


                <div class="the-banner u-m20">
                    <!-- [970, 90], [990, 90],  (deforman el sitio, ya que, el contenedor es mas pequeño)-->
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573463763-0-499174'
                            data-slot="/21647681410/d.ra..entretencion.notas.728x90.3"
                            data-dimensions="[[728, 60], [728, 90], [728, 40]]">
                        </div>

                    
                </div>

                <div class="the-banner u-m20">

                    <div class="OUTBRAIN" data-src='https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html' data-widget-id="AR_1" data-ob-template="radioagricultura.cl"></div>

                </div>


            </section>


            <aside class="the-page__sidebar">

                <div class="the-banner u-m20">
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573347457-0-499174'
                            data-slot="/21647681410/d.ra..entretencion.notas.300x250.1"
                            data-dimensions="[300, 250]">
                        </div>

                    
                </div>


                
                    <!-- .tv -->
                    <style>
    .main-video__close { position: absolute; top: -10px; right: -10px; background-color: #e80717; color: #fff; border-radius: 50%; width: 30px; height: 30px; text-align: center; line-height: 30px; z-index: 10; cursor: pointer; display: none; }
    .listen { z-index: 110; }
    .tv__modal { color: #fff; background-color: #E80717; display: block; width: 30px; height: 30px; border-radius: 50%; text-align: center; line-height: 30px; font-size: 14px; }
</style>



<div class="tv__container u-m20">
    <div class="tv u-m20">
        <a href="#" class="main-video__close fa fa-times" data-video-close></a>
        <div class="tv__header">Agricultura TV</div>
        <div class="tv__content">
            <div class="responsive-video">
                <iframe src="//rudo.video/live/921tv/volume/0/" width="700" height="394" frameborder="0" scrolling="no" allowfullscreen ></iframe>
            </div>
        </div>
        <div class="tv__footer">
            <div class="tv__logo">
                <img src='/_templates/desktop/includes/img/black-logo.jpg' alt="">
            </div>
            <div class="tv__content">
                <strong class="tv__title">EN VIVO</strong>
                <span class="tv__subtitle">Estudio Central Radio Agricultura</span>
            </div>
            <div class="tv__controls">
                <a href="#" data-page-envivo data-permalink='https://www.radioagricultura.cl/en_vivo.html' class="tv__modal fa fa-external-link"></a>
            </div>
        </div>
    </div>
</div>


<div class="the-banner">
    <!-- /21647681410/d.ra..home.300x250.1 -->
    <div id='div-gpt-ad-1548700002788-0' style='height:250px; width:300px;'>
    <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548700002788-0'); });
    </script>
    </div>
</div>

                    <!-- /.tv -->
                


                <div class="the-banner u-m20">
                    <script>
                        MINAD.loadPlacement(13091271, 300 , 600 , 'display');
                    </script>
                    <div id="min_ad_13091271" style="margin-top: 20px;">
                        <script type="text/javascript">
                            MINAD.showAd(13091271);
                        </script>
                    </div>
                </div>

                <!-- .SE DIJO EN AGRICULTURA -->
                <div class="the-section u-m30">
                        <h2 class="the-section__title">Se dijo en agricultura</h2>
                        <div class="agricultura-list">
                            <div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/nacional/2020/02/11/abogado-de-gustavo-habogado-de-gustavo-hasbun-y-acusaciones-por-posibles-coimas-es-una-jugada-muy-dolorosa-que-causa-un-perjuicio-muy-grandeasbun-esta-es-una-jugada-muy-dolorosa-que-causa-un-perj.html" class="the-carousel__bag the-bag--yellow the-bag the-bag--no-opacity">Nacional</a>
                                    <a href="https://www.radioagricultura.cl/nacional/2020/02/11/abogado-de-gustavo-habogado-de-gustavo-hasbun-y-acusaciones-por-posibles-coimas-es-una-jugada-muy-dolorosa-que-causa-un-perjuicio-muy-grandeasbun-esta-es-una-jugada-muy-dolorosa-que-causa-un-perj.html"><img src="//assets.radioagricultura.cl/2020/02/A_UNO_763383-304x202.jpg" alt="Abogado de Gustavo Hasbún y acusaciones por posibles coimas: &quot;Es una jugada muy dolorosa que causa un perjuicio muy grande para él&quot;" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/nacional/2020/02/11/abogado-de-gustavo-habogado-de-gustavo-hasbun-y-acusaciones-por-posibles-coimas-es-una-jugada-muy-dolorosa-que-causa-un-perjuicio-muy-grandeasbun-esta-es-una-jugada-muy-dolorosa-que-causa-un-perj.html">Abogado de Gustavo Hasbún y acusaciones por posibles coimas: "Es una jugada muy dolorosa que causa un perjuicio muy grande para él"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/deportes/2020/02/11/gutierrez-y-una-posible-chance-en-la-roja-es-bastante-lejana-no-estoy-trabajando-para-eso.html" class="the-carousel__bag the-bag--green the-bag the-bag--no-opacity">Deportes</a>
                                    <a href="https://www.radioagricultura.cl/deportes/2020/02/11/gutierrez-y-una-posible-chance-en-la-roja-es-bastante-lejana-no-estoy-trabajando-para-eso.html"><img src="//assets.radioagricultura.cl/2020/02/190218-304x203.jpg" alt="Gutiérrez y una posible chance en la Roja: &quot;Es bastante lejana, no estoy trabajando para eso&quot;" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2020/02/11/gutierrez-y-una-posible-chance-en-la-roja-es-bastante-lejana-no-estoy-trabajando-para-eso.html">Gutiérrez y una posible chance en la Roja: "Es bastante lejana, no estoy trabajando para eso"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/deportes/2020/02/11/roberto-gutierrez-se-pone-metas-con-ohiggins-hay-que-situar-al-club-al-lugar-que-se-merece-pelear-cupos-internacionales.html" class="the-carousel__bag the-bag--green the-bag the-bag--no-opacity">Deportes</a>
                                    <a href="https://www.radioagricultura.cl/deportes/2020/02/11/roberto-gutierrez-se-pone-metas-con-ohiggins-hay-que-situar-al-club-al-lugar-que-se-merece-pelear-cupos-internacionales.html"><img src="//assets.radioagricultura.cl/2020/02/A_UNO_1152788-304x203.jpg" alt="Roberto Gutiérrez se pone metas con O&quot;Higgins: &quot;Hay que situar al club al lugar que se merece, pelear cupos internacionales&quot;" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2020/02/11/roberto-gutierrez-se-pone-metas-con-ohiggins-hay-que-situar-al-club-al-lugar-que-se-merece-pelear-cupos-internacionales.html">Roberto Gutiérrez se pone metas con O"Higgins: "Hay que situar al club al lugar que se merece, pelear cupos internacionales"</a>
                                    </h3>
                                </div>
                            </div><div class="agricultura-list__item the-carousel__item">
                                <div class="the-carousel__media">
                                    <a href="https://www.radioagricultura.cl/deportes/2020/02/11/carlos-chandia-y-muerte-de-ruben-selman-el-dejo-un-legado-para-el-arbitraje-chileno.html" class="the-carousel__bag the-bag--green the-bag the-bag--no-opacity">Deportes</a>
                                    <a href="https://www.radioagricultura.cl/deportes/2020/02/11/carlos-chandia-y-muerte-de-ruben-selman-el-dejo-un-legado-para-el-arbitraje-chileno.html"><img src="//assets.radioagricultura.cl/2020/02/file_20130116182754-304x228.jpg" alt="Carlos Chandía y muerte de Rubén Selman: “Él dejó un legado para el arbitraje chileno”" class="the-carousel__image"></a>
                                </div>
                                <div class="the-carousel__caption">
                                    <h3 class="the-carousel__title">
                                        <a href="https://www.radioagricultura.cl/deportes/2020/02/11/carlos-chandia-y-muerte-de-ruben-selman-el-dejo-un-legado-para-el-arbitraje-chileno.html">Carlos Chandía y muerte de Rubén Selman: “Él dejó un legado para el arbitraje chileno”</a>
                                    </h3>
                                </div>
                            </div>
                        </div>
                    </div>
                <!-- /.SE DIJO EN AGRICULTURA -->


                <div class="the-banner u-m20">
                    

                        <div
                            class="rtb_slot"
                            data-adunit='div-gpt-ad-1549573367255-0-499174'
                            data-slot="/21647681410/d.ra..entretencion.notas.300x250.2"
                            data-dimensions="[[300, 250], [300, 600]]">
                        </div>

                    
                </div>


                
                    <div class="the-banner u-m50">
                        <header class="the-section__header">
                            <h2 class="the-section__title">Deportes en Agricultura</h2>
                        </header>
                        <div id='playerwrapper' style='width: 100%; position: relative; overflow: hidden;'>
                            <script src="//player.performgroup.com/eplayer.js#dcb3274584e9501b101df07878.1if2hrtyb4uap1nlyllcpcgh35" async></script>
                        </div>
                    </div>
                


                <!-- .MAS VISTOS -->
                <header class="the-section__header">
                        <h2 class="the-section__title">Más vistas</h2>
                    </header>
                    <div class="most-viewed "><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2020/02/10/esta-de-acuerdo-gianfranco-marcone-se-refirio-a-la-llegada-de-michelle-adam-a-mega.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2020/02/FotoJet-1-1-190x190.jpg" class="most-viewed__image" alt="¿Está de acuerdo? Gianfranco Marcone se refirió a la llegada de Michelle Adam a Mega">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2020/02/10/esta-de-acuerdo-gianfranco-marcone-se-refirio-a-la-llegada-de-michelle-adam-a-mega.html">¿Está de acuerdo? Gianfranco Marcone se refirió a la llegada de Michelle Adam a Mega</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2020/02/10/esta-de-acuerdo-gianfranco-marcone-se-refirio-a-la-llegada-de-michelle-adam-a-mega.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2020/02/10/kel-calderon-encanto-con-sensual-pose-y-dedico-palabras-a-especial-partner-de-viaje.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2020/02/beach1-190x190.jpg" class="most-viewed__image" alt="Kel Calderón encantó con sensual pose y dedicó palabras a especial &quot;partner de viaje&quot;">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2020/02/10/kel-calderon-encanto-con-sensual-pose-y-dedico-palabras-a-especial-partner-de-viaje.html">Kel Calderón encantó con sensual pose y dedicó palabras a especial "partner de viaje"</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2020/02/10/kel-calderon-encanto-con-sensual-pose-y-dedico-palabras-a-especial-partner-de-viaje.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/pasapalabra-la-drastica-decision-de-chv-tras-enterarse-de-graves-acusaciones-difundidas-en-contra-de-participante.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2020/02/Captura-Página-7-190x190.png" class="most-viewed__image" alt="&quot;Pasapalabra&quot;: La drástica decisión de CHV tras enterarse de graves acusaciones difundidas en contra de participante">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2020/02/11/pasapalabra-la-drastica-decision-de-chv-tras-enterarse-de-graves-acusaciones-difundidas-en-contra-de-participante.html">"Pasapalabra": La drástica decisión de CHV tras enterarse de graves acusaciones difundidas en contra de participante</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2020/02/11/pasapalabra-la-drastica-decision-de-chv-tras-enterarse-de-graves-acusaciones-difundidas-en-contra-de-participante.html">Entretención</a></span>
                                    </div>
                                </div><div class="most-viewed__item ">
                                    <div class="most-viewed__media">
                                        <a href="https://www.radioagricultura.cl/entretencion/2020/02/11/las-sonadas-vacaciones-de-cristian-arriagada-junto-a-su-esposa-en-brasil.html" class="most-viewed__permalink">
                                            <img src="//assets.radioagricultura.cl/2020/02/Captura-Mega-arriagada-190x190.jpg" class="most-viewed__image" alt="Las soñadas vacaciones de Cristián Arriagada junto a su esposa en Brasil">
                                        </a>
                                    </div>

                                    <div class="most-viewed__content">
                                        <h3 class="most-viewed__title"><a href="https://www.radioagricultura.cl/entretencion/2020/02/11/las-sonadas-vacaciones-de-cristian-arriagada-junto-a-su-esposa-en-brasil.html">Las soñadas vacaciones de Cristián Arriagada junto a su esposa en Brasil</a></h3>
                                        <span class="most-viewed__category"><a href="https://www.radioagricultura.cl/entretencion/2020/02/11/las-sonadas-vacaciones-de-cristian-arriagada-junto-a-su-esposa-en-brasil.html">Entretención</a></span>
                                    </div>
                                </div></div>
                <!-- /.MAS VISTOS -->


            </aside>
        </div>


        <div class="the-banner u-m20" style="margin-top: 15px;">
            

                <div
                    class="rtb_slot"
                    data-adunit='div-gpt-ad-1549573534883-0-499174'
                    data-slot="/21647681410/d.ra..entretencion.notas.990x90.3"
                    data-dimensions="[[990, 250], [990, 90], [990, 40], [990, 60], [728, 60], [728, 40], [728, 90], [970, 250], [970, 90]]">
                </div>

            
        </div>


        <!-- .separator-bar -->
        <div class="separator-bar" >
            <hr />
            <div class="post_loading" style="display:none; text-align:center;">
                <div class="loader">
                    <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw"></i>
                </div>
            </div>
        </div><!-- /.separator-bar -->

    </div><!-- /.main__container -->


</main><!-- /.main -->






<script>
    var global_url_post      = 'https://www.radioagricultura.cl/entretencion/2020/02/11/simplemente-yo-pamela-diaz-enseno-la-evolucion-de-su-look-con-el-paso-de-los-anos.html';
    var global_post_id       = '499174';
    var global_domain_search = 'https://www.radioagricultura.cl/search/';
    var global_domain        = 'https://www.radioagricultura.cl';
    var global_placeholder   = 'https://www.radioagricultura.cl/_templates/globals/img/placeholder.png';
    var global_rudo_url      = '//rudo.video';
</script>


                <div class="footer-2018">
                <div class="footer-2018__container">
                    <div class="footer-2018__item footer-2018__item--logo">
                        <a href="#" class="footer-2018-logo">
                            <img src='/_templates/desktop/includes/img/logo.png' alt="Agricultura 92.1FM - Opinión de verdad" class="footer-2018-logo__icon" style="height: 40px;">
                        </a>
                    </div>

                    <div class="footer-2018__item footer-2018__item--list">
                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/nacional/">Nacional</a></li>
                            <li><a href="/politica/">Política</a></li>
                            <li><a href="/internacional/">Mundo</a></li>
                            <li><a href="/deportes/">Deportes</a></li>
                            <li><a href="/economia/">Economía</a></li>
                            <li><a href="/opinion/">Opinión</a></li>
                        </ul>

                        <ul class="footer-2018__list footer-2018-list">
                            <li><a href="/entretencion/">Entretención</a></li>
                            <li><a href="/tendencias/">Tendencias</a></li>
                            <li><a href="/podcasts/">Podcasts</a></li>
                            <li><a href="/programas/">Programas</a></li>
                        </ul>
                    </div>

                    <div class="footer-2018__item">
                        <strong class="footer-2018__title"><a href='https://www.radioagricultura.cl/pages/area-comercial.html'>Área comercial</a></strong>
                        <span class="footer-2018__title footer-2018__title--medium"><a href='https://www.radioagricultura.cl/pages/directorio/'>Directorio</a></span>

                        <address class="footer-2018__address">
                            <!--
                            92.1FM Avenida Providencia 1208.<br>
                            Piso 6. Providencia.<br>
                            Fono: 02-23923000
                        -->
                        </address>
                    </div>

                    <div class="footer-2018__item footer-2018-apps">
                        <a href="https://itunes.apple.com/cl/app/agricultura/id415354746?mt=8" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/ios.svg' alt="">
                        </a>

                        <a href="https://play.google.com/store/apps/details?id=com.digitalproserver.agricultura.app&hl=es" class="footer-2018-apps__item" target="_blank">
                            <img src='/_templates/desktop/includes/img/android.svg' alt="">
                        </a>

                        <span class="footer-2018-apps__title">Descargar App</span>
                    </div>
                </div>
            </div>

            <div class="dps">
                <div class="dps__container">
                    <span class="dps__label">Potenciado por</span>

                    <a class="dps__permalink" href="http://www.digitalproserver.com/" target="_blank">
                        <img class="dps__image" src='/_templates/desktop/includes/img/dps.png' alt="">
                    </a>
                </div>
            </div>
        </div><!-- .main-wrapper -->

        <script>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</script>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/owl.carousel.min.js'></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.6/mediaelement-and-player.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/jquery-scrollTo/2.1.2/jquery.scrollTo.min.js"></script>

        <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.0/clipboard.min.js"></script>

        <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.17.0/TweenMax.min.js"></script>
        <script src='/_templates/desktop/includes/js/vendor/handlebars-v4.0.5.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/tooltipster-master/js/tooltipster.bundle.min.js?v=1.4.1'></script>

        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/jquery.validate.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/jquery-validation/additional-methods.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/lazyload.2x/lazyload.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/lazyload_verlok/lazyload.min.js?v=1.4.1'></script>


        <script src='/_templates/desktop/includes/js/vendor/jquery.flexslider-min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment.min.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/vendor/moment/moment-duration-format.js?v=1.4.1'></script>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

        
        

        


        





        <script src='/_templates/desktop/includes/js/main.js?v=1.4.1'></script>
        <script src='/_templates/desktop/includes/js/post_change.js?v=1.4.1'></script>



        <script>
            document.addEventListener('DOMContentLoaded', function() {
                var mediaElements = document.querySelectorAll('video, audio'), total = mediaElements.length;

                for (var i = 0; i < total; i++) {
                    new MediaElementPlayer(mediaElements[i], {
                        pluginPath: 'https://cdnjs.cloudflare.com/ajax/libs/mediaelement/4.2.5/',
                        shimScriptAccess: 'always',
                        success: function (media) {
                            var target = document.body.querySelectorAll('.player'), targetTotal = target.length;
                            for (var j = 0; j < targetTotal; j++) {
                                target[j].style.visibility = 'visible';
                            }

                            if(mediaElements[i].tagName=='AUDIO' && $('.js-single-podcast')[0] ){
                                var src = media.querySelector('audio').getAttribute('src');
                                $(media).parents('.mejs__container.mejs__audio').find('.mejs__controls').append('<div class="the-podcast__download"><strong><a download href="'+src+'" class="">Descargar</a></strong></div>');
                            }
                        }
                    });
                }
            });

        </script>


        <script id="embed-rudo-template" type="text/x-handlebars-template">
            <div class="responsive-video">
                <iframe
                    id="vrudo"
                    class="vrudo"
                    src="{{{url}}}"
                    width="{{width}}"
                    height="{{height}}"
                    allowscriptaccess="always"
                    allowfullscreen="true"
                    webkitallowfullscreen="true"
                    frameborder="0"
                    scrolling="no" >
                </iframe>
            </div>
        </script>

        <script id="gallery-template" type="text/x-handlebars-template">
            <div class="u-m20">
                <div class="the-single__gallery the-gallery js-images-gallery" >
                    <div id="" class="flexslider the-gallery__slide js-gallery-full">
                        <img
                            class="the-gallery__slide__bg"
                            src="{{imagen_principal}}"
                            alt="{{imagen_principal_titulo}}">

                        <ul class="slides">
                            {{#each galeria}}
                                <li
                                    data-caption="{{this.caption}}" >
                                    <img data-src="{{this.full}}" alt="{{this.titulo}}" class="lazyload_verlok_galeria"></li>
                            {{/each}}
                        </ul>
                    </div>

                    <div class="the-gallery__caption">
                        <div class="counter">
                            <i class="fa fa-camera" aria-hidden="true"></i>
                            <span>
                                <span class="current"></span>/<span class="total"></span>
                            </span>
                        </div>
                        <div class="caption">
                            {{imagen_principal_titulo}}
                        </div>
                    </div>

                    <div id="" class="flexslider the-gallery__thumbnail js-gallery-thumbnail">
                        <ul class="slides">
                            {{#each galeria}}
                                <li><img src="{{this.thumb}}" alt="{{this.titulo}}"></li>
                            {{/each}}
                        </ul>
                    </div>
                </div>
            </div>
        </script>


        <script id="programas-podcast-template" type="text/x-handlebars-template">
            <div class="single-programa-list__item">
                <div class="single-programa-list__media">
                    <a href="{{url}}" class="single-programa-list__permalink">
                        <img src="{{imagen}}" class="single-programa-list__image">
                    </a>
                </div>
                <div class="single-programa-list__content">
                    <h3 class="single-programa-list__title"></h3>
                    <div class="single-programa-list__excerpt">
                        <p>{{titulo}}</p>
                    </div>
                    <a href="{{url}}" class="single-programa-list__button">Escuchar</a>
                </div>
            </div>
        </script>

        <script id="clima-regiones-template" type="text/x-handlebars-template" >
            <div class="listen__item" data-url="">
                <div class="weather">
                    <div class="weather__image">
                        <img src='{{imagen}}' alt="" title="{{titulo_imagen}}" class="weather__icon">
                    </div>
                    <div class="weather__content">
                        <strong class="weather__title">{{{titulo}}}</strong>
                        <small class="weather__subtitle">{{{subtitulo}}}</small>
                    </div>
                </div>
            </div>
        </script>

        <script id="podcast-related-template" type="text/x-handlebars-template" >
            <div class="the-podcasts__item the-podcasts-item the-podcasts-item--smaller">
                <a href="{{url}}" class="the-podcasts-item__media">

                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                </div>
            </div>
        </script>

        <script id="podcast-other-template" type="text/x-handlebars-template" >

            <div class="the-podcasts__item the-podcasts-item">
                <a href="{{url}}" class="the-podcasts-item__media">
                    <span class="the-podcasts-item__icon"></span>
                </a>

                <div class="the-podcasts-item__content">
                    <time class="the-podcasts-item__date">{{fecha}}</time>

                    <h2 class="the-podcasts-item__title">
                        <a href="{{url}}">{{{nombre_programa}}}</a>
                    </h2>

                    <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>

                    <div class="the-podcasts-item__excerpt">
                        <p>{{{extracto}}}</p>
                    </div>
                </div>
            </div>

        </script>

        <script id="new-podcast-programas-template" type="text/x-handlebars-template" >
            <div class="others-programs-list__item">
                <div class="the-podcasts__item the-podcasts-item the-podcasts-item--medium">
                    <a href="{{url}}" class="the-podcasts-item__media">

                        <span class="the-podcasts-item__icon"></span>
                    </a>

                    <div class="the-podcasts-item__content">
                        <time class="the-podcasts-item__date">{{fecha}}</time>

                        <h2 class="the-podcasts-item__title">
                            <a href="{{url}}">{{{nombre_programa}}}</a>
                        </h2>
                        <strong class="the-podcasts-item__subtitle"><a href="{{url}}">{{{subtitulo}}}</a></strong>
                        <div class="the-podcasts-item__excerpt">
                            <p>{{{extracto}}}</p>
                        </div>
                    </div>
                </div>
            </div>
        </script>

        <script>
            if (window.addEventListener) {
                window.addEventListener('message', handleMessage, false);
            } 
            else if (window.attachEvent) { // ie8
               window.attachEvent('onmessage', handleMessage);
            }
            function handleMessage(e){
               //console.log('init handleMessage', e);
                if(e.data && e.data.task && e.data.task === 'close-itt'){
                 // todo: switch?
                    if (e.data.bannerid === 'itt-desk') {
                        var elem = document.querySelector('#itt-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
                if(e.data && e.data.task && e.data.task === 'close-footer'){
                   // todo: switch?
                    if (e.data.bannerid === 'footer-desk') {
                        var elem = document.querySelector('#footer-desk');
                        elem.parentNode.removeChild(elem);
                    }
                }
            }
        </script>

        <script>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</script>

        <script>
            jQuery(document).ready(function($) {
                $('.main-banner__right').scrollToFixed({ marginTop: 60 });
                $('.main-banner__left').scrollToFixed({ marginTop: 60 });
            });
        </script>
        <style>.tv { z-index: 1000 !important; }</style>

    </body>
</html>




